<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
	<title>Blak-blakan Juragan Beras Billy Haryanto Dukung Anies Baswedan di Pilpres 2024 - Metro Tempo.co</title>

    <!-- piano ads block -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=678740&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=678740&width=650" />
    <meta property="og:url" content="https://metro.tempo.co/read/1456828/blak-blakan-juragan-beras-billy-haryanto-dukung-anies-baswedan-di-pilpres-2024" />
  <meta property="og:title" content="Blak-blakan Juragan Beras Billy Haryanto Dukung Anies Baswedan di Pilpres 2024 " />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Pernah menjadi pendukung setia Jokowi di dua kali pilpres, feeling politik juragan beras Billy Haryanto kini mengarah ke Anies Baswedan untuk 2024.  " />

  
    <!-- AdAsia New ATM -->
  <script defer type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
  <!-- End AdAsia New ATM -->
    <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://metro.tempo.co/read/1456828/blak-blakan-juragan-beras-billy-haryanto-dukung-anies-baswedan-di-pilpres-2024" />
        <link rel="canonical" href="https://metro.tempo.co/read/1456828/blak-blakan-juragan-beras-billy-haryanto-dukung-anies-baswedan-di-pilpres-2024" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://metro.tempo.co/amp/1456828/blak-blakan-juragan-beras-billy-haryanto-dukung-anies-baswedan-di-pilpres-2024">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Pernah menjadi pendukung setia Jokowi di dua kali pilpres, feeling politik juragan beras Billy Haryanto kini mengarah ke Anies Baswedan untuk 2024.  "/>
    <meta name="keywords" content="Anies Baswedan, Anies, Billy Haryanto, Pilpres 2024, Pilpres, Jokowi, Beras"/>
            <meta name="author" content="Iqbal Muhtarom">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1456828">

		<link rel="image_src" href="https://statik.tempo.co?id=678740&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Tempo.co">
    <!-- Item Category -->
    <meta property="article:section" content="metro"> <!-- Main category (Required) -->
    <meta property="article:section2" content="metro_sudut"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-04-27T15:35:57+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Blak-blakan Juragan Beras Billy Haryanto Dukung Anies Baswedan di Pilpres 2024 ">
		<meta name="twitter:description" content="Pernah menjadi pendukung setia Jokowi di dua kali pilpres, feeling politik juragan beras Billy Haryanto kini mengarah ke Anies Baswedan untuk 2024.  ">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=678740&width=650">

				<meta name="adx:sections" content="metro" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v3"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://metro.tempo.co/read/1456828/blak-blakan-juragan-beras-billy-haryanto-dukung-anies-baswedan-di-pilpres-2024"
    },
    "headline": "Blak-blakan Juragan Beras Billy Haryanto Dukung Anies Baswedan di Pilpres 2024 ",
    "author": {
            "@type": "Person",
            "name": "Tempo.co"
    },
    "editor": {
            "@type": "Person",
            "name": "Iqbal Muhtarom"
    },
    "keywords": "Anies Baswedan, Anies, Billy Haryanto, Pilpres 2024, Pilpres, Jokowi, Beras",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=678740&width=650",
          "caption": "Gubernur DKI Jakarta Anies Rasyid Baswedan mengikuti panen raya di areal persawahan yang terletak di kawasan Cakung Timur, Jakarta, 23 Januari 2017. TEMPO/Ilham Fikri"
    },
    "description": "Pernah menjadi pendukung setia Jokowi di dua kali pilpres, feeling politik juragan beras Billy Haryanto kini mengarah ke Anies Baswedan untuk 2024.  ",
        "articleBody": "TEMPO.CO, Jakarta - Pengusaha nasional asal Sragen, Billy Haryanto atau kerap disapa Billy Beras secara terbuka menunjukkan sinyal dukungannya untuk Gubernur DKI Jakarta Anies Baswedan untuk maju ke Pilpres 2024. Pihaknya bahkan merelakan tempat usahanya di Masaran sebagai pos komando atau posko pemenangan, padahal belum dipastikan apakah Anies Baswedan akan melaju sebagai Capres 2024 mendatang.Dilansir dari Joglosemarnews.com, dukungan Billy Haryanto untuk Anies Baswedan tersebut terlihat dari spanduk yang dipasang di bangunan Joglo di tempat usahanya di Masaran, Sragen, Jawa Tengah. Spanduk tersebut bertuliskan “Joglo Kemenangan Anies Capres 2024, Muda-Mudi Soloraya Siap Dukung”, spanduk tersebut disertai potret Anies Baswedan yang tengah mengangkat jempolnya.Billy Haryanto pun membenarkan bahwa joglo yang menyimpan banyak sejarah dengan dinamika politik nasional itu direlakannya menjadi Posko Pemenangan Anies di 2024. “Iya, joglo saya memang dijadikan posko pemenangan. Namanya Joglo Kemenangan Anies di 2024,” papar Billy pada Sabtu, 24 April 2021, dikutip Tempo dari Teras.ID.Pengusaha Billy Haryanto (kiri) saat berbincang dengan Gubernur DKI Anies Baswedan di joglo tempat usahanya di Masaran Sragen yang disiapkan jadi posko kemenangan Anies di 2024. Foto/Wardoyo Dukungan Billy Haryanto untuk Anies Baswedan itu cukup mengejutkan, sebab pada dua Pilpres sebelumnya di tahun 2014 dan 2018, pengusaha asal Sragen ini dikenal memiliki hubungan dekat dengan Joko Widodo atau Jokowi. Pilpres sebelumnya ia juga merelakan joglo tersebut untuk dijadikan posko pemenangan Jokowi di dua Pilpres tersebut. Itulah mengapa joglo milik Billy Haryanto itu dinilai memiliki sejarah dinamika politik nasional, sebab joglo tersebut pernah berkontribusi memenangkan pasangan Jokowi – Jusuf Kalla pada Pilpres 2014 dan Jokowi – Maruf Amin saat Pilpres 2019 lalu.Billy Haryanto mengaku blak-blakan mendukung Anies Baswedan melaju sebagai Capres 2024 lantaran dirinya mengaku mempunyai firasat bahwa Gubernur DKI Jakarta itu memiliki kesempatan besar untuk menang Pilpres 2024.“Nah kalau dulu tempat saya ini pernah menjadi posko pemenangan dan turut mengantar Pak Jokowi dua kali menang, sekarang feeling saya lebih ke Anies yang punya kans besar di 2024. Makanya joglo saya dijadikan posko kemenangan Anies,” kata Billy.Menurutnya, kapasitas Anies Baswedan yang dapat menekan pandemi Covid-19 di DKI Jakarta dan menjaga stabilitas harga sembako di DKI Jakarta menjadi barometer yang membuatnya layak untuk maju di Pilpres 2024 mendatang. Bos Beras ini juga meyakini Anies Baswedan mempunyai kapasitas serta kans atau kesempatan mengikuti jejak Jokowi sebagai Gubernur DKI Jakarta sebelumnya yang kemudian terpilih menjadi Presiden RI.“Memang di 2019 lalu, saya mendukung Pak Jokowi-Maruf Amin. Tapi untuk 2024, feeling saya Pak Anieslah yang punya kans besar. Makanya saya blak-blakan untuk mendukung. Menurut saya dua indikator itu sudah pantas membuat Pak Anies harus naik kelas. Sudah layak lah maju Capres 2024. Mengikuti jejak Gubernur sebelumnya (Jokowi),” kata BillyTERAS.ID | HENDRIK KHOIRUL MUHID Baca juga: Kerja Sama Pertanian Antardaerah, Anies Baswedan: Balas Budi ke Petani",
    "datePublished": "2021-04-27T15:35:57+07:00",
        "dateModified": "2021-04-27T15:35:57+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://metro.tempo.co",
            "name": "Metro"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://metro.tempo.co",
            "name": "Metro_sudut"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
	
googletag.defineSlot('/14056285/tempo.co/desktop_metro_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_metro_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_metro_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_metro_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_metro_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_metro_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_metro_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_metro_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Selasa, 27 April 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://ramadan.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/logo-teco-ramadan-desk.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                  <!-- <a href="https://langganan.tempo.co/dukungkami" style="height:48px; display:flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:16px; font-weight:700; border-radius:4px; z-index:3;">Dukung Independensi Tempo</a> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1456583/krisdayanti-muncul-di-panggung-indonesian-idol-anang-hermansyah-salah-tingkah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/26/id_1017363/1017363_400.jpg" alt="Krisdayanti Muncul di Panggung Indonesian Idol, Anang Hermansyah Salah Tingkah" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1456583/krisdayanti-muncul-di-panggung-indonesian-idol-anang-hermansyah-salah-tingkah">
                <h2 class="title">Krisdayanti Muncul di Panggung Indonesian Idol, Anang Hermansyah Salah Tingkah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1456592/astaga-kwon-mina-unggah-tangan-berdarah-lagi-netizen-makin-khawatir" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/08/09/id_958421/958421_400.jpg" alt="Astaga, Kwon Mina Unggah Tangan Berdarah Lagi, Netizen Makin Khawatir" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1456592/astaga-kwon-mina-unggah-tangan-berdarah-lagi-netizen-makin-khawatir">
                <h2 class="title">Astaga, Kwon Mina Unggah Tangan Berdarah Lagi, Netizen Makin Khawatir</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1456598/kalahkan-37-ribu-kontestan-rimar-callista-juara-indonesian-idol-special-season" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/27/id_1017382/1017382_400.jpg" alt="Kalahkan 37 Ribu Kontestan, Rimar Callista Juara Indonesian Idol Special Season" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1456598/kalahkan-37-ribu-kontestan-rimar-callista-juara-indonesian-idol-special-season">
                <h2 class="title">Kalahkan 37 Ribu Kontestan, Rimar Callista Juara Indonesian Idol Special Season</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1456736/pasien-diabetes-perlu-makan-kelengkeng-ini-sebabnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/10/25/id_883723/883723_400.jpg" alt="Pasien Diabetes Perlu Makan Kelengkeng, Ini Sebabnya" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1456736/pasien-diabetes-perlu-makan-kelengkeng-ini-sebabnya">
                <h2 class="title">Pasien Diabetes Perlu Makan Kelengkeng, Ini Sebabnya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1456620/perlunya-terapi-cuci-hidung-untuk-cegah-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/06/19/id_617222/617222_400.jpg" alt="Perlunya Terapi Cuci Hidung untuk Cegah Covid-19" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1456620/perlunya-terapi-cuci-hidung-untuk-cegah-covid-19">
                <h2 class="title">Perlunya Terapi Cuci Hidung untuk Cegah Covid-19</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1456785/mutasi-covid-19-dari-india-bikin-was-was-simak-anjuran-pakar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/27/id_1017443/1017443_400.jpg" alt="Mutasi COVID-19 dari India Bikin Was-was, Simak Anjuran Pakar" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1456785/mutasi-covid-19-dari-india-bikin-was-was-simak-anjuran-pakar">
                <h2 class="title">Mutasi COVID-19 dari India Bikin Was-was, Simak Anjuran Pakar</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1456579/libur-lebaran-yogyakarta-tebar-diskon-tiket-wisata-bagi-warga-lokal" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/10/31/id_977434/977434_400.jpg" alt="Libur Lebaran, Yogyakarta Tebar Diskon Tiket Wisata Bagi Warga Lokal" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1456579/libur-lebaran-yogyakarta-tebar-diskon-tiket-wisata-bagi-warga-lokal">
                <h2 class="title">Libur Lebaran, Yogyakarta Tebar Diskon Tiket Wisata Bagi Warga Lokal</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1456626/luhut-siap-bantu-realisasi-proyek-kereta-gantung-di-kota-wisata-batu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2012/06/28/id_128193/128193_400.jpg" alt="Luhut Siap Bantu Realisasi Proyek Kereta Gantung di Kota Wisata Batu" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1456626/luhut-siap-bantu-realisasi-proyek-kereta-gantung-di-kota-wisata-batu">
                <h2 class="title">Luhut Siap Bantu Realisasi Proyek Kereta Gantung di Kota Wisata Batu</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1456695/taman-wisata-cimory-dairyland-akan-hadir-di-serpong-tawarkan-rekreasi-edukasi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/27/id_1017445/1017445_400.jpg" alt="Taman Wisata Cimory Dairyland akan Hadir di Serpong, Tawarkan Rekreasi Edukasi" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1456695/taman-wisata-cimory-dairyland-akan-hadir-di-serpong-tawarkan-rekreasi-edukasi">
                <h2 class="title">Taman Wisata Cimory Dairyland akan Hadir di Serpong, Tawarkan Rekreasi Edukasi</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1455511/oscar-2021-dianggap-lebih-inklusif-nominasikan-3-film-tentang-disabilitas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/02/08/id_913201/913201_400.jpg" alt="Oscar 2021 Dianggap Lebih Inklusif, Nominasikan 3 Film Tentang Disabilitas" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1455511/oscar-2021-dianggap-lebih-inklusif-nominasikan-3-film-tentang-disabilitas">
                <h2 class="title">Oscar 2021 Dianggap Lebih Inklusif, Nominasikan 3 Film Tentang Disabilitas</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1455092/annarose-rubright-penyandang-down-sindrom-pertama-yang-menjadi-sarjana" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/22/id_1016214/1016214_400.jpg" alt="AnnaRose Rubright, Penyandang Down Sindrom Pertama yang Menjadi Sarjana" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1455092/annarose-rubright-penyandang-down-sindrom-pertama-yang-menjadi-sarjana">
                <h2 class="title">AnnaRose Rubright, Penyandang Down Sindrom Pertama yang Menjadi Sarjana</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1456235/aktor-riz-ahmed-belajar-dan-menggunakan-bahasa-isyarat-selama-8-bulan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/25/id_1017108/1017108_400.jpg" alt="Aktor Riz Ahmed Belajar dan Menggunakan Bahasa Isyarat Selama 8 Bulan" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1456235/aktor-riz-ahmed-belajar-dan-menggunakan-bahasa-isyarat-selama-8-bulan">
                <h2 class="title">Aktor Riz Ahmed Belajar dan Menggunakan Bahasa Isyarat Selama 8 Bulan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2647/5-fakta-vaksin-nusantara" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/16/id_1014941/1014941_400.jpg" alt="5 Fakta Vaksin Nusantara" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2647/5-fakta-vaksin-nusantara">
                <h2 class="title">5 Fakta Vaksin Nusantara</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2642/ketentuan-thr-ramadan-2021-tidak-boleh-dicicil" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/13/id_1014146/1014146_400.jpg" alt="Ketentuan THR Ramadan 2021: Tidak Boleh Dicicil" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2642/ketentuan-thr-ramadan-2021-tidak-boleh-dicicil">
                <h2 class="title">Ketentuan THR Ramadan 2021: Tidak Boleh Dicicil</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2645/tarik-ulur-vaksin-nusantara-antara-dpr-dan-bpom" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/15/id_1014676/1014676_400.jpg" alt="Tarik Ulur Vaksin Nusantara Antara DPR dan BPOM" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2645/tarik-ulur-vaksin-nusantara-antara-dpr-dan-bpom">
                <h2 class="title">Tarik Ulur Vaksin Nusantara Antara DPR dan BPOM</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1135/persentase-warga-yang-berniat-ikut-vaksinasi-di-berbagai-negara" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/26/id_1017288/1017288_400.jpg" alt="Persentase Warga yang Berniat Ikut Vaksinasi di Berbagai Negara" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1135/persentase-warga-yang-berniat-ikut-vaksinasi-di-berbagai-negara">
                <h2 class="title">Persentase Warga yang Berniat Ikut Vaksinasi di Berbagai Negara</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1134/perusahaan-pengapalan-terbesar-di-dunia-dan-kerugian-akibat-penyumbatan-di-terusan-suez" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/30/id_1010820/1010820_400.jpg" alt="Perusahaan Pengapalan Terbesar di Dunia dan Kerugian Akibat Penyumbatan di Terusan Suez" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1134/perusahaan-pengapalan-terbesar-di-dunia-dan-kerugian-akibat-penyumbatan-di-terusan-suez">
                <h2 class="title">Perusahaan Pengapalan Terbesar di Dunia dan Kerugian Akibat Penyumbatan di Terusan Suez</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1133/penjualan-monitor-komputer-meningkat-kala-pandemi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/26/id_1010119/1010119_400.jpg" alt=" Penjualan Monitor Komputer Meningkat Kala Pandemi" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1133/penjualan-monitor-komputer-meningkat-kala-pandemi">
                <h2 class="title"> Penjualan Monitor Komputer Meningkat Kala Pandemi</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004730/hindari-kerugian-banjir-saat-hujan-tak-menentu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/07/30/id_859750/859750_400.jpg" alt="Hindari Kerugian Banjir Saat Hujan Tak Menentu" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004730/hindari-kerugian-banjir-saat-hujan-tak-menentu">
                <h2 class="title">Hindari Kerugian Banjir Saat Hujan Tak Menentu</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004864/prudential-indonesia-luncurkan-sentra-vaksinasi-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/17/id_1015157/1015157_400.jpg" alt="Prudential Indonesia Luncurkan Sentra Vaksinasi Covid-19" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004864/prudential-indonesia-luncurkan-sentra-vaksinasi-covid-19">
                <h2 class="title">Prudential Indonesia Luncurkan Sentra Vaksinasi Covid-19</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004867/satu-indonesia-awards-gali-inspirasi-tingkatkan-kesehatan-bangsa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/17/id_1015170/1015170_400.jpg" alt="SATU Indonesia Awards Gali Inspirasi Tingkatkan Kesehatan Bangsa" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004867/satu-indonesia-awards-gali-inspirasi-tingkatkan-kesehatan-bangsa">
                <h2 class="title">SATU Indonesia Awards Gali Inspirasi Tingkatkan Kesehatan Bangsa</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1326/keliru-pimpinan-muhammadiyah-mantrijeron-yogyakarta-ditangkap-densus-88-sepulang-dari-turki" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/12/id_1013875/1013875_400.jpg" alt="Keliru, Pimpinan Muhammadiyah Mantrijeron Yogyakarta Ditangkap Densus 88 Sepulang dari Turki" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1326/keliru-pimpinan-muhammadiyah-mantrijeron-yogyakarta-ditangkap-densus-88-sepulang-dari-turki">
                <h2 class="title">Keliru, Pimpinan Muhammadiyah Mantrijeron Yogyakarta Ditangkap Densus 88 Sepulang dari Turki</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1311/keliru-klaim-ini-video-truk-kontainer-yang-tabrak-puluhan-motor-di-menganti-surabaya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/31/id_1011137/1011137_400.jpg" alt="Keliru, Klaim Ini Video Truk Kontainer yang Tabrak Puluhan Motor di Menganti Surabaya" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1311/keliru-klaim-ini-video-truk-kontainer-yang-tabrak-puluhan-motor-di-menganti-surabaya">
                <h2 class="title">Keliru, Klaim Ini Video Truk Kontainer yang Tabrak Puluhan Motor di Menganti Surabaya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1314/keliru-klaim-polri-sebut-pelaku-bom-gereja-katedral-makassar-eks-intel-yang-dipecat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/02/id_1011652/1011652_400.jpg" alt="Keliru, Klaim Polri Sebut Pelaku Bom Gereja Katedral Makassar Eks Intel yang Dipecat" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1314/keliru-klaim-polri-sebut-pelaku-bom-gereja-katedral-makassar-eks-intel-yang-dipecat">
                <h2 class="title">Keliru, Klaim Polri Sebut Pelaku Bom Gereja Katedral Makassar Eks Intel yang Dipecat</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1452642/lembar-fakta-grab-business-forum-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/14/id_1014411/1014411_400.jpg" alt="Lembar Fakta: Grab Business Forum 2021" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1452642/lembar-fakta-grab-business-forum-2021">
                <h2 class="title">Lembar Fakta: Grab Business Forum 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1447648/earth-hour-di-yuan-garden-pasar-baru-hotel" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/30/id_1010969/1010969_400.jpg" alt="Earth Hour di Yuan Garden Pasar Baru Hotel " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1447648/earth-hour-di-yuan-garden-pasar-baru-hotel">
                <h2 class="title">Earth Hour di Yuan Garden Pasar Baru Hotel </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1452104/universitas-muhammadiyah-jakartalaunching-e-commerce-xpooz" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/13/id_1014098/1014098_400.jpg" alt="Universitas Muhammadiyah Jakarta  Launching E- Commerce Xpooz " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1452104/universitas-muhammadiyah-jakartalaunching-e-commerce-xpooz">
                <h2 class="title">Universitas Muhammadiyah Jakarta  Launching E- Commerce Xpooz </h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/rizieq-shihab" target="_BLANK">
    													#Rizieq Shihab    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bansos-covid-19" target="_BLANK">
    													#Bansos Covid-19    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bekerja-di-rumah" target="_BLANK">
    													#bekerja di rumah    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wisma-atlet-kemayoran" target="_BLANK">
    													#Wisma Atlet Kemayoran    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/psbb" target="_BLANK">
    													#PSBB    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//metro.tempo.co"><span itemprop="name">metro</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Blak-blakan Juragan Beras Billy Haryanto Dukung Anies Baswedan di Pilpres 2024 						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Tempo.co</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Iqbal Muhtarom</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Selasa, 27 April 2021 15:35 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://metro.tempo.co/read/1456828/blak-blakan-juragan-beras-billy-haryanto-dukung-anies-baswedan-di-pilpres-2024">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2018/01/23/id_678740/678740_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=678740&width=720" data-original-src="https://statik.tempo.co/?id=678740&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2018/01/23/id_678740/678740_720.jpg" data-original-src="https://statik.tempo.co/data/2018/01/23/id_678740/678740_720.jpg" alt="Gubernur DKI Jakarta Anies Rasyid Baswedan mengikuti panen raya di areal persawahan yang terletak di kawasan Cakung Timur, Jakarta, 23 Januari 2017. TEMPO/Ilham Fikri">
							</a>
							<figcaption itemprop="caption">
								<p>Gubernur DKI Jakarta Anies Rasyid Baswedan mengikuti panen raya di areal persawahan yang terletak di kawasan Cakung Timur, Jakarta, 23 Januari 2017. TEMPO/Ilham Fikri</p>
							</figcaption>
						</figure>
												<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span style="color: #666666;" color="#666666"><b>TEMPO.CO</b></span>, <span style="color: #666666;" color="#666666"><b>Jakarta</b></span> - Pengusaha nasional asal Sragen, Billy Haryanto atau kerap disapa Billy Beras secara terbuka menunjukkan sinyal dukungannya untuk Gubernur DKI Jakarta <a href="https://www.tempo.co/tag/anies-baswedan" target="_blank" rel="noopener">Anies Baswedan</a> untuk maju ke Pilpres 2024. Pihaknya bahkan merelakan tempat usahanya di Masaran sebagai pos komando atau posko pemenangan, padahal belum dipastikan apakah Anies Baswedan akan melaju sebagai Capres 2024 mendatang.</p><p>Dilansir dari Joglosemarnews.com, dukungan Billy Haryanto untuk Anies Baswedan tersebut terlihat dari spanduk yang dipasang di bangunan Joglo di tempat usahanya di Masaran, Sragen, Jawa Tengah. Spanduk tersebut bertuliskan &ldquo;Joglo Kemenangan Anies Capres 2024, Muda-Mudi Soloraya Siap Dukung&rdquo;, spanduk tersebut disertai potret Anies Baswedan yang tengah mengangkat jempolnya.</p><p>Billy Haryanto pun membenarkan bahwa joglo yang menyimpan banyak sejarah dengan dinamika politik nasional itu direlakannya menjadi Posko Pemenangan Anies di 2024. &ldquo;Iya, joglo saya memang dijadikan posko pemenangan. Namanya Joglo Kemenangan Anies di 2024,&rdquo; papar Billy pada Sabtu, 24 April 2021, dikutip Tempo dari Teras.ID.</p><div id="full"></div><p><img src="https://cdn.tmpo.co/data/2021/04/27/id_1017521/1017521_720.jpg" width="100%" /><small style="color: grey; font-style: italic; font-size: 11px; line-height: 0em;">Pengusaha Billy Haryanto (kiri) saat berbincang dengan Gubernur DKI Anies Baswedan di joglo tempat usahanya di Masaran Sragen yang disiapkan jadi posko kemenangan Anies di 2024. Foto/Wardoyo </small></p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Dukungan Billy Haryanto untuk Anies Baswedan itu cukup mengejutkan, sebab pada dua Pilpres sebelumnya di tahun 2014 dan 2018, pengusaha asal Sragen ini dikenal memiliki hubungan dekat dengan Joko Widodo atau Jokowi. Pilpres sebelumnya ia juga merelakan joglo tersebut untuk dijadikan posko pemenangan Jokowi di dua Pilpres tersebut. Itulah mengapa joglo milik Billy Haryanto itu dinilai memiliki sejarah dinamika politik nasional, sebab joglo tersebut pernah berkontribusi memenangkan pasangan Jokowi &ndash; Jusuf Kalla pada Pilpres 2014 dan Jokowi &ndash; Maruf Amin saat Pilpres 2019 lalu.</p><p>Billy Haryanto mengaku blak-blakan mendukung Anies Baswedan melaju sebagai Capres 2024 lantaran dirinya mengaku mempunyai firasat bahwa Gubernur DKI Jakarta itu memiliki kesempatan besar untuk menang Pilpres 2024.</p><p>&ldquo;Nah kalau dulu tempat saya ini pernah menjadi posko pemenangan dan turut mengantar Pak Jokowi dua kali menang, sekarang feeling saya lebih ke Anies yang punya kans besar di 2024. Makanya joglo saya dijadikan posko kemenangan Anies,&rdquo; kata Billy.</p><p>Menurutnya, kapasitas Anies Baswedan yang dapat menekan pandemi Covid-19 di DKI Jakarta dan menjaga stabilitas harga sembako di DKI Jakarta menjadi barometer yang membuatnya layak untuk maju di Pilpres 2024 mendatang. Bos Beras ini juga meyakini Anies Baswedan mempunyai kapasitas serta kans atau kesempatan mengikuti jejak Jokowi sebagai Gubernur DKI Jakarta sebelumnya yang kemudian terpilih menjadi Presiden RI.</p><p>&ldquo;Memang di 2019 lalu, saya mendukung Pak Jokowi-Maruf Amin. Tapi untuk 2024, feeling saya Pak Anieslah yang punya kans besar. Makanya saya blak-blakan untuk mendukung. Menurut saya dua indikator itu sudah pantas membuat Pak <a href="https://www.tempo.co/tag/anies-baswedan" target="_blank" rel="noopener">Anies</a> harus naik kelas. Sudah layak lah maju Capres 2024. Mengikuti jejak Gubernur sebelumnya (Jokowi),&rdquo; kata Billy</p><p>TERAS.ID | HENDRIK KHOIRUL MUHID </p><p>Baca juga: <a href="https://metro.tempo.co/read/1456247/kerja-sama-pertanian-antardaerah-anies-baswedan-balas-budi-ke-petani" target="_blank" rel="noopener">Kerja Sama Pertanian Antardaerah, Anies Baswedan: Balas Budi ke Petani</a></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>

						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/anies-baswedan" itemprop="keywords" class="anies-baswedan">Anies Baswedan</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/anies" itemprop="keywords" class="anies">Anies</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/billy-haryanto" itemprop="keywords" class="billy-haryanto">Billy Haryanto</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/pilpres-2024" itemprop="keywords" class="pilpres-2024">Pilpres 2024</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/pilpres" itemprop="keywords" class="pilpres">Pilpres</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/jokowi" itemprop="keywords" class="jokowi">Jokowi</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/beras" itemprop="keywords" class="beras">Beras</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						
											<!-- Composite Start -->
											<div id="M534386ScriptRootC1082888">
											</div>
											<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
											<!-- Composite End -->

											<p>&nbsp;</p>

											<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
											 <div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
											 <script>
											 (function(d,a,b,l,e,_) {
											 if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
											 e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
											 _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
											 })(window,document,'dable','script');
											 dable('setService', 'tempo.co');
											 dable('sendLogOnce');
											 dable('renderWidget', 'dablewidget_KoEYJ8oB');
											 </script>
											 </div>
											 <!-- End article_bottom / For inquiries, visit http://dable.io -->


													<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1456799/vladimir-putin-sampaikan-duka-cita-untuk-kru-kri-nanggala-402">
						            <img class="terkait" src="https://statik.tempo.co/data/2018/11/14/id_796897/796897_400.jpg" alt="Vladimir Putin Sampaikan Duka Cita untuk Kru KRI Nanggala-402">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1456799/vladimir-putin-sampaikan-duka-cita-untuk-kru-kri-nanggala-402">
						            <h2 class="title terkait">Vladimir Putin Sampaikan Duka Cita untuk Kru KRI Nanggala-402</h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1456799/vladimir-putin-sampaikan-duka-cita-untuk-kru-kri-nanggala-402">
						            <span class="col time">1 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1456772/cerita-anies-baswedan-diminta-bermalam-di-kamar-kyai-ageng-besari">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/04/27/id_1017490/1017490_400.jpg" alt="Cerita Anies Baswedan Diminta Bermalam di Kamar Kyai Ageng Besari">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1456772/cerita-anies-baswedan-diminta-bermalam-di-kamar-kyai-ageng-besari">
						            <h2 class="title terkait">Cerita Anies Baswedan Diminta Bermalam di Kamar Kyai Ageng Besari</h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1456772/cerita-anies-baswedan-diminta-bermalam-di-kamar-kyai-ageng-besari">
						            <span class="col time">3 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1456759/jokowi-ingatkan-semua-pihak-kerja-keras-cegah-gelombang-baru-covid-19">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/04/09/id_1013214/1013214_400.jpg" alt="Jokowi Ingatkan Semua Pihak Kerja Keras Cegah Gelombang Baru Covid-19">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1456759/jokowi-ingatkan-semua-pihak-kerja-keras-cegah-gelombang-baru-covid-19">
						            <h2 class="title terkait">Jokowi Ingatkan Semua Pihak Kerja Keras Cegah Gelombang Baru Covid-19</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1456759/jokowi-ingatkan-semua-pihak-kerja-keras-cegah-gelombang-baru-covid-19">
						            <span class="col time">4 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1456654/stok-beras-di-gudang-bulog-12-juta-ton-buwas-pastikan-tak-perlu-impor">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/03/18/id_924123/924123_400.jpg" alt="Stok Beras di Gudang Bulog 1,2 Juta Ton, Buwas Pastikan Tak Perlu Impor  ">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1456654/stok-beras-di-gudang-bulog-12-juta-ton-buwas-pastikan-tak-perlu-impor">
						            <h2 class="title terkait">Stok Beras di Gudang Bulog 1,2 Juta Ton, Buwas Pastikan Tak Perlu Impor  </h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1456654/stok-beras-di-gudang-bulog-12-juta-ton-buwas-pastikan-tak-perlu-impor">
						            <span class="col time">6 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 678740">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1456828/blak-blakan-juragan-beras-billy-haryanto-dukung-anies-baswedan-di-pilpres-2024">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2018/01/23/id_678740/678740_400.jpg" alt="Blak-blakan Juragan Beras Billy Haryanto Dukung Anies Baswedan di Pilpres 2024 ">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1456828/blak-blakan-juragan-beras-billy-haryanto-dukung-anies-baswedan-di-pilpres-2024">
						                        <h2 class="title rekomendasi">Blak-blakan Juragan Beras Billy Haryanto Dukung Anies Baswedan di Pilpres 2024 </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1456828/blak-blakan-juragan-beras-billy-haryanto-dukung-anies-baswedan-di-pilpres-2024">
						                        <span class="col time">40 menit lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1008762">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1456789/mrt-bakal-potong-tugu-jam-thamrin-jadi-3-bagian-untuk-direlokasi-ke-monas">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/03/21/id_1008762/1008762_400.jpg" alt="MRT Bakal Potong Tugu Jam Thamrin Jadi 3 Bagian untuk Direlokasi ke Monas ">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1456789/mrt-bakal-potong-tugu-jam-thamrin-jadi-3-bagian-untuk-direlokasi-ke-monas">
						                        <h2 class="title rekomendasi">MRT Bakal Potong Tugu Jam Thamrin Jadi 3 Bagian untuk Direlokasi ke Monas </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1456789/mrt-bakal-potong-tugu-jam-thamrin-jadi-3-bagian-untuk-direlokasi-ke-monas">
						                        <span class="col time">1 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1017294">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1456783/besok-ketua-the-jakmania-dan-presiden-persija-dipanggil-polisi">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/04/26/id_1017294/1017294_400.jpg" alt="Besok, Ketua The Jakmania dan Presiden Persija Dipanggil Polisi ">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1456783/besok-ketua-the-jakmania-dan-presiden-persija-dipanggil-polisi">
						                        <h2 class="title rekomendasi">Besok, Ketua The Jakmania dan Presiden Persija Dipanggil Polisi </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1456783/besok-ketua-the-jakmania-dan-presiden-persija-dipanggil-polisi">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1017490">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1456772/cerita-anies-baswedan-diminta-bermalam-di-kamar-kyai-ageng-besari">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/04/27/id_1017490/1017490_400.jpg" alt="Cerita Anies Baswedan Diminta Bermalam di Kamar Kyai Ageng Besari">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1456772/cerita-anies-baswedan-diminta-bermalam-di-kamar-kyai-ageng-besari">
						                        <h2 class="title rekomendasi">Cerita Anies Baswedan Diminta Bermalam di Kamar Kyai Ageng Besari</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1456772/cerita-anies-baswedan-diminta-bermalam-di-kamar-kyai-ageng-besari">
						                        <span class="col time">3 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/88337/momen-anies-baswedan-tidur-di-kamar-kyai-ageng-besari">
									   <img class="foto" src="https://statik.tempo.co/data/2021/04/27/id_1017503/1017503_400.jpg" alt="Momen Anies Baswedan Tidur di Kamar Kyai Ageng Besari">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88337/momen-anies-baswedan-tidur-di-kamar-kyai-ageng-besari">
									   <h2 class="title foto">Momen Anies Baswedan Tidur di Kamar Kyai Ageng Besari</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88337/momen-anies-baswedan-tidur-di-kamar-kyai-ageng-besari">
									   <span class="col time">2 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/88316/polisi-panggil-pelapor-dugaan-korupsi-di-damkar-depok">
									   <img class="foto" src="https://statik.tempo.co/data/2021/04/26/id_1017308/1017308_400.jpg" alt="Polisi Panggil Pelapor Dugaan Korupsi di Damkar Depok">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88316/polisi-panggil-pelapor-dugaan-korupsi-di-damkar-depok">
									   <h2 class="title foto">Polisi Panggil Pelapor Dugaan Korupsi di Damkar Depok</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88316/polisi-panggil-pelapor-dugaan-korupsi-di-damkar-depok">
									   <span class="col time">22 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/88310/polisi-rilis-mobil-porsche-penerobos-jalur-busway">
									   <img class="foto" src="https://statik.tempo.co/data/2021/04/26/id_1017261/1017261_400.jpg" alt="Polisi Rilis Mobil Porsche Penerobos Jalur Busway">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88310/polisi-rilis-mobil-porsche-penerobos-jalur-busway">
									   <h2 class="title foto">Polisi Rilis Mobil Porsche Penerobos Jalur Busway</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88310/polisi-rilis-mobil-porsche-penerobos-jalur-busway">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/88290/masa-pengetatan-mudik-stasiun-pasar-senen-tetap-ramai-penumpang">
									   <img class="foto" src="https://statik.tempo.co/data/2021/04/25/id_1017073/1017073_400.jpg" alt="Masa Pengetatan Mudik, Stasiun Pasar Senen Tetap Ramai Penumpang">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88290/masa-pengetatan-mudik-stasiun-pasar-senen-tetap-ramai-penumpang">
									   <h2 class="title foto">Masa Pengetatan Mudik, Stasiun Pasar Senen Tetap Ramai Penumpang</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88290/masa-pengetatan-mudik-stasiun-pasar-senen-tetap-ramai-penumpang">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-04-27">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24357/kerumunan-suporter-persija-usai-final-piala-menpora-2021-ditangani-kepolisian">
					                        <img class="video" src="https://statik.tempo.co/data/2021/04/27/id_1017411/1017411_400.jpg" alt="Kerumunan Suporter Persija Usai Final Piala Menpora 2021 Ditangani Kepolisian">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24357/kerumunan-suporter-persija-usai-final-piala-menpora-2021-ditangani-kepolisian">
					                        <h2 class="title video">Kerumunan Suporter Persija Usai Final Piala Menpora 2021 Ditangani Kepolisian</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24357/kerumunan-suporter-persija-usai-final-piala-menpora-2021-ditangani-kepolisian">
					                        <span class="col time">4 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-04-23">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24311/anies-baswedan-sebut-uji-coba-sekolah-tatap-muka-di-dki-jalan-terus">
					                        <img class="video" src="https://statik.tempo.co/data/2021/04/23/id_1016628/1016628_400.jpg" alt="Anies Baswedan Sebut Uji Coba Sekolah Tatap Muka di DKI Jalan Terus">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24311/anies-baswedan-sebut-uji-coba-sekolah-tatap-muka-di-dki-jalan-terus">
					                        <h2 class="title video">Anies Baswedan Sebut Uji Coba Sekolah Tatap Muka di DKI Jalan Terus</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24311/anies-baswedan-sebut-uji-coba-sekolah-tatap-muka-di-dki-jalan-terus">
					                        <span class="col time">4 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-04-20">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24248/pengeroyokan-tewaskan-satu-anggota-brimob-di-kebayoran-baru-6-saksi-diperiksa">
					                        <img class="video" src="https://statik.tempo.co/data/2021/04/20/id_1015685/1015685_400.jpg" alt="Pengeroyokan Tewaskan Satu Anggota Brimob di Kebayoran Baru, 6 Saksi Diperiksa">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24248/pengeroyokan-tewaskan-satu-anggota-brimob-di-kebayoran-baru-6-saksi-diperiksa">
					                        <h2 class="title video">Pengeroyokan Tewaskan Satu Anggota Brimob di Kebayoran Baru, 6 Saksi Diperiksa</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24248/pengeroyokan-tewaskan-satu-anggota-brimob-di-kebayoran-baru-6-saksi-diperiksa">
					                        <span class="col time">7 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-04-19">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24240/damkar-evakuasi-pria-lansia-tersangkut-di-beton-pembatas-jalur-sepeda">
					                        <img class="video" src="https://statik.tempo.co/data/2021/04/19/id_1015509/1015509_400.jpg" alt="Damkar Evakuasi Pria Lansia Tersangkut di Beton Pembatas Jalur Sepeda">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24240/damkar-evakuasi-pria-lansia-tersangkut-di-beton-pembatas-jalur-sepeda">
					                        <h2 class="title video">Damkar Evakuasi Pria Lansia Tersangkut di Beton Pembatas Jalur Sepeda</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24240/damkar-evakuasi-pria-lansia-tersangkut-di-beton-pembatas-jalur-sepeda">
					                        <span class="col time">8 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://metro.tempo.co/read/1456828/blak-blakan-juragan-beras-billy-haryanto-dukung-anies-baswedan-di-pilpres-2024" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1456554/datang-dari-india-pria-ini-bayar-rp-65-juta-kongkalikong-hindari-karantina" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://metro.tempo.co/read/1456554/datang-dari-india-pria-ini-bayar-rp-65-juta-kongkalikong-hindari-karantina">
            <h2 class="title">Datang dari India, Pria Ini Bayar Rp 6,5 Juta Kongkalikong Hindari Karantina</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1456601/bakal-diperiksa-kasus-kerumunan-di-bundaran-hi-respons-ketua-umum-jakmania" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://metro.tempo.co/read/1456601/bakal-diperiksa-kasus-kerumunan-di-bundaran-hi-respons-ketua-umum-jakmania">
            <h2 class="title">Bakal Diperiksa Kasus Kerumunan di Bundaran HI, Respons Ketua Umum Jakmania?   </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1456486/covid-19-di-petamburan-naik-rizieq-shihab-bisa-dipastikan-karena-maulid" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://metro.tempo.co/read/1456486/covid-19-di-petamburan-naik-rizieq-shihab-bisa-dipastikan-karena-maulid">
            <h2 class="title">Covid-19 di Petamburan Naik, Rizieq Shihab: Bisa Dipastikan Karena Maulid? </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1456547/jakmania-berkerumun-di-bundaran-hi-rayakan-kemenangan-wagub-dki-bilang-begini" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://metro.tempo.co/read/1456547/jakmania-berkerumun-di-bundaran-hi-rayakan-kemenangan-wagub-dki-bilang-begini">
            <h2 class="title">Jakmania Berkerumun di Bundaran HI Rayakan Kemenangan, Wagub DKI Bilang Begini</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1456600/kabupaten-tangerang-lockdown-satu-rw-di-bojong-nangka-46-warga-positif-covid-19" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://metro.tempo.co/read/1456600/kabupaten-tangerang-lockdown-satu-rw-di-bojong-nangka-46-warga-positif-covid-19">
            <h2 class="title">Kabupaten Tangerang Lockdown Satu RW di Bojong Nangka, 46 Warga Positif Covid-19</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1456475/azis-syamsuddin-muncul-di-pusaran-kasus-suap-penyidik-kpk">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Azis Syamsuddin Muncul di Pusaran Kasus Suap Penyidik KPK">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1456475/azis-syamsuddin-muncul-di-pusaran-kasus-suap-penyidik-kpk">
            <h2 class="title">Azis Syamsuddin Muncul di Pusaran Kasus Suap Penyidik KPK</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1456183/kri-nanggala-tenggelam-pemerintah-didorong-modernisasi-alutsista">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/04/24/id_1016942/1016942_400.jpg" alt="KRI Nanggala Tenggelam, Pemerintah Didorong Modernisasi Alutsista">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1456183/kri-nanggala-tenggelam-pemerintah-didorong-modernisasi-alutsista">
            <h2 class="title">KRI Nanggala Tenggelam, Pemerintah Didorong Modernisasi Alutsista</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1455872/kasus-covid-19-dki-naik-lagi-epidemiolog-tuding-faktor-mobilitas-tinggi">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/03/22/id_1009033/1009033_400.jpg" alt="Kasus Covid-19 DKI Naik Lagi: Epidemiolog Tuding Faktor Mobilitas Tinggi">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1455872/kasus-covid-19-dki-naik-lagi-epidemiolog-tuding-faktor-mobilitas-tinggi">
            <h2 class="title">Kasus Covid-19 DKI Naik Lagi: Epidemiolog Tuding Faktor Mobilitas Tinggi</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1455335/aturan-subsidi-ongkos-kirim-belum-terang-akankah-berlanjut">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/04/11/id_1013682/1013682_400.jpg" alt="Aturan Subsidi Ongkos Kirim Belum Terang, Akankah Berlanjut? ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1455335/aturan-subsidi-ongkos-kirim-belum-terang-akankah-berlanjut">
            <h2 class="title">Aturan Subsidi Ongkos Kirim Belum Terang, Akankah Berlanjut? </h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1456855/pembangunan-stasiun-mrt-kota-terintegrasi-dengan-penataan-kawasan-kota-tua" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/21/id_1008758/1008758_400.jpg" alt="Pembangunan Stasiun MRT Kota Terintegrasi dengan Penataan Kawasan Kota Tua " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1456855/pembangunan-stasiun-mrt-kota-terintegrasi-dengan-penataan-kawasan-kota-tua">
												<h2 class="title terkini">Pembangunan Stasiun MRT Kota Terintegrasi dengan Penataan Kawasan Kota Tua </h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1456855/pembangunan-stasiun-mrt-kota-terintegrasi-dengan-penataan-kawasan-kota-tua">
						<span class="col terkini">11 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1456844/polisi-yang-loloskan-wna-india-dari-karantina-bandara-pegawai-pemerintah-dki" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/04/24/id_1016788/1016788_400.jpg" alt="Polisi: Yang Loloskan WNA India dari Karantina Bandara, Pegawai Pemerintah DKI" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1456844/polisi-yang-loloskan-wna-india-dari-karantina-bandara-pegawai-pemerintah-dki">
												<h2 class="title terkini">Polisi: Yang Loloskan WNA India dari Karantina Bandara, Pegawai Pemerintah DKI</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1456844/polisi-yang-loloskan-wna-india-dari-karantina-bandara-pegawai-pemerintah-dki">
						<span class="col terkini">35 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1456839/tangerang-mewajibkan-thr-h-7-lebaran-perusahaan-ini-cuma-sanggup-bayar-separuh" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2010/08/27/id_45463/45463_400.jpg" alt="Tangerang Mewajibkan THR H-7 Lebaran, Perusahaan Ini Cuma Sanggup Bayar Separuh" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1456839/tangerang-mewajibkan-thr-h-7-lebaran-perusahaan-ini-cuma-sanggup-bayar-separuh">
												<h2 class="title terkini">Tangerang Mewajibkan THR H-7 Lebaran, Perusahaan Ini Cuma Sanggup Bayar Separuh</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1456839/tangerang-mewajibkan-thr-h-7-lebaran-perusahaan-ini-cuma-sanggup-bayar-separuh">
						<span class="col terkini">45 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1456828/blak-blakan-juragan-beras-billy-haryanto-dukung-anies-baswedan-di-pilpres-2024" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2018/01/23/id_678740/678740_400.jpg" alt="Blak-blakan Juragan Beras Billy Haryanto Dukung Anies Baswedan di Pilpres 2024 " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1456828/blak-blakan-juragan-beras-billy-haryanto-dukung-anies-baswedan-di-pilpres-2024">
												<h2 class="title terkini">Blak-blakan Juragan Beras Billy Haryanto Dukung Anies Baswedan di Pilpres 2024 </h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1456828/blak-blakan-juragan-beras-billy-haryanto-dukung-anies-baswedan-di-pilpres-2024">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1456827/arkeolog-sebut-proyek-mrt-fase-2-bakal-hilangkan-data-sejarah-jakarta" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/21/id_1008759/1008759_400.jpg" alt="Arkeolog Sebut Proyek MRT Fase 2 Bakal Hilangkan Data Sejarah Jakarta " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1456827/arkeolog-sebut-proyek-mrt-fase-2-bakal-hilangkan-data-sejarah-jakarta">
												<h2 class="title terkini">Arkeolog Sebut Proyek MRT Fase 2 Bakal Hilangkan Data Sejarah Jakarta </h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1456827/arkeolog-sebut-proyek-mrt-fase-2-bakal-hilangkan-data-sejarah-jakarta">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1456821/akun-whatsapp-riza-patria-diretas-untuk-penipuan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/04/22/id_1016328/1016328_400.jpg" alt="Akun WhatsApp Riza Patria Diretas untuk Penipuan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1456821/akun-whatsapp-riza-patria-diretas-untuk-penipuan">
												<h2 class="title terkini">Akun WhatsApp Riza Patria Diretas untuk Penipuan</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1456821/akun-whatsapp-riza-patria-diretas-untuk-penipuan">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1456817/klaster-perkantoran-sebabkan-angka-covid-19-naik-jakarta-timur-antisipasi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/07/28/id_955769/955769_400.jpg" alt="Klaster Perkantoran Sebabkan Angka Covid-19 Naik, Jakarta Timur Antisipasi " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1456817/klaster-perkantoran-sebabkan-angka-covid-19-naik-jakarta-timur-antisipasi">
												<h2 class="title terkini">Klaster Perkantoran Sebabkan Angka Covid-19 Naik, Jakarta Timur Antisipasi </h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1456817/klaster-perkantoran-sebabkan-angka-covid-19-naik-jakarta-timur-antisipasi">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1456813/wakil-wali-kota-depok-dorong-umkm-berjualan-secara-online" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/07/28/id_955778/955778_400.jpg" alt="Wakil Wali Kota Depok Dorong UMKM Berjualan Secara Online " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1456813/wakil-wali-kota-depok-dorong-umkm-berjualan-secara-online">
												<h2 class="title terkini">Wakil Wali Kota Depok Dorong UMKM Berjualan Secara Online </h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1456813/wakil-wali-kota-depok-dorong-umkm-berjualan-secara-online">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1456789/mrt-bakal-potong-tugu-jam-thamrin-jadi-3-bagian-untuk-direlokasi-ke-monas" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/21/id_1008762/1008762_400.jpg" alt="MRT Bakal Potong Tugu Jam Thamrin Jadi 3 Bagian untuk Direlokasi ke Monas " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1456789/mrt-bakal-potong-tugu-jam-thamrin-jadi-3-bagian-untuk-direlokasi-ke-monas">
												<h2 class="title terkini">MRT Bakal Potong Tugu Jam Thamrin Jadi 3 Bagian untuk Direlokasi ke Monas </h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1456789/mrt-bakal-potong-tugu-jam-thamrin-jadi-3-bagian-untuk-direlokasi-ke-monas">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1456782/65-orang-jakmania-yang-berkerumun-di-bundaran-hi-telah-diperiksa-dan-dilepaskan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/04/26/id_1017190/1017190_400.jpg" alt="65 Orang Jakmania yang Berkerumun di Bundaran HI Telah Diperiksa dan Dilepaskan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1456782/65-orang-jakmania-yang-berkerumun-di-bundaran-hi-telah-diperiksa-dan-dilepaskan">
												<h2 class="title terkini">65 Orang Jakmania yang Berkerumun di Bundaran HI Telah Diperiksa dan Dilepaskan</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1456782/65-orang-jakmania-yang-berkerumun-di-bundaran-hi-telah-diperiksa-dan-dilepaskan">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2657/mengenal-lebih-dekat-kri-nanggala-402-buatan-jerman-barat?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Mengenal Lebih Dekat, KRI Nanggala 402 Buatan Jerman Barat</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/04/22/id_1016295/1016295_720.jpg">
      </a>
      <p>
        Indonesia memesan sebuah kapal selam dari Jerman Barat pada 1977. Kapal selam yang dikenal dengan KRI Nanggala 402 itu mulai beroperasi pada 1981.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://dunia.tempo.co/read/1456799/vladimir-putin-sampaikan-duka-cita-untuk-kru-kri-nanggala-402');
	// 			window.location = 'https://dunia.tempo.co/read/1456799/vladimir-putin-sampaikan-duka-cita-untuk-kru-kri-nanggala-402';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  metro-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1456828",
										   "title" : "blak-blakan-juragan-beras-billy-haryanto-dukung-anies-baswedan-di-pilpres-2024"
									   },
									   {
										   "id"	:"1456789",
										   "title" : "mrt-bakal-potong-tugu-jam-thamrin-jadi-3-bagian-untuk-direlokasi-ke-monas"
									   },
									   {
										   "id"	:"1456783",
										   "title" : "besok-ketua-the-jakmania-dan-presiden-persija-dipanggil-polisi"
									   },
									   {
										   "id"	:"1456772",
										   "title" : "cerita-anies-baswedan-diminta-bermalam-di-kamar-kyai-ageng-besari"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "2021-04-27T09:52:33Z"]);
    // tp.push(["setTags", ["sports", "breaking-news", "premium"]]);
		
    tp.push(["init", function () {
        tp.enableGACrossDomainLinking();
    }]);


	// userRef
    

    tp.push(["addHandler", "showOffer", () => {
      // ...we add a gradient strip above our template container (it's name should correspond to a specified one in Composer)...
      document.querySelector("#piano-container").classList.add("template-shown");
      // ...and hide everything after it within the same HTML container (also, the name should be checked)
      document.querySelectorAll("#piano-container ~ *").forEach((x) => {
        x.hidden = true;
      });
    } ]);

</script>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience-ap.piano.io/xbuilder/experience/load?aid=V5kXVTZVpj");
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
