<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
	<title>Polisi Usut Konser Musik di Pasar Minggu - Metro Tempo.co</title>

    <!-- piano ads block -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=799193&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=799193&width=650" />
    <meta property="og:url" content="https://metro.tempo.co/read/1458956/polisi-usut-konser-musik-di-pasar-minggu" />
  <meta property="og:title" content="Polisi Usut Konser Musik di Pasar Minggu" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Polisi sudah meminta konfirmasi sejumlah pihak di antaranya manajemen, pengelola hingga pelaksana konser musik." />

  
    <!-- AdAsia New ATM -->
  <script defer type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
  <!-- End AdAsia New ATM -->
    <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://metro.tempo.co/read/1458956/polisi-usut-konser-musik-di-pasar-minggu" />
        <link rel="canonical" href="https://metro.tempo.co/read/1458956/polisi-usut-konser-musik-di-pasar-minggu" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://metro.tempo.co/amp/1458956/polisi-usut-konser-musik-di-pasar-minggu">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Polisi sudah meminta konfirmasi sejumlah pihak di antaranya manajemen, pengelola hingga pelaksana konser musik."/>
    <meta name="keywords" content="konser musik, Bazar, Viral, protokol kesehatan, UMKM, Pasar Minggu"/>
            <meta name="author" content="Endri Kurniawati">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1458956">

		<link rel="image_src" href="https://statik.tempo.co?id=799193&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Antara">
    <!-- Item Category -->
    <meta property="article:section" content="metro"> <!-- Main category (Required) -->
    <meta property="article:section2" content="metro_sudut"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-05-03T18:35:22+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Polisi Usut Konser Musik di Pasar Minggu">
		<meta name="twitter:description" content="Polisi sudah meminta konfirmasi sejumlah pihak di antaranya manajemen, pengelola hingga pelaksana konser musik.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=799193&width=650">

				<meta name="adx:sections" content="metro" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v3"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://metro.tempo.co/read/1458956/polisi-usut-konser-musik-di-pasar-minggu"
    },
    "headline": "Polisi Usut Konser Musik di Pasar Minggu",
    "author": {
            "@type": "Person",
            "name": "Antara"
    },
    "editor": {
            "@type": "Person",
            "name": "Endri Kurniawati"
    },
    "keywords": "konser musik, Bazar, Viral, protokol kesehatan, UMKM, Pasar Minggu",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=799193&width=650",
          "caption": "Ilustrasi konser musik"
    },
    "description": "Polisi sudah meminta konfirmasi sejumlah pihak di antaranya manajemen, pengelola hingga pelaksana konser musik.",
        "articleBody": "TEMPO.CO, Jakarta - Polres Metro Jakarta Selatan sedang mengusut konser musik tanpa izin yang menimbulkan kerumunan tanpa protokol kesehatan di Cibis Park, Pasar Minggu, pada Sabtu malam, 1 Mei 2021. \"Kami lihat hasil investigasi apa ada tindak pidana atas peristiwa itu. Jika ada, sudah pasti akan kami usut tuntas,\" kata Kapolres Metro Jakarta Selatan Komisaris Besar Azis Andriansyah di Jakarta, Senin, 3 Mei 2021.Polisi sudah meminta konfirmasi sejumlah pihak di antaranya manajemen, pengelola hingga pelaksana kegiatan (EO). Dia menjelaskan, semula di lokasi itu diadakan kegiatan dengan izin bazar UMKM yang dimulai pada 13 April 2021. Namun dalam beberapa hari kegiatan bazar itu sepi pengunjung.Pengelola lalu meminta bantuan salah satu tenant untuk melakukan kegiatan agar meramaikan acara. \"Kemudian dibuatlah acara pertunjukan musik untuk meramaikan kegiatan UMKM itu,\" kata Azis.Perubahan kegiatan itu tanpa pemberitahuan kepada pihak berwenang. Sebelumnya, beredar rekaman video konser musik tanpa menerapkan protokol kesehatan yang viral di media sosial.Para pemain musik di konser itu tampak tidak mengenakan masker dengan sejumlah penonton memadati lokasi.Para penonton konser musik juga terlihat tidak menjaga jarak dan tidak mengenakan masker.Baca: Polisi Tak Izinkan Tulus Gelar Konser karena Berpotensi Memicu Kerumunan",
    "datePublished": "2021-05-03T18:35:22+07:00",
        "dateModified": "2021-05-03T18:35:22+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://metro.tempo.co",
            "name": "Metro"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://metro.tempo.co",
            "name": "Metro_sudut"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Adnuntius Adserver -->
<script async src="https://tags.adnuntius.com/pb/prebid.js"></script>
<script src="https://tags.adnuntius.com/yyq8/RKWghTHJk.prod.js" async></script>
<!-- End Adnuntius Adserver -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
	
googletag.defineSlot('/14056285/tempo.co/desktop_metro_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_metro_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_metro_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_metro_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_metro_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_metro_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_metro_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_metro_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Senin, 3 Mei 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://ramadan.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/logo-teco-ramadan-desk.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                  <!-- <a href="https://langganan.tempo.co/dukungkami" style="height:48px; display:flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:16px; font-weight:700; border-radius:4px; z-index:3;">Dukung Independensi Tempo</a> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1458716/dikafirkan-usai-datang-di-gbi-penjaringan-gus-miftah-saya-hadir-bersama-anies" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/03/id_1018783/1018783_400.jpg" alt="Dikafirkan Usai Datang di GBI Penjaringan, Gus Miftah: Saya Hadir Bersama Anies " width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1458716/dikafirkan-usai-datang-di-gbi-penjaringan-gus-miftah-saya-hadir-bersama-anies">
                <h2 class="title">Dikafirkan Usai Datang di GBI Penjaringan, Gus Miftah: Saya Hadir Bersama Anies </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1458678/penggemar-leslar-yang-disebut-gilang-dirga-menyerangnya-bantah-mengirim-pesan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/09/26/id_736392/736392_400.jpg" alt="Penggemar Leslar yang Disebut Gilang Dirga Menyerangnya Bantah Mengirim Pesan" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1458678/penggemar-leslar-yang-disebut-gilang-dirga-menyerangnya-bantah-mengirim-pesan">
                <h2 class="title">Penggemar Leslar yang Disebut Gilang Dirga Menyerangnya Bantah Mengirim Pesan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1458771/jerome-polin-ulang-tahun-orang-pertama-yang-selamati-adalah-dirinya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/07/15/id_952935/952935_400.jpg" alt="Jerome Polin Ulang Tahun, Orang Pertama yang Selamati adalah Dirinya" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1458771/jerome-polin-ulang-tahun-orang-pertama-yang-selamati-adalah-dirinya">
                <h2 class="title">Jerome Polin Ulang Tahun, Orang Pertama yang Selamati adalah Dirinya</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1458674/fobia-jarum-suntik-coba-atasi-dengan-trik-berikut" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/10/23/id_975658/975658_400.jpg" alt="Fobia Jarum Suntik, Coba Atasi dengan Trik Berikut" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1458674/fobia-jarum-suntik-coba-atasi-dengan-trik-berikut">
                <h2 class="title">Fobia Jarum Suntik, Coba Atasi dengan Trik Berikut</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1458675/kiat-memilih-investasi-buat-yang-konservatif" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/09/09/id_871023/871023_400.jpg" alt="Kiat Memilih Investasi buat yang Konservatif" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1458675/kiat-memilih-investasi-buat-yang-konservatif">
                <h2 class="title">Kiat Memilih Investasi buat yang Konservatif</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1458782/jenis-makanan-ini-mampu-menjaga-imun-tubuh-ketika-berpuasa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2015/11/25/id_457814/457814_400.jpg" alt="Jenis Makanan ini Mampu Menjaga Imun Tubuh Ketika Berpuasa" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1458782/jenis-makanan-ini-mampu-menjaga-imun-tubuh-ketika-berpuasa">
                <h2 class="title">Jenis Makanan ini Mampu Menjaga Imun Tubuh Ketika Berpuasa</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1458772/mau-ke-kota-bogor-selama-libur-lebaran-lewati-dulu-6-pos-penyekatan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/12/31/id_991271/991271_400.jpg" alt="Mau ke Kota Bogor Selama Libur Lebaran, Lewati Dulu 6 Pos Penyekatan" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1458772/mau-ke-kota-bogor-selama-libur-lebaran-lewati-dulu-6-pos-penyekatan">
                <h2 class="title">Mau ke Kota Bogor Selama Libur Lebaran, Lewati Dulu 6 Pos Penyekatan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1458656/sandiaga-uno-usulkan-pantai-lampuuk-aceh-jadi-tempat-triatlon" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/02/id_1018675/1018675_400.jpg" alt="Sandiaga Uno Usulkan Pantai Lampuuk Aceh Jadi Tempat Triatlon" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1458656/sandiaga-uno-usulkan-pantai-lampuuk-aceh-jadi-tempat-triatlon">
                <h2 class="title">Sandiaga Uno Usulkan Pantai Lampuuk Aceh Jadi Tempat Triatlon</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1458754/agus-harimurti-bikin-komunitas-overlanding-indonesia-buat-yang-suka-menjelajah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/03/id_1018775/1018775_400.jpg" alt="Agus Harimurti Bikin Komunitas Overlanding Indonesia Buat yang Suka Menjelajah" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1458754/agus-harimurti-bikin-komunitas-overlanding-indonesia-buat-yang-suka-menjelajah">
                <h2 class="title">Agus Harimurti Bikin Komunitas Overlanding Indonesia Buat yang Suka Menjelajah</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1456943/nikmati-kopi-racikan-barista-difabel-netra-di-cafe-more-bandung" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/27/id_1017575/1017575_400.jpg" alt="Nikmati Kopi Racikan Barista Difabel Netra di Cafe More Bandung" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1456943/nikmati-kopi-racikan-barista-difabel-netra-di-cafe-more-bandung">
                <h2 class="title">Nikmati Kopi Racikan Barista Difabel Netra di Cafe More Bandung</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1457196/cara-mendukung-individu-dengan-spektrum-autisme" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/10/11/id_546456/546456_400.jpg" alt="Cara Mendukung Individu dengan Spektrum Autisme" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1457196/cara-mendukung-individu-dengan-spektrum-autisme">
                <h2 class="title">Cara Mendukung Individu dengan Spektrum Autisme</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1457840/bappenas-ksp-meluncurkan-buku-indikator-pemenuhan-hak-penyandang-disabilitas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926510/926510_400.jpg" alt="Bappenas - KSP Meluncurkan Buku Indikator Pemenuhan Hak Penyandang Disabilitas" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1457840/bappenas-ksp-meluncurkan-buku-indikator-pemenuhan-hak-penyandang-disabilitas">
                <h2 class="title">Bappenas - KSP Meluncurkan Buku Indikator Pemenuhan Hak Penyandang Disabilitas</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2651/kontroversi-dan-tantangan-jozeph-paul-zhang-pria-yang-mengaku-nabi-ke-26" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/18/id_1015295/1015295_400.jpg" alt="Kontroversi dan Tantangan Jozeph Paul Zhang, Pria yang Mengaku Nabi Ke-26" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2651/kontroversi-dan-tantangan-jozeph-paul-zhang-pria-yang-mengaku-nabi-ke-26">
                <h2 class="title">Kontroversi dan Tantangan Jozeph Paul Zhang, Pria yang Mengaku Nabi Ke-26</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2656/kapal-selam-44-tahun-kri-nanggala-402-hilang-negara-tetangga-ikut-mencari" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/22/id_1016433/1016433_400.jpg" alt="Kapal Selam 44 Tahun KRI Nanggala 402 Hilang, Negara Tetangga Ikut Mencari" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2656/kapal-selam-44-tahun-kri-nanggala-402-hilang-negara-tetangga-ikut-mencari">
                <h2 class="title">Kapal Selam 44 Tahun KRI Nanggala 402 Hilang, Negara Tetangga Ikut Mencari</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2652/sel-dendritik-dan-vaksin-nusantara-bisa-disuntik-berulang-ulang-seumur-hidup" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/21/id_1016049/1016049_400.jpg" alt="Sel Dendritik dan Vaksin Nusantara Bisa Disuntik Berulang-ulang Seumur Hidup" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2652/sel-dendritik-dan-vaksin-nusantara-bisa-disuntik-berulang-ulang-seumur-hidup">
                <h2 class="title">Sel Dendritik dan Vaksin Nusantara Bisa Disuntik Berulang-ulang Seumur Hidup</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1135/persentase-warga-yang-berniat-ikut-vaksinasi-di-berbagai-negara" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/26/id_1017288/1017288_400.jpg" alt="Persentase Warga yang Berniat Ikut Vaksinasi di Berbagai Negara" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1135/persentase-warga-yang-berniat-ikut-vaksinasi-di-berbagai-negara">
                <h2 class="title">Persentase Warga yang Berniat Ikut Vaksinasi di Berbagai Negara</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1134/perusahaan-pengapalan-terbesar-di-dunia-dan-kerugian-akibat-penyumbatan-di-terusan-suez" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/30/id_1010820/1010820_400.jpg" alt="Perusahaan Pengapalan Terbesar di Dunia dan Kerugian Akibat Penyumbatan di Terusan Suez" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1134/perusahaan-pengapalan-terbesar-di-dunia-dan-kerugian-akibat-penyumbatan-di-terusan-suez">
                <h2 class="title">Perusahaan Pengapalan Terbesar di Dunia dan Kerugian Akibat Penyumbatan di Terusan Suez</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1133/penjualan-monitor-komputer-meningkat-kala-pandemi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/26/id_1010119/1010119_400.jpg" alt=" Penjualan Monitor Komputer Meningkat Kala Pandemi" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1133/penjualan-monitor-komputer-meningkat-kala-pandemi">
                <h2 class="title"> Penjualan Monitor Komputer Meningkat Kala Pandemi</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004864/prudential-indonesia-luncurkan-sentra-vaksinasi-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/17/id_1015157/1015157_400.jpg" alt="Prudential Indonesia Luncurkan Sentra Vaksinasi Covid-19" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004864/prudential-indonesia-luncurkan-sentra-vaksinasi-covid-19">
                <h2 class="title">Prudential Indonesia Luncurkan Sentra Vaksinasi Covid-19</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004867/satu-indonesia-awards-gali-inspirasi-tingkatkan-kesehatan-bangsa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/17/id_1015170/1015170_400.jpg" alt="SATU Indonesia Awards Gali Inspirasi Tingkatkan Kesehatan Bangsa" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004867/satu-indonesia-awards-gali-inspirasi-tingkatkan-kesehatan-bangsa">
                <h2 class="title">SATU Indonesia Awards Gali Inspirasi Tingkatkan Kesehatan Bangsa</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004866/menghangatkan-suasana-rumah-bersama-goland-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/17/id_1015169/1015169_400.jpg" alt="Menghangatkan Suasana Rumah Bersama Goland Indonesia" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004866/menghangatkan-suasana-rumah-bersama-goland-indonesia">
                <h2 class="title">Menghangatkan Suasana Rumah Bersama Goland Indonesia</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1326/keliru-pimpinan-muhammadiyah-mantrijeron-yogyakarta-ditangkap-densus-88-sepulang-dari-turki" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/12/id_1013875/1013875_400.jpg" alt="Keliru, Pimpinan Muhammadiyah Mantrijeron Yogyakarta Ditangkap Densus 88 Sepulang dari Turki" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1326/keliru-pimpinan-muhammadiyah-mantrijeron-yogyakarta-ditangkap-densus-88-sepulang-dari-turki">
                <h2 class="title">Keliru, Pimpinan Muhammadiyah Mantrijeron Yogyakarta Ditangkap Densus 88 Sepulang dari Turki</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1346/sesat-rudal-cina-di-balik-tenggelamnya-kri-nanggala-402" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/27/id_1017480/1017480_400.jpg" alt="Sesat, Rudal Cina di Balik Tenggelamnya KRI Nanggala 402" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1346/sesat-rudal-cina-di-balik-tenggelamnya-kri-nanggala-402">
                <h2 class="title">Sesat, Rudal Cina di Balik Tenggelamnya KRI Nanggala 402</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1350/keliru-kri-nanggala-402-tenggelam-karena-ranjau-bawah-laut-militer-cina" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/28/id_1017717/1017717_400.jpg" alt="Keliru, KRI Nanggala 402 Tenggelam karena Ranjau Bawah Laut Militer Cina" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1350/keliru-kri-nanggala-402-tenggelam-karena-ranjau-bawah-laut-militer-cina">
                <h2 class="title">Keliru, KRI Nanggala 402 Tenggelam karena Ranjau Bawah Laut Militer Cina</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1452642/lembar-fakta-grab-business-forum-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/14/id_1014411/1014411_400.jpg" alt="Lembar Fakta: Grab Business Forum 2021" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1452642/lembar-fakta-grab-business-forum-2021">
                <h2 class="title">Lembar Fakta: Grab Business Forum 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1452104/universitas-muhammadiyah-jakartalaunching-e-commerce-xpooz" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/13/id_1014098/1014098_400.jpg" alt="Universitas Muhammadiyah Jakarta  Launching E- Commerce Xpooz " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1452104/universitas-muhammadiyah-jakartalaunching-e-commerce-xpooz">
                <h2 class="title">Universitas Muhammadiyah Jakarta  Launching E- Commerce Xpooz </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1455806/perubahan-nama-hotel-aston-rasuna-jakarta-menjadi-horison-suites-residence-rasuna-jakarta" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/24/id_1016817/1016817_400.jpg" alt="Perubahan Nama Hotel Aston Rasuna Jakarta Menjadi Horison Suites & Residence Rasuna Jakarta" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1455806/perubahan-nama-hotel-aston-rasuna-jakarta-menjadi-horison-suites-residence-rasuna-jakarta">
                <h2 class="title">Perubahan Nama Hotel Aston Rasuna Jakarta Menjadi Horison Suites & Residence Rasuna Jakarta</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/rizieq-shihab" target="_BLANK">
    													#Rizieq Shihab    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bansos-covid-19" target="_BLANK">
    													#Bansos Covid-19    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bekerja-di-rumah" target="_BLANK">
    													#bekerja di rumah    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wisma-atlet-kemayoran" target="_BLANK">
    													#Wisma Atlet Kemayoran    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/psbb" target="_BLANK">
    													#PSBB    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//metro.tempo.co"><span itemprop="name">metro</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Polisi Usut Konser Musik di Pasar Minggu						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Antara</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Endri Kurniawati</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Senin, 3 Mei 2021 18:35 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://metro.tempo.co/read/1458956/polisi-usut-konser-musik-di-pasar-minggu">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2018/11/23/id_799193/799193_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=799193&width=720" data-original-src="https://statik.tempo.co/?id=799193&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2018/11/23/id_799193/799193_720.jpg" data-original-src="https://statik.tempo.co/data/2018/11/23/id_799193/799193_720.jpg" alt="Ilustrasi konser musik">
							</a>
							<figcaption itemprop="caption">
								<p>Ilustrasi konser musik</p>
							</figcaption>
						</figure>
												<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> -&nbsp;<span>Polres Metro Jakarta Selatan sedang mengusut <a href="https://www.tempo.co/tag/konser-musik">konser musik</a> tanpa izin yang menimbulkan kerumunan tanpa protokol kesehatan di Cibis Park, Pasar Minggu, pada Sabtu malam, 1 Mei 2021.&nbsp;</span><span>"Kami lihat hasil investigasi apa ada tindak pidana atas peristiwa itu. Jika ada, sudah pasti akan kami usut tuntas," kata Kapolres Metro Jakarta Selatan Komisaris Besar Azis Andriansyah di Jakarta, Senin, 3 Mei&nbsp;2021.</span></p><p><span>Polisi sudah meminta konfirmasi sejumlah pihak di antaranya manajemen, pengelola hingga pelaksana kegiatan (EO).&nbsp;</span><span>Dia menjelaskan, semula di lokasi itu diadakan kegiatan dengan izin bazar UMKM yang dimulai pada 13 April 2021. Namun dalam beberapa hari kegiatan <a href="https://www.tempo.co/tag/bazar">bazar </a>itu&nbsp;sepi pengunjung.</span></p><p><span>Pengelola lalu meminta bantuan salah satu&nbsp;</span><em>tenant</em><span>&nbsp;untuk melakukan kegiatan agar meramaikan acara. "Kemudian dibuatlah acara pertunjukan musik untuk meramaikan kegiatan UMKM itu," kata Azis.</span></p><div id="full"></div><p><span>Perubahan kegiatan itu tanpa pemberitahuan kepada pihak berwenang.&nbsp;</span></p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p><span>Sebelumnya, beredar rekaman video konser musik tanpa menerapkan protokol kesehatan yang <a href="https://www.tempo.co/tag/viral">viral</a> di media sosial.</span><br /><span>Para pemain musik di konser itu tampak tidak mengenakan masker dengan sejumlah penonton memadati lokasi.</span></p><p><span>Para penonton <a href="https://metro.tempo.co/read/1380687/depok-kecolongan-konser-musik-di-sawangan-gugus-tugas-panitia-akan-dipanggil">konser musik </a>juga terlihat tidak menjaga jarak dan tidak mengenakan masker.</span></p><p><span>Baca:&nbsp;</span><a href="https://metro.tempo.co/read/1409946/polisi-tak-izinkan-tulus-gelar-konser-karena-berpotensi-memicu-kerumunan">Polisi Tak Izinkan Tulus Gelar Konser karena Berpotensi Memicu Kerumunan</a></p><div class="sub-head"></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>

						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/konser-musik" itemprop="keywords" class="konser-musik">konser musik</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/bazar" itemprop="keywords" class="bazar">Bazar</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/viral" itemprop="keywords" class="viral">Viral</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/protokol-kesehatan" itemprop="keywords" class="protokol-kesehatan">protokol kesehatan</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/umkm" itemprop="keywords" class="umkm">UMKM</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/pasar-minggu" itemprop="keywords" class="pasar-minggu">Pasar Minggu</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						
											<!-- Composite Start -->
											<div id="M534386ScriptRootC1082888">
											</div>
											<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
											<!-- Composite End -->

											<p>&nbsp;</p>

											<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
											 <div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
											 <script>
											 (function(d,a,b,l,e,_) {
											 if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
											 e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
											 _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
											 })(window,document,'dable','script');
											 dable('setService', 'tempo.co');
											 dable('sendLogOnce');
											 dable('renderWidget', 'dablewidget_KoEYJ8oB');
											 </script>
											 </div>
											 <!-- End article_bottom / For inquiries, visit http://dable.io -->


													<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1458937/rizieq-shihab-singgung-pengajian-jumat-kliwon-yang-digelar-anggota-watimpres">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/04/22/id_1016285/1016285_400.jpg" alt="Rizieq Shihab Singgung Pengajian Jumat Kliwon yang Digelar Anggota Watimpres">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1458937/rizieq-shihab-singgung-pengajian-jumat-kliwon-yang-digelar-anggota-watimpres">
						            <h2 class="title terkait">Rizieq Shihab Singgung Pengajian Jumat Kliwon yang Digelar Anggota Watimpres</h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1458937/rizieq-shihab-singgung-pengajian-jumat-kliwon-yang-digelar-anggota-watimpres">
						            <span class="col time">1 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1458933/strategi-pasar-jaya-cegah-kerumunan-pengunjung-di-tanah-abang">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/05/02/id_1018730/1018730_400.jpg" alt="Strategi Pasar Jaya Cegah Kerumunan Pengunjung di Tanah Abang ">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1458933/strategi-pasar-jaya-cegah-kerumunan-pengunjung-di-tanah-abang">
						            <h2 class="title terkait">Strategi Pasar Jaya Cegah Kerumunan Pengunjung di Tanah Abang </h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1458933/strategi-pasar-jaya-cegah-kerumunan-pengunjung-di-tanah-abang">
						            <span class="col time">1 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1458927/pemerintah-kota-jakarta-selatan-uji-keamanan-pangan-jelang-lebaran">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/12/17/id_988378/988378_400.jpg" alt="Pemerintah Kota Jakarta Selatan Uji Keamanan Pangan Jelang Lebaran">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1458927/pemerintah-kota-jakarta-selatan-uji-keamanan-pangan-jelang-lebaran">
						            <h2 class="title terkait">Pemerintah Kota Jakarta Selatan Uji Keamanan Pangan Jelang Lebaran</h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1458927/pemerintah-kota-jakarta-selatan-uji-keamanan-pangan-jelang-lebaran">
						            <span class="col time">2 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1458915/maulid-di-petamburan-haris-ubaidillah-akui-ada-pelanggaran-protokol-kesehatan">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/11/15/id_980789/980789_400.jpg" alt="Maulid di Petamburan, Haris Ubaidillah Akui Ada Pelanggaran Protokol Kesehatan ">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1458915/maulid-di-petamburan-haris-ubaidillah-akui-ada-pelanggaran-protokol-kesehatan">
						            <h2 class="title terkait">Maulid di Petamburan, Haris Ubaidillah Akui Ada Pelanggaran Protokol Kesehatan </h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1458915/maulid-di-petamburan-haris-ubaidillah-akui-ada-pelanggaran-protokol-kesehatan">
						            <span class="col time">2 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 799193">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1458956/polisi-usut-konser-musik-di-pasar-minggu">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2018/11/23/id_799193/799193_400.jpg" alt="Polisi Usut Konser Musik di Pasar Minggu">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1458956/polisi-usut-konser-musik-di-pasar-minggu">
						                        <h2 class="title rekomendasi">Polisi Usut Konser Musik di Pasar Minggu</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1458956/polisi-usut-konser-musik-di-pasar-minggu">
						                        <span class="col time">25 menit lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 990973">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1458925/bantah-cap-teroris-di-fpi-rizieq-shihab-sebut-organisasinya-cinta-pancasila">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/12/30/id_990973/990973_400.jpg" alt="Bantah Cap Teroris di FPI, Rizieq Shihab Sebut Organisasinya Cinta Pancasila">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1458925/bantah-cap-teroris-di-fpi-rizieq-shihab-sebut-organisasinya-cinta-pancasila">
						                        <h2 class="title rekomendasi">Bantah Cap Teroris di FPI, Rizieq Shihab Sebut Organisasinya Cinta Pancasila</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1458925/bantah-cap-teroris-di-fpi-rizieq-shihab-sebut-organisasinya-cinta-pancasila">
						                        <span class="col time">1 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1016284">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1458860/maulid-di-petamburan-haris-ubaidillah-saya-tak-ingin-massa-hadir">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/04/22/id_1016284/1016284_400.jpg" alt="Maulid di Petamburan, Haris Ubaidillah: Saya Tak Ingin Massa Hadir ">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1458860/maulid-di-petamburan-haris-ubaidillah-saya-tak-ingin-massa-hadir">
						                        <h2 class="title rekomendasi">Maulid di Petamburan, Haris Ubaidillah: Saya Tak Ingin Massa Hadir </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1458860/maulid-di-petamburan-haris-ubaidillah-saya-tak-ingin-massa-hadir">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 986515">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1458873/rizieq-shihab-ungkap-percakapannya-dengan-munarman-saat-tiba-di-jakarta">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/12/10/id_986515/986515_400.jpg" alt="Rizieq Shihab Ungkap Percakapannya dengan Munarman Saat Tiba di Jakarta">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1458873/rizieq-shihab-ungkap-percakapannya-dengan-munarman-saat-tiba-di-jakarta">
						                        <h2 class="title rekomendasi">Rizieq Shihab Ungkap Percakapannya dengan Munarman Saat Tiba di Jakarta</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1458873/rizieq-shihab-ungkap-percakapannya-dengan-munarman-saat-tiba-di-jakarta">
						                        <span class="col time">4 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/88476/pt-kai-bagikan-sembako-bagi-porter-di-stasiun-gambir">
									   <img class="foto" src="https://statik.tempo.co/data/2021/05/03/id_1018900/1018900_400.jpg" alt="PT KAI Bagikan Sembako bagi Porter di Stasiun Gambir">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88476/pt-kai-bagikan-sembako-bagi-porter-di-stasiun-gambir">
									   <h2 class="title foto">PT KAI Bagikan Sembako bagi Porter di Stasiun Gambir</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88476/pt-kai-bagikan-sembako-bagi-porter-di-stasiun-gambir">
									   <span class="col time">2 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/88475/aksi-tolak-limbah-sampah-impor-di-sungai-sungai-pulau-jawa">
									   <img class="foto" src="https://statik.tempo.co/data/2021/05/03/id_1018883/1018883_400.jpg" alt="Aksi Tolak Limbah Sampah Impor di Sungai-sungai Pulau Jawa">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88475/aksi-tolak-limbah-sampah-impor-di-sungai-sungai-pulau-jawa">
									   <h2 class="title foto">Aksi Tolak Limbah Sampah Impor di Sungai-sungai Pulau Jawa</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88475/aksi-tolak-limbah-sampah-impor-di-sungai-sungai-pulau-jawa">
									   <span class="col time">3 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/88472/suasana-kampung-rambutan-jelang-larangan-mudik-lebaran">
									   <img class="foto" src="https://statik.tempo.co/data/2021/05/03/id_1018836/1018836_400.jpg" alt="Suasana Kampung Rambutan Jelang Larangan Mudik Lebaran">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88472/suasana-kampung-rambutan-jelang-larangan-mudik-lebaran">
									   <h2 class="title foto">Suasana Kampung Rambutan Jelang Larangan Mudik Lebaran</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88472/suasana-kampung-rambutan-jelang-larangan-mudik-lebaran">
									   <span class="col time">6 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/88461/jaga-prokes-750-petugas-dikerahkan-di-pasar-tanah-abang">
									   <img class="foto" src="https://statik.tempo.co/data/2021/05/02/id_1018724/1018724_400.jpg" alt="Jaga Prokes, 750 Petugas Dikerahkan di Pasar Tanah Abang">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88461/jaga-prokes-750-petugas-dikerahkan-di-pasar-tanah-abang">
									   <h2 class="title foto">Jaga Prokes, 750 Petugas Dikerahkan di Pasar Tanah Abang</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88461/jaga-prokes-750-petugas-dikerahkan-di-pasar-tanah-abang">
									   <span class="col time">21 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-05-03">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24433/polisi-tangkap-pria-yang-todong-pistol-ke-kurir">
					                        <img class="video" src="https://statik.tempo.co/data/2021/05/03/id_1018894/1018894_400.jpg" alt="Polisi Tangkap Pria yang Todong Pistol ke Kurir">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24433/polisi-tangkap-pria-yang-todong-pistol-ke-kurir">
					                        <h2 class="title video">Polisi Tangkap Pria yang Todong Pistol ke Kurir</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24433/polisi-tangkap-pria-yang-todong-pistol-ke-kurir">
					                        <span class="col time">2 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-05-03">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24432/video-viral-jamaah-pakai-masker-di-masjid-bekasi-diusir-pengurus-masjid">
					                        <img class="video" src="https://statik.tempo.co/data/2021/05/03/id_1018870/1018870_400.jpg" alt="Video Viral Jamaah Pakai Masker di Masjid Bekasi Diusir Pengurus Masjid ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24432/video-viral-jamaah-pakai-masker-di-masjid-bekasi-diusir-pengurus-masjid">
					                        <h2 class="title video">Video Viral Jamaah Pakai Masker di Masjid Bekasi Diusir Pengurus Masjid </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24432/video-viral-jamaah-pakai-masker-di-masjid-bekasi-diusir-pengurus-masjid">
					                        <span class="col time">3 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-05-03">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24430/kai-daop-1-jakarta-tidak-jual-tiket-kereta-jarak-jauh-6-17-mei-2021">
					                        <img class="video" src="https://statik.tempo.co/data/2021/05/03/id_1018865/1018865_400.jpg" alt="KAI Daop 1 Jakarta Tidak Jual Tiket Kereta Jarak Jauh 6-17 Mei 2021 ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24430/kai-daop-1-jakarta-tidak-jual-tiket-kereta-jarak-jauh-6-17-mei-2021">
					                        <h2 class="title video">KAI Daop 1 Jakarta Tidak Jual Tiket Kereta Jarak Jauh 6-17 Mei 2021 </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24430/kai-daop-1-jakarta-tidak-jual-tiket-kereta-jarak-jauh-6-17-mei-2021">
					                        <span class="col time">4 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-05-03">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24429/hindari-keramaian-tanah-abang-anies-baswedan-imbau-warga-belanja-di-pasar-lain">
					                        <img class="video" src="https://statik.tempo.co/data/2021/05/03/id_1018777/1018777_400.jpg" alt="Hindari Keramaian Tanah Abang, Anies Baswedan Imbau Warga Belanja di Pasar Lain">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24429/hindari-keramaian-tanah-abang-anies-baswedan-imbau-warga-belanja-di-pasar-lain">
					                        <h2 class="title video">Hindari Keramaian Tanah Abang, Anies Baswedan Imbau Warga Belanja di Pasar Lain</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24429/hindari-keramaian-tanah-abang-anies-baswedan-imbau-warga-belanja-di-pasar-lain">
					                        <span class="col time">8 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://metro.tempo.co/read/1458956/polisi-usut-konser-musik-di-pasar-minggu" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1458652/begini-polres-metro-jakarta-utara-temukan-1-ritalin-saat-bekuk-vokalis-deadsquad" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://metro.tempo.co/read/1458652/begini-polres-metro-jakarta-utara-temukan-1-ritalin-saat-bekuk-vokalis-deadsquad">
            <h2 class="title">Begini Polres Metro Jakarta Utara Temukan 1 Ritalin Saat Bekuk Vokalis Deadsquad</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1458841/cium-tangan-rizieq-shihab-haris-habib-saya-mohon-maaf" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://metro.tempo.co/read/1458841/cium-tangan-rizieq-shihab-haris-habib-saya-mohon-maaf">
            <h2 class="title">Cium Tangan Rizieq Shihab, Haris: Habib Saya Mohon Maaf</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1458759/pelapor-munarman-jadi-saksi-di-sidang-rizieq-shihab-hari-ini" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://metro.tempo.co/read/1458759/pelapor-munarman-jadi-saksi-di-sidang-rizieq-shihab-hari-ini">
            <h2 class="title">Pelapor Munarman Jadi Saksi di Sidang Rizieq Shihab Hari Ini</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1458830/bersaksi-di-sidang-eks-hilmi-fpi-sebut-rizieq-shihab-perintah-perbaiki-gereja" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://metro.tempo.co/read/1458830/bersaksi-di-sidang-eks-hilmi-fpi-sebut-rizieq-shihab-perintah-perbaiki-gereja">
            <h2 class="title">Bersaksi di Sidang, Eks HILMI-FPI Sebut Rizieq Shihab Perintah Perbaiki Gereja</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1458785/viral-kurir-ditodong-pistol-pelaku-tak-mau-bayar-barang-cod-rp-40-ribu" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://metro.tempo.co/read/1458785/viral-kurir-ditodong-pistol-pelaku-tak-mau-bayar-barang-cod-rp-40-ribu">
            <h2 class="title">Viral Kurir Ditodong Pistol, Pelaku Tak Mau Bayar Barang COD Rp 40 Ribu </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1458741/alih-status-asn-bikin-nasib-pegawai-kpk-di-ujung-tanduk">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/04/24/id_1016858/1016858_400.jpg" alt="Alih Status ASN Bikin Nasib Pegawai KPK di Ujung Tanduk">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1458741/alih-status-asn-bikin-nasib-pegawai-kpk-di-ujung-tanduk">
            <h2 class="title">Alih Status ASN Bikin Nasib Pegawai KPK di Ujung Tanduk</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1458396/sikm-ikhtiar-bendung-pergerakan-orang-saat-masa-larangan-mudik">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/06/02/id_942519/942519_400.jpg" alt="SIKM, Ikhtiar Bendung Pergerakan Orang Saat Masa Larangan Mudik">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1458396/sikm-ikhtiar-bendung-pergerakan-orang-saat-masa-larangan-mudik">
            <h2 class="title">SIKM, Ikhtiar Bendung Pergerakan Orang Saat Masa Larangan Mudik</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1458066/siasat-perantau-mudik-lebih-awal-sebelum-dilarang">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/07/08/id_951169/951169_400.jpg" alt="Siasat Perantau, Mudik Lebih Awal Sebelum Dilarang">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1458066/siasat-perantau-mudik-lebih-awal-sebelum-dilarang">
            <h2 class="title">Siasat Perantau, Mudik Lebih Awal Sebelum Dilarang</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1457717/berlomba-mengakali-longgarnya-sistem-karantina-di-bandara">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/04/28/id_1017724/1017724_400.jpg" alt="Berlomba Mengakali Longgarnya Sistem Karantina di Bandara">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1457717/berlomba-mengakali-longgarnya-sistem-karantina-di-bandara">
            <h2 class="title">Berlomba Mengakali Longgarnya Sistem Karantina di Bandara</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1458956/polisi-usut-konser-musik-di-pasar-minggu" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2018/11/23/id_799193/799193_400.jpg" alt="Polisi Usut Konser Musik di Pasar Minggu" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1458956/polisi-usut-konser-musik-di-pasar-minggu">
												<h2 class="title terkini">Polisi Usut Konser Musik di Pasar Minggu</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1458956/polisi-usut-konser-musik-di-pasar-minggu">
						<span class="col terkini">31 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1458951/pasar-tanah-abang-hari-ini-tak-seramai-kemarin" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/05/03/id_1018915/1018915_400.jpg" alt="Pasar Tanah Abang Hari Ini Tak Seramai Kemarin" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1458951/pasar-tanah-abang-hari-ini-tak-seramai-kemarin">
												<h2 class="title terkini">Pasar Tanah Abang Hari Ini Tak Seramai Kemarin</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1458951/pasar-tanah-abang-hari-ini-tak-seramai-kemarin">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1458947/integrasi-transportasi-kepulauan-seribu-dengan-darat-dinilai-sulit-terealisasi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/05/01/id_1018417/1018417_400.jpg" alt="Integrasi Transportasi Kepulauan Seribu dengan Darat Dinilai Sulit Terealisasi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1458947/integrasi-transportasi-kepulauan-seribu-dengan-darat-dinilai-sulit-terealisasi">
												<h2 class="title terkini">Integrasi Transportasi Kepulauan Seribu dengan Darat Dinilai Sulit Terealisasi</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1458947/integrasi-transportasi-kepulauan-seribu-dengan-darat-dinilai-sulit-terealisasi">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1458937/rizieq-shihab-singgung-pengajian-jumat-kliwon-yang-digelar-anggota-watimpres" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/04/22/id_1016285/1016285_400.jpg" alt="Rizieq Shihab Singgung Pengajian Jumat Kliwon yang Digelar Anggota Watimpres" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1458937/rizieq-shihab-singgung-pengajian-jumat-kliwon-yang-digelar-anggota-watimpres">
												<h2 class="title terkini">Rizieq Shihab Singgung Pengajian Jumat Kliwon yang Digelar Anggota Watimpres</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1458937/rizieq-shihab-singgung-pengajian-jumat-kliwon-yang-digelar-anggota-watimpres">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1458933/strategi-pasar-jaya-cegah-kerumunan-pengunjung-di-tanah-abang" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/05/02/id_1018730/1018730_400.jpg" alt="Strategi Pasar Jaya Cegah Kerumunan Pengunjung di Tanah Abang " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1458933/strategi-pasar-jaya-cegah-kerumunan-pengunjung-di-tanah-abang">
												<h2 class="title terkini">Strategi Pasar Jaya Cegah Kerumunan Pengunjung di Tanah Abang </h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1458933/strategi-pasar-jaya-cegah-kerumunan-pengunjung-di-tanah-abang">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1458927/pemerintah-kota-jakarta-selatan-uji-keamanan-pangan-jelang-lebaran" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/12/17/id_988378/988378_400.jpg" alt="Pemerintah Kota Jakarta Selatan Uji Keamanan Pangan Jelang Lebaran" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1458927/pemerintah-kota-jakarta-selatan-uji-keamanan-pangan-jelang-lebaran">
												<h2 class="title terkini">Pemerintah Kota Jakarta Selatan Uji Keamanan Pangan Jelang Lebaran</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1458927/pemerintah-kota-jakarta-selatan-uji-keamanan-pangan-jelang-lebaran">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1458925/bantah-cap-teroris-di-fpi-rizieq-shihab-sebut-organisasinya-cinta-pancasila" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/12/30/id_990973/990973_400.jpg" alt="Bantah Cap Teroris di FPI, Rizieq Shihab Sebut Organisasinya Cinta Pancasila" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1458925/bantah-cap-teroris-di-fpi-rizieq-shihab-sebut-organisasinya-cinta-pancasila">
												<h2 class="title terkini">Bantah Cap Teroris di FPI, Rizieq Shihab Sebut Organisasinya Cinta Pancasila</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1458925/bantah-cap-teroris-di-fpi-rizieq-shihab-sebut-organisasinya-cinta-pancasila">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1458922/viral-masjid-di-kota-bekasi-tak-bolehkan-bermasker-polisi-tak-dilarang-lagi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/04/01/id_927548/927548_400.jpg" alt="Viral Masjid di Kota Bekasi Tak Bolehkan Bermasker, Polisi: Tak Dilarang Lagi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1458922/viral-masjid-di-kota-bekasi-tak-bolehkan-bermasker-polisi-tak-dilarang-lagi">
												<h2 class="title terkini">Viral Masjid di Kota Bekasi Tak Bolehkan Bermasker, Polisi: Tak Dilarang Lagi</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1458922/viral-masjid-di-kota-bekasi-tak-bolehkan-bermasker-polisi-tak-dilarang-lagi">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1458915/maulid-di-petamburan-haris-ubaidillah-akui-ada-pelanggaran-protokol-kesehatan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/11/15/id_980789/980789_400.jpg" alt="Maulid di Petamburan, Haris Ubaidillah Akui Ada Pelanggaran Protokol Kesehatan " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1458915/maulid-di-petamburan-haris-ubaidillah-akui-ada-pelanggaran-protokol-kesehatan">
												<h2 class="title terkini">Maulid di Petamburan, Haris Ubaidillah Akui Ada Pelanggaran Protokol Kesehatan </h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1458915/maulid-di-petamburan-haris-ubaidillah-akui-ada-pelanggaran-protokol-kesehatan">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1458907/alasan-kejaksaan-negeri-belum-tetapkan-tersangka-dugaan-korupsi-damkar-depok" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/04/26/id_1017309/1017309_400.jpg" alt="Alasan Kejaksaan Negeri Belum Tetapkan Tersangka Dugaan Korupsi Damkar Depok " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1458907/alasan-kejaksaan-negeri-belum-tetapkan-tersangka-dugaan-korupsi-damkar-depok">
												<h2 class="title terkini">Alasan Kejaksaan Negeri Belum Tetapkan Tersangka Dugaan Korupsi Damkar Depok </h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1458907/alasan-kejaksaan-negeri-belum-tetapkan-tersangka-dugaan-korupsi-damkar-depok">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2664/kepolisian-daerah-papua-enam-kkb-aktif-mengganggu-keamanan-di-tiga-kabupaten?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Kepolisian Daerah Papua: Enam KKB Aktif Mengganggu Keamanan di Tiga Kabupaten</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/05/03/id_1018873/1018873_720.jpg">
      </a>
      <p>
        Polda Papua menjelaskan bahwa ada enam KKB yang kerap mengganggu keamanan di wilayah pegunungan Papua. Sejumlah pemimpin KKB masuk dalam daftar ODP.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://metro.tempo.co/read/1458937/rizieq-shihab-singgung-pengajian-jumat-kliwon-yang-digelar-anggota-watimpres');
	// 			window.location = 'https://metro.tempo.co/read/1458937/rizieq-shihab-singgung-pengajian-jumat-kliwon-yang-digelar-anggota-watimpres';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  metro-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1458956",
										   "title" : "polisi-usut-konser-musik-di-pasar-minggu"
									   },
									   {
										   "id"	:"1458925",
										   "title" : "bantah-cap-teroris-di-fpi-rizieq-shihab-sebut-organisasinya-cinta-pancasila"
									   },
									   {
										   "id"	:"1458860",
										   "title" : "maulid-di-petamburan-haris-ubaidillah-saya-tak-ingin-massa-hadir"
									   },
									   {
										   "id"	:"1458873",
										   "title" : "rizieq-shihab-ungkap-percakapannya-dengan-munarman-saat-tiba-di-jakarta"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "2021-05-03T12:06:34Z"]);
    // tp.push(["setTags", ["sports", "breaking-news", "premium"]]);
		
    tp.push(["init", function () {
        tp.enableGACrossDomainLinking();
    }]);


	// userRef
    

    tp.push(["addHandler", "showOffer", () => {
      // ...we add a gradient strip above our template container (it's name should correspond to a specified one in Composer)...
      document.querySelector("#piano-container").classList.add("template-shown");
      // ...and hide everything after it within the same HTML container (also, the name should be checked)
      document.querySelectorAll("#piano-container ~ *").forEach((x) => {
        x.hidden = true;
      });
    } ]);

</script>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience-ap.piano.io/xbuilder/experience/load?aid=V5kXVTZVpj");
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
