<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
  <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Tersangka Vaksin Hampa di Penjaringan Punya Sertifikasi Perawat dan Vaksinator - Metro Tempo.co</title>

    <!-- piano ads block -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=975658&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=975658&width=650" />
    <meta property="og:url" content="https://metro.tempo.co/read/1492984/tersangka-vaksin-hampa-di-penjaringan-punya-sertifikasi-perawat-dan-vaksinator" />
  <meta property="og:title" content="Tersangka Vaksin Hampa di Penjaringan Punya Sertifikasi Perawat dan Vaksinator" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Dalam video tampak perawat yang memberikan suntikan tidak memencet alat injeksi, sehingga cairan vaksin tidak masuk ke dalam tubuh anak." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://metro.tempo.co/read/1492984/tersangka-vaksin-hampa-di-penjaringan-punya-sertifikasi-perawat-dan-vaksinator" />
        <link rel="canonical" href="https://metro.tempo.co/read/1492984/tersangka-vaksin-hampa-di-penjaringan-punya-sertifikasi-perawat-dan-vaksinator" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://metro.tempo.co/amp/1492984/tersangka-vaksin-hampa-di-penjaringan-punya-sertifikasi-perawat-dan-vaksinator">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Dalam video tampak perawat yang memberikan suntikan tidak memencet alat injeksi, sehingga cairan vaksin tidak masuk ke dalam tubuh anak."/>
    <meta name="keywords" content="Vaksin, Perawat, Penjaringan, Vaksinasi, Viral"/>
            <meta name="author" content="Endri Kurniawati">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1492984">

		<link rel="image_src" href="https://statik.tempo.co?id=975658&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="M Julnis Firmansyah">
    <!-- Item Category -->
    <meta property="article:section" content="metro"> <!-- Main category (Required) -->
    <meta property="article:section2" content="metro_sudut"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-08-10T13:51:14+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Tersangka Vaksin Hampa di Penjaringan Punya Sertifikasi Perawat dan Vaksinator">
		<meta name="twitter:description" content="Dalam video tampak perawat yang memberikan suntikan tidak memencet alat injeksi, sehingga cairan vaksin tidak masuk ke dalam tubuh anak.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=975658&width=650">

				<meta name="adx:sections" content="metro" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://metro.tempo.co/read/1492984/tersangka-vaksin-hampa-di-penjaringan-punya-sertifikasi-perawat-dan-vaksinator"
    },
    "headline": "Tersangka Vaksin Hampa di Penjaringan Punya Sertifikasi Perawat dan Vaksinator",
    "author": {
            "@type": "Person",
            "name": "M Julnis Firmansyah"
    },
    "editor": {
            "@type": "Person",
            "name": "Endri Kurniawati"
    },
    "keywords": "Vaksin, Perawat, Penjaringan, Vaksinasi, Viral",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=975658&width=650",
          "caption": "Ilustrasi Vaksin Covid-19. TEMPO/M Taufan Rengganis"
    },
    "description": "Dalam video tampak perawat yang memberikan suntikan tidak memencet alat injeksi, sehingga cairan vaksin tidak masuk ke dalam tubuh anak.",
        "articleBody": "Jakarta - Kabid Humas Polda Metro Jaya Komisaris Besar Yusri Yunus menjelaskan EO, perawat yang memberikan vaksin Covid-19 hampa kepada siswa di Sekolah IPK Pluit Timur memiliki sertifikasi di bidangnya. EO menjadi vaksinator di sekolah itu setelah mengajukan diri sebagai relawan. \"Ibu EO ini punya klasifikasi untuk lakukan penyuntikan atau vaksinator,\" ujar Yusri di Polres Metro Jakarta Utara, Selasa, 10 Agustus 2021. Sehari-hari EO bekerja di klinik kesehatan. Dia bergabung sebagai relawan vaksinasi bukan kali ini saja. Jumat pekan lalu, EO memberikan vaksin hampa kepada seorang siswa, BLP di Penjaringan, Jakarta Utara. \"Memang diakui, suntikan itu tidak ada isinya. Sehingga dilakukan vaksin kembali ke BLP,\" kata Yusri. Video pemberian vaksin hampa itu viral setelah akun Twitter @Irwan2yah membagikannya. Dalam video, perawat yang memberikan suntikan tidak memencet alat injeksi, sehingga cairan vaksin tidak masuk ke dalam tubuh anak. Setelah menusuk lengan sang anak, vaksinator kemudian mencabutnya kembali dan menutupnya dengan kapas.  \"Kejadian di Sekolah IPK Pluit Timur tanggal 6 Agustus 2021, jam 12.30. Suntikan vaksinasi ternyata suntik kosong,\" tulis akun @Irwan2yah itu. Polisi menyita dua suntikan dan vial vaksin Covid-19 sebagai barang bukti. EO telah ditetapkan sebagai tersangka karena dianggap melanggar Pasal 14 UU Nomor 4 tahun 1984 tentang wabah menular. Ia terancam hukuman penjara hingga satu tahun. Baca: Perawat Pemberi Vaksin Hampa di Penjaringan Jadi Tersangka  ",
    "datePublished": "2021-08-10T13:51:14+07:00",
        "dateModified": "2021-08-10T13:51:14+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://metro.tempo.co",
            "name": "Metro"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://metro.tempo.co",
            "name": "Metro_sudut"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
	
googletag.defineSlot('/14056285/tempo.co/desktop_metro_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_metro_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_metro_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_metro_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_metro_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_metro_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_metro_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_metro_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Selasa, 10 Agustus 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/tempoco_hutri76_1.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1492745/alasan-mona-ratuliu-susui-keponakannya-yang-kehilangan-ibunya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/09/id_1041505/1041505_400.jpg" alt="Alasan Mona Ratuliu Susui Keponakannya yang Kehilangan Ibunya" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1492745/alasan-mona-ratuliu-susui-keponakannya-yang-kehilangan-ibunya">
                <h2 class="title">Alasan Mona Ratuliu Susui Keponakannya yang Kehilangan Ibunya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1492649/nilai-rapor-sma-bella-shofie-menyebar-matematika-nyaris-sempurna" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/09/id_1041437/1041437_400.jpg" alt="Nilai Rapor SMA Bella Shofie Menyebar, Matematika Nyaris Sempurna" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1492649/nilai-rapor-sma-bella-shofie-menyebar-matematika-nyaris-sempurna">
                <h2 class="title">Nilai Rapor SMA Bella Shofie Menyebar, Matematika Nyaris Sempurna</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1492866/temani-putranya-ke-sekolah-baru-farah-quinn-dikira-murid-sma" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/10/id_1041574/1041574_400.jpg" alt="Temani Putranya ke Sekolah Baru, Farah Quinn Dikira Murid SMA" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1492866/temani-putranya-ke-sekolah-baru-farah-quinn-dikira-murid-sma">
                <h2 class="title">Temani Putranya ke Sekolah Baru, Farah Quinn Dikira Murid SMA</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1492579/gejala-covid-19-yang-perlu-diwaspadai-pada-lansia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/10/26/id_550850/550850_400.jpg" alt="Gejala Covid-19 yang Perlu Diwaspadai pada Lansia" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1492579/gejala-covid-19-yang-perlu-diwaspadai-pada-lansia">
                <h2 class="title">Gejala Covid-19 yang Perlu Diwaspadai pada Lansia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1492613/cek-daftar-obat-yang-diresepkan-faheem-younus-untuk-pasien-covid-19-yang-isoman" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/09/24/id_735988/735988_400.jpg" alt="Cek Daftar Obat yang Diresepkan Faheem Younus untuk Pasien Covid-19 yang Isoman" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1492613/cek-daftar-obat-yang-diresepkan-faheem-younus-untuk-pasien-covid-19-yang-isoman">
                <h2 class="title">Cek Daftar Obat yang Diresepkan Faheem Younus untuk Pasien Covid-19 yang Isoman</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1492777/peneliti-temukan-kaitan-minyak-wijen-dan-daya-ingat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/10/28/id_551316/551316_400.jpg" alt="Peneliti Temukan Kaitan Minyak Wijen dan Daya Ingat" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1492777/peneliti-temukan-kaitan-minyak-wijen-dan-daya-ingat">
                <h2 class="title">Peneliti Temukan Kaitan Minyak Wijen dan Daya Ingat</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1492701/keputusan-ppkm-malam-ini-skenario-yogyakarta-jika-destinasi-wisata-boleh-buka" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/30/id_1039031/1039031_400.jpg" alt="Keputusan PPKM Malam Ini, Skenario Yogyakarta Jika Destinasi Wisata Boleh Buka " width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1492701/keputusan-ppkm-malam-ini-skenario-yogyakarta-jika-destinasi-wisata-boleh-buka">
                <h2 class="title">Keputusan PPKM Malam Ini, Skenario Yogyakarta Jika Destinasi Wisata Boleh Buka </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1492754/ganjar-pranowo-tak-enak-syaratkan-sertifikat-vaksinasi-untuk-bepergian-sekarang" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/24/id_1037457/1037457_400.jpg" alt="Ganjar Pranowo Tak Enak Syaratkan Sertifikat Vaksinasi untuk Bepergian Sekarang" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1492754/ganjar-pranowo-tak-enak-syaratkan-sertifikat-vaksinasi-untuk-bepergian-sekarang">
                <h2 class="title">Ganjar Pranowo Tak Enak Syaratkan Sertifikat Vaksinasi untuk Bepergian Sekarang</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1492735/mengapa-malam-1-suro-punya-makna-penting-bagi-orang-jawa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/09/22/id_644149/644149_400.jpg" alt="Mengapa Malam 1 Suro Punya Makna Penting Bagi Orang Jawa? " width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1492735/mengapa-malam-1-suro-punya-makna-penting-bagi-orang-jawa">
                <h2 class="title">Mengapa Malam 1 Suro Punya Makna Penting Bagi Orang Jawa? </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1490645/cara-tunanetra-nonton-greysia-polii-apriyani-rahayu-berlaga-di-olimpiade-tokyo" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/03/id_1039956/1039956_400.jpg" alt="Cara Tunanetra Nonton Greysia Polii / Apriyani Rahayu Berlaga di Olimpiade Tokyo" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1490645/cara-tunanetra-nonton-greysia-polii-apriyani-rahayu-berlaga-di-olimpiade-tokyo">
                <h2 class="title">Cara Tunanetra Nonton Greysia Polii / Apriyani Rahayu Berlaga di Olimpiade Tokyo</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1491508/tips-parenting-untuk-anak-berkebutuhan-khusus-dengan-multi-disabilitas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926518/926518_400.jpg" alt="Tips Parenting untuk Anak Berkebutuhan Khusus dengan Multi-disabilitas" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1491508/tips-parenting-untuk-anak-berkebutuhan-khusus-dengan-multi-disabilitas">
                <h2 class="title">Tips Parenting untuk Anak Berkebutuhan Khusus dengan Multi-disabilitas</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1491563/song-joong-ki-promosi-gratis-festival-tari-anak-difabel-di-korea-selatan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/14/id_1000453/1000453_400.jpg" alt="Song Joong Ki Promosi Gratis Festival Tari Anak Difabel di Korea Selatan" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1491563/song-joong-ki-promosi-gratis-festival-tari-anak-difabel-di-korea-selatan">
                <h2 class="title">Song Joong Ki Promosi Gratis Festival Tari Anak Difabel di Korea Selatan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2753/aturan-pernikahan-dan-hajatan-saat-ppkm-level-4-dan-3-ada-sanksi-jika-melanggar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/28/id_1038356/1038356_400.jpg" alt="Aturan Pernikahan dan Hajatan saat PPKM Level 4 dan 3, Ada Sanksi jika Melanggar" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2753/aturan-pernikahan-dan-hajatan-saat-ppkm-level-4-dan-3-ada-sanksi-jika-melanggar">
                <h2 class="title">Aturan Pernikahan dan Hajatan saat PPKM Level 4 dan 3, Ada Sanksi jika Melanggar</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2751/aturan-makan-di-warteg-saat-ppkm-level-4-dan-3-di-jawa-bali" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/27/id_1038172/1038172_400.jpg" alt="Aturan Makan di Warteg saat PPKM Level 4 dan 3 di Jawa - Bali" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2751/aturan-makan-di-warteg-saat-ppkm-level-4-dan-3-di-jawa-bali">
                <h2 class="title">Aturan Makan di Warteg saat PPKM Level 4 dan 3 di Jawa - Bali</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2758/perjalanan-ganda-putri-indonesia-masuk-semifinal-olimpiade-pertama-dalam-sejarah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/29/id_1038820/1038820_400.jpg" alt="Perjalanan Ganda Putri Indonesia Masuk Semifinal Olimpiade Pertama dalam Sejarah" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2758/perjalanan-ganda-putri-indonesia-masuk-semifinal-olimpiade-pertama-dalam-sejarah">
                <h2 class="title">Perjalanan Ganda Putri Indonesia Masuk Semifinal Olimpiade Pertama dalam Sejarah</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1177/bukalapak-ipo-susul-26-perusahaan-lain-di-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/09/id_1041482/1041482_400.jpg" alt="Bukalapak IPO, Susul 26 Perusahaan Lain di 2021" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1177/bukalapak-ipo-susul-26-perusahaan-lain-di-2021">
                <h2 class="title">Bukalapak IPO, Susul 26 Perusahaan Lain di 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1176/pecah-rekor-kematian-covid-19-di-juli-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/07/id_1040996/1040996_400.jpg" alt="Pecah Rekor Kematian Covid-19 di Juli 2021" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1176/pecah-rekor-kematian-covid-19-di-juli-2021">
                <h2 class="title">Pecah Rekor Kematian Covid-19 di Juli 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1175/jadi-faktor-kepergiannya-berapa-gaji-messi-di-barcelona" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/06/id_1040841/1040841_400.jpg" alt="Jadi Faktor Kepergiannya, Berapa Gaji Messi di Barcelona?" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1175/jadi-faktor-kepergiannya-berapa-gaji-messi-di-barcelona">
                <h2 class="title">Jadi Faktor Kepergiannya, Berapa Gaji Messi di Barcelona?</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005306/inilah-pemenang-promo-pakebiznet-lebih-cepat-lebih-cuan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/19/id_1036137/1036137_400.jpg" alt="Inilah Pemenang promo #PakeBiznet Lebih Cepat! Lebih Cuan!" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005306/inilah-pemenang-promo-pakebiznet-lebih-cepat-lebih-cuan">
                <h2 class="title">Inilah Pemenang promo #PakeBiznet Lebih Cepat! Lebih Cuan!</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005325/warna-berbeda-larasatie-di-industri-perhiasan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/24/id_1037435/1037435_400.jpg" alt="Warna Berbeda Larasatie di Industri Perhiasan " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005325/warna-berbeda-larasatie-di-industri-perhiasan">
                <h2 class="title">Warna Berbeda Larasatie di Industri Perhiasan </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005323/kota-baru-paramount-petals-diperkenalkan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/24/id_1037384/1037384_400.jpg" alt=" Kota Baru Paramount Petals Diperkenalkan" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005323/kota-baru-paramount-petals-diperkenalkan">
                <h2 class="title"> Kota Baru Paramount Petals Diperkenalkan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1439/sesat-3-ambulans-kosong-diminta-berputar-putar-untuk-menakuti-warga-agar-percaya-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/12/id_1034328/1034328_400.jpg" alt="Sesat, 3 ambulans kosong diminta berputar-putar untuk menakuti warga agar percaya Covid-19" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1439/sesat-3-ambulans-kosong-diminta-berputar-putar-untuk-menakuti-warga-agar-percaya-covid-19">
                <h2 class="title">Sesat, 3 ambulans kosong diminta berputar-putar untuk menakuti warga agar percaya Covid-19</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1444/sesat-klaim-cuaca-dingin-di-sejumlah-wilayah-indonesia-disebabkan-fenomena-aphelion" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/15/id_1035103/1035103_400.jpg" alt="Sesat, Klaim Cuaca Dingin di Sejumlah Wilayah Indonesia Disebabkan Fenomena Aphelion" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1444/sesat-klaim-cuaca-dingin-di-sejumlah-wilayah-indonesia-disebabkan-fenomena-aphelion">
                <h2 class="title">Sesat, Klaim Cuaca Dingin di Sejumlah Wilayah Indonesia Disebabkan Fenomena Aphelion</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1443/sesat-penguburan-peti-mati-tanpa-jenazah-di-klaten-terkait-bisnis-organ" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/14/id_1034932/1034932_400.jpg" alt="Sesat, Penguburan Peti Mati Tanpa Jenazah di Klaten Terkait Bisnis Organ " width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1443/sesat-penguburan-peti-mati-tanpa-jenazah-di-klaten-terkait-bisnis-organ">
                <h2 class="title">Sesat, Penguburan Peti Mati Tanpa Jenazah di Klaten Terkait Bisnis Organ </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1486382/hotel-hotel-di-yogyakarta-kembali-menyalakan-lampu-berbentuk-hati" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/23/id_1037088/1037088_400.jpg" alt="Hotel-Hotel di Yogyakarta Kembali Menyalakan Lampu Berbentuk Hati" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1486382/hotel-hotel-di-yogyakarta-kembali-menyalakan-lampu-berbentuk-hati">
                <h2 class="title">Hotel-Hotel di Yogyakarta Kembali Menyalakan Lampu Berbentuk Hati</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1487993/festival-hari-anak-2021-kumparanmom-disaksikan-100-ribu-penonton" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/27/id_1038196/1038196_400.jpg" alt="Festival Hari Anak 2021 kumparanMOM Disaksikan 100 Ribu Penonton " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1487993/festival-hari-anak-2021-kumparanmom-disaksikan-100-ribu-penonton">
                <h2 class="title">Festival Hari Anak 2021 kumparanMOM Disaksikan 100 Ribu Penonton </h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/olimpiade-tokyo" target="_BLANK">
    													#Olimpiade Tokyo    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/ppkm-level-4" target="_BLANK">
    													#PPKM Level 4    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//metro.tempo.co"><span itemprop="name">metro</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Tersangka Vaksin Hampa di Penjaringan Punya Sertifikasi Perawat dan Vaksinator						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">M Julnis Firmansyah</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Endri Kurniawati</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Selasa, 10 Agustus 2021 13:51 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://metro.tempo.co/read/1492984/tersangka-vaksin-hampa-di-penjaringan-punya-sertifikasi-perawat-dan-vaksinator">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2020/10/23/id_975658/975658_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=975658&width=720" data-original-src="https://statik.tempo.co/?id=975658&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2020/10/23/id_975658/975658_720.jpg" data-original-src="https://statik.tempo.co/data/2020/10/23/id_975658/975658_720.jpg" alt="Ilustrasi Vaksin Covid-19. TEMPO/M Taufan Rengganis">
							</a>
							<figcaption itemprop="caption">
								<p>Ilustrasi Vaksin Covid-19. TEMPO/M Taufan Rengganis</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 135 - In Article - [Iklan] Body_In Article_Mobile --><!-- iklan In Article --><!-- iklan In Article 2 = 299 - In Article 2 - [Iklan] Body_In Article 2_Mobile --><!-- iklan In Article 2 --><p>Jakarta - Kabid Humas Polda Metro Jaya Komisaris Besar Yusri Yunus menjelaskan EO, perawat yang memberikan <a href="https://www.tempo.co/tag/vaksin">vaksin </a>Covid-19 hampa kepada siswa di Sekolah IPK Pluit Timur memiliki sertifikasi di bidangnya. EO menjadi vaksinator di sekolah itu setelah mengajukan diri sebagai relawan.&nbsp;</p><div id='in_article' style='width:100%;height:auto;text-align:center'>
<!-- <p style='font-size:11px;font-weight:500;color: #c2c2c2 !important;'>ADVERTISEMENT</p> --!>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('in_article'); });
					</script>
				</div>
<p>"Ibu EO ini punya klasifikasi untuk lakukan penyuntikan atau vaksinator," ujar Yusri di Polres Metro Jakarta Utara, Selasa, 10 Agustus 2021.&nbsp;</p><p>Sehari-hari EO bekerja di klinik kesehatan. Dia bergabung sebagai relawan vaksinasi bukan kali ini saja. Jumat pekan lalu, EO memberikan vaksin hampa kepada seorang siswa, BLP di <a href="https://www.tempo.co/tag/penjaringan">Penjaringan</a>, Jakarta Utara.&nbsp;</p><div id="full"></div><p>"Memang diakui, suntikan itu tidak ada isinya. Sehingga dilakukan vaksin kembali ke BLP," kata Yusri.&nbsp;</p><!-- /14056285/tempo.co/mobile_inarticle_2 -->
<div id='inarticle_2' style='width:100%;height:auto;text-align:center'>
<p style='font-size:11px;font-weight:500;color: #c2c2c2 !important;'>ADVERTISEMENT</p>
<script>
googletag.cmd.push(function() { googletag.display('inarticle_2'); });
</script>
</div>
<p>Video pemberian vaksin hampa itu viral setelah akun Twitter @Irwan2yah membagikannya. Dalam video, <a href="https://metro.tempo.co/read/1490866/24-perawat-hingga-apoteker-ditangkap-polisi-terlibat-penimbunan-obat-covid-19">perawat </a>yang memberikan suntikan tidak memencet alat injeksi, sehingga cairan vaksin tidak masuk ke dalam tubuh anak. Setelah menusuk lengan sang anak, vaksinator kemudian mencabutnya kembali dan menutupnya dengan kapas.&nbsp; </p><p>"Kejadian di Sekolah IPK Pluit Timur tanggal 6 Agustus 2021, jam 12.30. Suntikan vaksinasi ternyata suntik kosong," tulis akun @Irwan2yah itu.&nbsp;</p><p>Polisi menyita dua suntikan dan vial <a href="https://metro.tempo.co/read/1492677/persatuan-perawat-dukung-polisi-selidiki-suntikan-vaksin-hampa-yang-viral">vaksin </a>Covid-19 sebagai barang bukti. EO telah ditetapkan sebagai tersangka karena dianggap melanggar&nbsp;Pasal 14 UU Nomor 4 tahun 1984 tentang wabah menular. Ia terancam hukuman penjara hingga satu tahun.&nbsp;</p><p>Baca:&nbsp;<a href="https://www.tempo.co/tag/vaksin">Perawat Pemberi Vaksin Hampa di Penjaringan Jadi Tersangka</a></p><div class="sub-head"></div>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/vaksin" itemprop="keywords" class="vaksin">Vaksin</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/perawat" itemprop="keywords" class="perawat">Perawat</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/penjaringan" itemprop="keywords" class="penjaringan">Penjaringan</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/vaksinasi" itemprop="keywords" class="vaksinasi">Vaksinasi</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/viral" itemprop="keywords" class="viral">Viral</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						
										<!-- popin -->
 										<div id="_popIn_recommend"></div>
 										<script type="text/javascript">
 										(function() {
 														var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
 														pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
 														var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
 												})();
 										</script>

										<p>&nbsp;</p>

										<!-- Composite Start -->
										<div id="M534386ScriptRootC1082888">
										</div>
										<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
										<!-- Composite End -->

													<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://fokus.tempo.co/read/1492970/dunia-kebobolan-varian-delta-jalan-panjang-pandemi-covid-19-belum-selesai">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/08/09/id_1041498/1041498_400.jpg" alt="Dunia Kebobolan Varian Delta, Jalan Panjang Pandemi Covid-19 Belum Selesai">
						          </a>
						          <a class="col terkait" href="https://fokus.tempo.co/read/1492970/dunia-kebobolan-varian-delta-jalan-panjang-pandemi-covid-19-belum-selesai">
						            <h2 class="title terkait">Dunia Kebobolan Varian Delta, Jalan Panjang Pandemi Covid-19 Belum Selesai</h2>
						          </a>
						          <a class="col terkait" href="https://fokus.tempo.co/read/1492970/dunia-kebobolan-varian-delta-jalan-panjang-pandemi-covid-19-belum-selesai">
						            <span class="col time">39 menit lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1492972/ppkm-level-4-simak-syarat-dan-mal-yang-dibuka-mulai-hari-ini">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/06/15/id_945583/945583_400.jpg" alt="PPKM Level 4, Simak Syarat dan Mal yang Dibuka Mulai Hari Ini">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1492972/ppkm-level-4-simak-syarat-dan-mal-yang-dibuka-mulai-hari-ini">
						            <h2 class="title terkait">PPKM Level 4, Simak Syarat dan Mal yang Dibuka Mulai Hari Ini</h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1492972/ppkm-level-4-simak-syarat-dan-mal-yang-dibuka-mulai-hari-ini">
						            <span class="col time">42 menit lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1492950/pengunjung-wajib-punya-sertifikat-vaksinasi-mal-bandung-akan-siapkan-pos-vaksin">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/06/05/id_943315/943315_400.jpg" alt="Pengunjung Wajib Punya Sertifikat Vaksinasi, Mal Bandung Akan Siapkan Pos Vaksin">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1492950/pengunjung-wajib-punya-sertifikat-vaksinasi-mal-bandung-akan-siapkan-pos-vaksin">
						            <h2 class="title terkait">Pengunjung Wajib Punya Sertifikat Vaksinasi, Mal Bandung Akan Siapkan Pos Vaksin</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1492950/pengunjung-wajib-punya-sertifikat-vaksinasi-mal-bandung-akan-siapkan-pos-vaksin">
						            <span class="col time">57 menit lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1492965/perawat-pemberi-vaksin-hampa-di-penjaringan-jadi-tersangka">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/10/23/id_975819/975819_400.jpg" alt="Perawat Pemberi Vaksin Hampa di Penjaringan Jadi Tersangka ">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1492965/perawat-pemberi-vaksin-hampa-di-penjaringan-jadi-tersangka">
						            <h2 class="title terkait">Perawat Pemberi Vaksin Hampa di Penjaringan Jadi Tersangka </h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1492965/perawat-pemberi-vaksin-hampa-di-penjaringan-jadi-tersangka">
						            <span class="col time">1 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 915869">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1492947/dugaan-korupsi-tanah-di-munjul-kpk-periksa-wakil-ketua-dprd-m-taufik">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/02/17/id_915869/915869_400.jpg" alt="Dugaan Korupsi Tanah di Munjul, KPK Periksa Wakil Ketua DPRD M Taufik">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1492947/dugaan-korupsi-tanah-di-munjul-kpk-periksa-wakil-ketua-dprd-m-taufik">
						                        <h2 class="title rekomendasi">Dugaan Korupsi Tanah di Munjul, KPK Periksa Wakil Ketua DPRD M Taufik</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1492947/dugaan-korupsi-tanah-di-munjul-kpk-periksa-wakil-ketua-dprd-m-taufik">
						                        <span class="col time">1 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1040897">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1492934/riza-patria-formula-e-juni-2022-pas-hut-dki-jakarta">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/08/07/id_1040897/1040897_400.jpg" alt="Riza Patria: Formula E Juni 2022 Pas HUT DKI Jakarta">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1492934/riza-patria-formula-e-juni-2022-pas-hut-dki-jakarta">
						                        <h2 class="title rekomendasi">Riza Patria: Formula E Juni 2022 Pas HUT DKI Jakarta</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1492934/riza-patria-formula-e-juni-2022-pas-hut-dki-jakarta">
						                        <span class="col time">1 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 654309">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1492893/pakai-paspor-palsu-dua-warga-suriah-ditangkap-di-bandara-soekarno-hatta">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2017/10/11/id_654309/654309_400.jpg" alt="Pakai Paspor Palsu, Dua Warga Suriah Ditangkap di Bandara Soekarno-Hatta">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1492893/pakai-paspor-palsu-dua-warga-suriah-ditangkap-di-bandara-soekarno-hatta">
						                        <h2 class="title rekomendasi">Pakai Paspor Palsu, Dua Warga Suriah Ditangkap di Bandara Soekarno-Hatta</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1492893/pakai-paspor-palsu-dua-warga-suriah-ditangkap-di-bandara-soekarno-hatta">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 907938">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1492904/ketua-fraksi-pks-dprd-dki-meninggal-karena-kanker">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/01/21/id_907938/907938_400.jpg" alt="Ketua Fraksi PKS DPRD DKI Meninggal karena Kanker">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1492904/ketua-fraksi-pks-dprd-dki-meninggal-karena-kanker">
						                        <h2 class="title rekomendasi">Ketua Fraksi PKS DPRD DKI Meninggal karena Kanker</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1492904/ketua-fraksi-pks-dprd-dki-meninggal-karena-kanker">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/90752/layanan-pembuatan-e-ktp-bagi-warga-transgender-di-depok">
									   <img class="foto" src="https://statik.tempo.co/data/2021/08/09/id_1041494/1041494_400.jpg" alt="Layanan Pembuatan E-KTP bagi Warga Transgender di Depok">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90752/layanan-pembuatan-e-ktp-bagi-warga-transgender-di-depok">
									   <h2 class="title foto">Layanan Pembuatan E-KTP bagi Warga Transgender di Depok</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90752/layanan-pembuatan-e-ktp-bagi-warga-transgender-di-depok">
									   <span class="col time">17 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/90750/serunya-bertani-anggur-di-ibu-kota">
									   <img class="foto" src="https://statik.tempo.co/data/2021/08/09/id_1041469/1041469_400.jpg" alt="Serunya Bertani Anggur di Ibu Kota">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90750/serunya-bertani-anggur-di-ibu-kota">
									   <h2 class="title foto">Serunya Bertani Anggur di Ibu Kota</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90750/serunya-bertani-anggur-di-ibu-kota">
									   <span class="col time">23 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/90747/kemacetan-panjang-di-margonda-jelang-pengumuman-ppkm-level-4">
									   <img class="foto" src="https://statik.tempo.co/data/2021/08/09/id_1041414/1041414_400.jpg" alt="Kemacetan Panjang di Margonda Jelang Pengumuman PPKM Level 4">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90747/kemacetan-panjang-di-margonda-jelang-pengumuman-ppkm-level-4">
									   <h2 class="title foto">Kemacetan Panjang di Margonda Jelang Pengumuman PPKM Level 4</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90747/kemacetan-panjang-di-margonda-jelang-pengumuman-ppkm-level-4">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/90713/mbloc-space-sasar-vaksinasi-covid-19-untuk-pekerja-industri-kreatif">
									   <img class="foto" src="https://statik.tempo.co/data/2021/08/07/id_1041020/1041020_400.jpg" alt="Mbloc Space Sasar Vaksinasi Covid-19 untuk Pekerja Industri Kreatif">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90713/mbloc-space-sasar-vaksinasi-covid-19-untuk-pekerja-industri-kreatif">
									   <h2 class="title foto">Mbloc Space Sasar Vaksinasi Covid-19 untuk Pekerja Industri Kreatif</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90713/mbloc-space-sasar-vaksinasi-covid-19-untuk-pekerja-industri-kreatif">
									   <span class="col time">2 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-08-09">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25671/jelang-hut-ri-95-persen-warga-jakarta-sudah-divaksin">
					                        <img class="video" src="https://statik.tempo.co/data/2021/08/09/id_1041468/1041468_400.jpg" alt="Jelang HUT RI, 95 Persen Warga Jakarta Sudah Divaksin">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25671/jelang-hut-ri-95-persen-warga-jakarta-sudah-divaksin">
					                        <h2 class="title video">Jelang HUT RI, 95 Persen Warga Jakarta Sudah Divaksin</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25671/jelang-hut-ri-95-persen-warga-jakarta-sudah-divaksin">
					                        <span class="col time">8 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-08-09">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25673/polisi-selidiki-video-viral-vaksin-covid-19-hampa-ke-anak-di-jakarta-utara">
					                        <img class="video" src="https://statik.tempo.co/data/2021/08/09/id_1041493/1041493_400.jpg" alt="Polisi Selidiki Video Viral Vaksin Covid-19 Hampa ke Anak di Jakarta Utara">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25673/polisi-selidiki-video-viral-vaksin-covid-19-hampa-ke-anak-di-jakarta-utara">
					                        <h2 class="title video">Polisi Selidiki Video Viral Vaksin Covid-19 Hampa ke Anak di Jakarta Utara</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25673/polisi-selidiki-video-viral-vaksin-covid-19-hampa-ke-anak-di-jakarta-utara">
					                        <span class="col time">18 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-08-08">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25652/anies-baswedan-sebut-vaksin-dosis-ketiga-nakes-dki-rampung-akhir-agustus">
					                        <img class="video" src="https://statik.tempo.co/data/2021/08/08/id_1041119/1041119_400.jpg" alt="Anies Baswedan Sebut Vaksin Dosis Ketiga Nakes DKI Rampung Akhir Agustus">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25652/anies-baswedan-sebut-vaksin-dosis-ketiga-nakes-dki-rampung-akhir-agustus">
					                        <h2 class="title video">Anies Baswedan Sebut Vaksin Dosis Ketiga Nakes DKI Rampung Akhir Agustus</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25652/anies-baswedan-sebut-vaksin-dosis-ketiga-nakes-dki-rampung-akhir-agustus">
					                        <span class="col time">2 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-08-05">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25621/viral-remaja-putri-duel-adu-jotos-di-depok-ini-kata-lurah-cipayung-jaya">
					                        <img class="video" src="https://statik.tempo.co/data/2021/08/05/id_1040496/1040496_400.jpg" alt="Viral Remaja Putri Duel Adu Jotos di Depok, Ini Kata Lurah Cipayung Jaya">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25621/viral-remaja-putri-duel-adu-jotos-di-depok-ini-kata-lurah-cipayung-jaya">
					                        <h2 class="title video">Viral Remaja Putri Duel Adu Jotos di Depok, Ini Kata Lurah Cipayung Jaya</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25621/viral-remaja-putri-duel-adu-jotos-di-depok-ini-kata-lurah-cipayung-jaya">
					                        <span class="col time">4 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://metro.tempo.co/read/1492984/tersangka-vaksin-hampa-di-penjaringan-punya-sertifikasi-perawat-dan-vaksinator" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1492591/nanti-malam-ppkm-disetop-ini-lika-liku-ppkm-mikro-ppkm-darurat-ke-ppkm-level-4" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://metro.tempo.co/read/1492591/nanti-malam-ppkm-disetop-ini-lika-liku-ppkm-mikro-ppkm-darurat-ke-ppkm-level-4">
            <h2 class="title">Nanti Malam PPKM Disetop? Ini Lika-liku PPKM Mikro, PPKM Darurat ke PPKM Level 4</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1492615/pecahkan-rekor-jakarta-international-stadium-sejajar-dengan-santiago-bernabeu" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://metro.tempo.co/read/1492615/pecahkan-rekor-jakarta-international-stadium-sejajar-dengan-santiago-bernabeu">
            <h2 class="title">Pecahkan Rekor, Jakarta International Stadium Sejajar dengan Santiago Bernabeu</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1492778/ppkm-level-4-diperpanjang-wagub-dki-harap-kasus-covid-19-terus-turun" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://metro.tempo.co/read/1492778/ppkm-level-4-diperpanjang-wagub-dki-harap-kasus-covid-19-terus-turun">
            <h2 class="title">PPKM Level 4 Diperpanjang, Wagub DKI Harap Kasus Covid-19 Terus Turun</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1492589/menunggu-kelanjutan-ppkm-level-4-suara-warga-dki-terbelah" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://metro.tempo.co/read/1492589/menunggu-kelanjutan-ppkm-level-4-suara-warga-dki-terbelah">
            <h2 class="title">Menunggu Kelanjutan PPKM Level 4, Suara Warga DKI Terbelah </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1492879/jerinx-sid-tak-datang-dipanggil-polisi-saya-punya-riwayat-jantung-dan-hepatitis" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://metro.tempo.co/read/1492879/jerinx-sid-tak-datang-dipanggil-polisi-saya-punya-riwayat-jantung-dan-hepatitis">
            <h2 class="title">Jerinx SID Tak Datang Dipanggil Polisi: Saya Punya Riwayat Jantung dan Hepatitis</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1492338/menakar-peluang-perpanjangan-ppkm-saat-kasus-di-luar-jawa-bali-melonjak">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/08/03/id_1039890/1039890_400.jpg" alt="Menakar Peluang Perpanjangan PPKM saat Kasus di Luar Jawa Bali Melonjak">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1492338/menakar-peluang-perpanjangan-ppkm-saat-kasus-di-luar-jawa-bali-melonjak">
            <h2 class="title">Menakar Peluang Perpanjangan PPKM saat Kasus di Luar Jawa Bali Melonjak</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1492000/belanja-tidak-terduga-dan-kredibilitas-anies-baswedan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/08/07/id_1040923/1040923_400.jpg" alt="Belanja Tidak Terduga dan Kredibilitas Anies Baswedan ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1492000/belanja-tidak-terduga-dan-kredibilitas-anies-baswedan">
            <h2 class="title">Belanja Tidak Terduga dan Kredibilitas Anies Baswedan </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1491807/silang-pendapat-sangkaan-dinar-candy">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/08/05/id_1040403/1040403_400.jpg" alt="Silang Pendapat Sangkaan Dinar Candy">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1491807/silang-pendapat-sangkaan-dinar-candy">
            <h2 class="title">Silang Pendapat Sangkaan Dinar Candy</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1491370/besar-pasak-daripada-tiang-bansos-pedagang-kecil">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/07/29/id_1038667/1038667_400.jpg" alt="Besar Pasak daripada Tiang Bansos Pedagang Kecil ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1491370/besar-pasak-daripada-tiang-bansos-pedagang-kecil">
            <h2 class="title">Besar Pasak daripada Tiang Bansos Pedagang Kecil </h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1492947/dugaan-korupsi-tanah-di-munjul-kpk-periksa-wakil-ketua-dprd-m-taufik" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/02/17/id_915869/915869_400.jpg" alt="Dugaan Korupsi Tanah di Munjul, KPK Periksa Wakil Ketua DPRD M Taufik" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1492947/dugaan-korupsi-tanah-di-munjul-kpk-periksa-wakil-ketua-dprd-m-taufik">
												<h2 class="title terkini">Dugaan Korupsi Tanah di Munjul, KPK Periksa Wakil Ketua DPRD M Taufik</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1492947/dugaan-korupsi-tanah-di-munjul-kpk-periksa-wakil-ketua-dprd-m-taufik">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1492944/syarat-kartu-vaksin-di-pasar-jakarta-dinilai-pedagang-berlebihan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/05/id_1040300/1040300_400.jpg" alt="Syarat Kartu Vaksin di Pasar Jakarta Dinilai Pedagang Berlebihan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1492944/syarat-kartu-vaksin-di-pasar-jakarta-dinilai-pedagang-berlebihan">
												<h2 class="title terkini">Syarat Kartu Vaksin di Pasar Jakarta Dinilai Pedagang Berlebihan</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1492944/syarat-kartu-vaksin-di-pasar-jakarta-dinilai-pedagang-berlebihan">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1492934/riza-patria-formula-e-juni-2022-pas-hut-dki-jakarta" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/07/id_1040897/1040897_400.jpg" alt="Riza Patria: Formula E Juni 2022 Pas HUT DKI Jakarta" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1492934/riza-patria-formula-e-juni-2022-pas-hut-dki-jakarta">
												<h2 class="title terkini">Riza Patria: Formula E Juni 2022 Pas HUT DKI Jakarta</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1492934/riza-patria-formula-e-juni-2022-pas-hut-dki-jakarta">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1492910/target-vaksinasi-dki-naik-jadi-11-juta" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/08/id_1041106/1041106_400.jpg" alt="Target Vaksinasi DKI Naik Jadi 11 Juta" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1492910/target-vaksinasi-dki-naik-jadi-11-juta">
												<h2 class="title terkini">Target Vaksinasi DKI Naik Jadi 11 Juta</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1492910/target-vaksinasi-dki-naik-jadi-11-juta">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1492904/ketua-fraksi-pks-dprd-dki-meninggal-karena-kanker" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/01/21/id_907938/907938_400.jpg" alt="Ketua Fraksi PKS DPRD DKI Meninggal karena Kanker" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1492904/ketua-fraksi-pks-dprd-dki-meninggal-karena-kanker">
												<h2 class="title terkini">Ketua Fraksi PKS DPRD DKI Meninggal karena Kanker</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1492904/ketua-fraksi-pks-dprd-dki-meninggal-karena-kanker">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1492897/kecelakaan-truk-batako-terguling-di-jalan-gatot-subroto-bikin-macet" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2018/06/27/id_714917/714917_400.jpg" alt="Kecelakaan, Truk Batako Terguling di Jalan Gatot Subroto Bikin Macet" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1492897/kecelakaan-truk-batako-terguling-di-jalan-gatot-subroto-bikin-macet">
												<h2 class="title terkini">Kecelakaan, Truk Batako Terguling di Jalan Gatot Subroto Bikin Macet</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1492897/kecelakaan-truk-batako-terguling-di-jalan-gatot-subroto-bikin-macet">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1492893/pakai-paspor-palsu-dua-warga-suriah-ditangkap-di-bandara-soekarno-hatta" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2017/10/11/id_654309/654309_400.jpg" alt="Pakai Paspor Palsu, Dua Warga Suriah Ditangkap di Bandara Soekarno-Hatta" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1492893/pakai-paspor-palsu-dua-warga-suriah-ditangkap-di-bandara-soekarno-hatta">
												<h2 class="title terkini">Pakai Paspor Palsu, Dua Warga Suriah Ditangkap di Bandara Soekarno-Hatta</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1492893/pakai-paspor-palsu-dua-warga-suriah-ditangkap-di-bandara-soekarno-hatta">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1492885/jerinx-sid-kepada-adam-deni-jangan-dikte-penyidik" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/06/08/id_1026370/1026370_400.jpg" alt="Jerinx SID kepada Adam Deni: Jangan Dikte Penyidik" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1492885/jerinx-sid-kepada-adam-deni-jangan-dikte-penyidik">
												<h2 class="title terkini">Jerinx SID kepada Adam Deni: Jangan Dikte Penyidik</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1492885/jerinx-sid-kepada-adam-deni-jangan-dikte-penyidik">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1492879/jerinx-sid-tak-datang-dipanggil-polisi-saya-punya-riwayat-jantung-dan-hepatitis" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/06/08/id_1026367/1026367_400.jpg" alt="Jerinx SID Tak Datang Dipanggil Polisi: Saya Punya Riwayat Jantung dan Hepatitis" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1492879/jerinx-sid-tak-datang-dipanggil-polisi-saya-punya-riwayat-jantung-dan-hepatitis">
												<h2 class="title terkini">Jerinx SID Tak Datang Dipanggil Polisi: Saya Punya Riwayat Jantung dan Hepatitis</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1492879/jerinx-sid-tak-datang-dipanggil-polisi-saya-punya-riwayat-jantung-dan-hepatitis">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1492876/ketua-fraksi-pks-dprd-dki-mohammad-arifin-meninggal" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/01/21/id_907938/907938_400.jpg" alt="Ketua Fraksi PKS DPRD DKI Mohammad Arifin Meninggal " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1492876/ketua-fraksi-pks-dprd-dki-mohammad-arifin-meninggal">
												<h2 class="title terkini">Ketua Fraksi PKS DPRD DKI Mohammad Arifin Meninggal </h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1492876/ketua-fraksi-pks-dprd-dki-mohammad-arifin-meninggal">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2767/tiga-alasan-sertifikat-vaksinasi-covid-19-dijadikan-syarat-akses-tempat-umum?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Tiga Alasan Sertifikat Vaksinasi Covid-19 Dijadikan Syarat Akses Tempat Umum</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/06/21/id_1029468/1029468_720.jpg">
      </a>
      <p>
        Ketua Umum Kadin Indonesia Arsjad Rasjid mengusulkan agar sertifikat vaksinasi Covid-19  menjadi syarat masuk ke perbelanjaan atau mal. Apa alasannya?      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://fokus.tempo.co/read/1492970/dunia-kebobolan-varian-delta-jalan-panjang-pandemi-covid-19-belum-selesai');
	// 			window.location = 'https://fokus.tempo.co/read/1492970/dunia-kebobolan-varian-delta-jalan-panjang-pandemi-covid-19-belum-selesai';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  metro-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1492947",
										   "title" : "dugaan-korupsi-tanah-di-munjul-kpk-periksa-wakil-ketua-dprd-m-taufik"
									   },
									   {
										   "id"	:"1492934",
										   "title" : "riza-patria-formula-e-juni-2022-pas-hut-dki-jakarta"
									   },
									   {
										   "id"	:"1492893",
										   "title" : "pakai-paspor-palsu-dua-warga-suriah-ditangkap-di-bandara-soekarno-hatta"
									   },
									   {
										   "id"	:"1492904",
										   "title" : "ketua-fraksi-pks-dprd-dki-meninggal-karena-kanker"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "2021-08-10T07:09:23Z"]);
    // tp.push(["setTags", ["sports", "breaking-news", "premium"]]);
		
    tp.push(["init", function () {
        tp.enableGACrossDomainLinking();
    }]);


	// userRef
    

    tp.push(["addHandler", "showOffer", () => {
      // ...we add a gradient strip above our template container (it's name should correspond to a specified one in Composer)...
      document.querySelector("#piano-container").classList.add("template-shown");
      // ...and hide everything after it within the same HTML container (also, the name should be checked)
      document.querySelectorAll("#piano-container ~ *").forEach((x) => {
        x.hidden = true;
      });
    } ]);

</script>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience-ap.piano.io/xbuilder/experience/load?aid=V5kXVTZVpj");
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
