<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Genangan di Simpang Mampang Depok 12 Jam Belum Surut, 3 Pengendara Motor Jatuh - Metro Tempo.co</title>

    <!-- piano ads block -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1053178&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1053178&width=650" />
    <meta property="og:url" content="https://metro.tempo.co/read/1509686/genangan-di-simpang-mampang-depok-12-jam-belum-surut-3-pengendara-motor-jatuh" />
  <meta property="og:title" content="Genangan di Simpang Mampang Depok 12 Jam Belum Surut, 3 Pengendara Motor Jatuh" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Warga setempat menyebut genangan air di Simpang Mampang Depok itu kiriman dari Bogor, namun biasanya cuma satu jam sudah surut.   " />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://metro.tempo.co/read/1509686/genangan-di-simpang-mampang-depok-12-jam-belum-surut-3-pengendara-motor-jatuh" />
        <link rel="canonical" href="https://metro.tempo.co/read/1509686/genangan-di-simpang-mampang-depok-12-jam-belum-surut-3-pengendara-motor-jatuh" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://metro.tempo.co/amp/1509686/genangan-di-simpang-mampang-depok-12-jam-belum-surut-3-pengendara-motor-jatuh">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Warga setempat menyebut genangan air di Simpang Mampang Depok itu kiriman dari Bogor, namun biasanya cuma satu jam sudah surut.   "/>
    <meta name="keywords" content="Depok, Genangan, Genangan Air, Pengendara Motor, Bogor, Hujan"/>
            <meta name="author" content="Clara Maria Tjandra Dewi H.">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1509686">

		<link rel="image_src" href="https://statik.tempo.co?id=1053178&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Ade Ridwan Yandwiputra (kontributor)">
    <!-- Item Category -->
    <meta property="article:section" content="metro"> <!-- Main category (Required) -->
    <meta property="article:section2" content="metro_sudut"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-09-23T19:50:26+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Genangan di Simpang Mampang Depok 12 Jam Belum Surut, 3 Pengendara Motor Jatuh">
		<meta name="twitter:description" content="Warga setempat menyebut genangan air di Simpang Mampang Depok itu kiriman dari Bogor, namun biasanya cuma satu jam sudah surut.   ">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1053178&width=650">

				<meta name="adx:sections" content="metro" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://metro.tempo.co/read/1509686/genangan-di-simpang-mampang-depok-12-jam-belum-surut-3-pengendara-motor-jatuh"
    },
    "headline": "Genangan di Simpang Mampang Depok 12 Jam Belum Surut, 3 Pengendara Motor Jatuh",
    "author": {
            "@type": "Person",
            "name": "Ade Ridwan Yandwiputra (kontributor)"
    },
    "editor": {
            "@type": "Person",
            "name": "Clara Maria Tjandra Dewi H."
    },
    "keywords": "Depok, Genangan, Genangan Air, Pengendara Motor, Bogor, Hujan",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1053178&width=650",
          "caption": "Genangan air setinggi 30 sentimeter di Simpang Mampang, Kecamatan Pancoran Mas, Kota Depok, hingga 12 jam tak kunjung surut, Kamis 23 September 2021. TEMPO/ADE RIDWAN"
    },
    "description": "Warga setempat menyebut genangan air di Simpang Mampang Depok itu kiriman dari Bogor, namun biasanya cuma satu jam sudah surut.   ",
        "articleBody": "TEMPO.CO, Depok - Genangan air setinggi 30 hingga 40 sentimeter di Simpang Mampang, Kecamatan Pancoran Mas, Kota Depok, belum juga surut hingga lebih dari 12 jam. Tak hanya menggenangi jalan, arus air itu juga deras.    Genangan itu membuat lalu lintas di perempatan Simpang Mampang tersendat karena kendaraan yang melintas sedikit mengurangi laju kendaraannya. Sejumlah pengendara motor yang kurang hati-hati terjatuh karena aliran air yang deras.\"Sudah tiga kendaraan yang jatuh, karena arusnya deras,\" kata Adit, warga setempat kepada Tempo, Kamis 23 September 2021.Kontur jalan yang menanjak dari arah Sawangan menuju Depok menyebabkan genangan air mengalir deras. \"Genangan ini bukan yang pertama terjadi di jalan ini, sudah sering,\" kata Adit.Warga lain bernama Andri mengatakan, genangan kali ini yang terparah karena sudah 12 jam lebih belum juga surut. \"Air mulai naik sekitar pukul 02.00, sampai sekarang belum surut, biasanya cuma 1 jam surut,\" kata Andri.Genangan air itu disebutnya kiriman dari Bogor. Tak heran bila genangan muncul, meski Kota Depok tak diguyur hujan. \"Ini air kiriman dari Bogor, kayaknya alirannya ada yang tersumbat,\" kata Andri.Akibat genangan air di Simpang Mampang, Pancoran Mas, Depok itu, arus lalu lintas pun terpantau padat.ADE RIDWAN YANDWIPUTRABaca juga: Cerita Warga Depok Saat Angin Kencang Menghantam Wilayah Itu Kemarin",
    "datePublished": "2021-09-23T19:50:26+07:00",
        "dateModified": "2021-09-23T19:50:26+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://metro.tempo.co",
            "name": "Metro"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://metro.tempo.co",
            "name": "Metro_sudut"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
	
googletag.defineSlot('/14056285/tempo.co/desktop_metro_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_metro_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_metro_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_metro_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_metro_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_metro_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_metro_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_metro_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Jumat, 24 September 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/tempoco_hutri76_1.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1509426/diduga-pendarahan-otak-tukul-arwana-sempat-mengeluh-pusing-sebelum-dibawa-ke-rs" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/08/24/id_533311/533311_400.jpg" alt="Diduga Pendarahan Otak, Tukul Arwana Sempat Mengeluh Pusing Sebelum Dibawa ke RS" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1509426/diduga-pendarahan-otak-tukul-arwana-sempat-mengeluh-pusing-sebelum-dibawa-ke-rs">
                <h2 class="title">Diduga Pendarahan Otak, Tukul Arwana Sempat Mengeluh Pusing Sebelum Dibawa ke RS</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1509455/giring-dibully-randy-danistha-akui-tak-lagi-punya-nomor-kontaknya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2012/02/20/id_106859/106859_400.jpg" alt="Giring Dibully, Randy Danistha Akui Tak Lagi Punya Nomor Kontaknya" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1509455/giring-dibully-randy-danistha-akui-tak-lagi-punya-nomor-kontaknya">
                <h2 class="title">Giring Dibully, Randy Danistha Akui Tak Lagi Punya Nomor Kontaknya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1509626/lima-hari-sebelum-pendarahan-otak-tukul-arwana-baru-ikut-vaksinasi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/23/id_1053193/1053193_400.jpg" alt="Lima Hari sebelum Pendarahan Otak, Tukul Arwana Baru Ikut Vaksinasi  " width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1509626/lima-hari-sebelum-pendarahan-otak-tukul-arwana-baru-ikut-vaksinasi">
                <h2 class="title">Lima Hari sebelum Pendarahan Otak, Tukul Arwana Baru Ikut Vaksinasi  </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1509343/mana-yang-benar-vaksin-johnson-johnson-disuntikkan-satu-kali-atau-dua-kali" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/05/04/id_839403/839403_400.jpg" alt="Mana yang Benar, Vaksin Johnson & Johnson Disuntikkan Satu Kali atau Dua Kali" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1509343/mana-yang-benar-vaksin-johnson-johnson-disuntikkan-satu-kali-atau-dua-kali">
                <h2 class="title">Mana yang Benar, Vaksin Johnson & Johnson Disuntikkan Satu Kali atau Dua Kali</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1509400/7-varian-masker-sepanjang-pandemi-covid-19-tahukah-jenis-masker-duckbill" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/04/13/id_497808/497808_400.jpg" alt="7 Varian Masker Sepanjang Pandemi Covid-19, Tahukah Jenis Masker Duckbill?" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1509400/7-varian-masker-sepanjang-pandemi-covid-19-tahukah-jenis-masker-duckbill">
                <h2 class="title">7 Varian Masker Sepanjang Pandemi Covid-19, Tahukah Jenis Masker Duckbill?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1509505/cara-mengatasi-sertifikat-vaksin-tidak-muncul-di-pedulilindungi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/23/id_1053023/1053023_400.jpg" alt="Cara Mengatasi Sertifikat Vaksin Tidak Muncul di PeduliLindungi" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1509505/cara-mengatasi-sertifikat-vaksin-tidak-muncul-di-pedulilindungi">
                <h2 class="title">Cara Mengatasi Sertifikat Vaksin Tidak Muncul di PeduliLindungi</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1509330/kunci-destinasi-wisata-yogyakarta-buka-semua-ada-pada-lansia-ini-penjelasannya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/05/id_1048417/1048417_400.jpg" alt="Kunci Destinasi Wisata Yogyakarta Buka Semua Ada pada Lansia, Ini Penjelasannya" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1509330/kunci-destinasi-wisata-yogyakarta-buka-semua-ada-pada-lansia-ini-penjelasannya">
                <h2 class="title">Kunci Destinasi Wisata Yogyakarta Buka Semua Ada pada Lansia, Ini Penjelasannya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1509360/3-tempat-wisata-konservasi-di-kabupaten-bogor-boleh-buka-catat-syarat-masuknya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2009/06/21/id_13033/13033_400.jpg" alt="3 Tempat Wisata Konservasi di Kabupaten Bogor Boleh Buka, Catat Syarat Masuknya" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1509360/3-tempat-wisata-konservasi-di-kabupaten-bogor-boleh-buka-catat-syarat-masuknya">
                <h2 class="title">3 Tempat Wisata Konservasi di Kabupaten Bogor Boleh Buka, Catat Syarat Masuknya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1509459/3-tahun-garuda-wisnu-kencana-patung-tertinggi-ketiga-di-dunia-berbiaya-rp-450-m" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/12/28/id_901403/901403_400.jpg" alt="3 Tahun Garuda Wisnu Kencana, Patung Tertinggi Ketiga di Dunia Berbiaya Rp 450 M" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1509459/3-tahun-garuda-wisnu-kencana-patung-tertinggi-ketiga-di-dunia-berbiaya-rp-450-m">
                <h2 class="title">3 Tahun Garuda Wisnu Kencana, Patung Tertinggi Ketiga di Dunia Berbiaya Rp 450 M</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1507516/angkie-yudistia-banyak-layanan-fisioterapi-untuk-difabel-tertunda-saat-pandemi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/11/22/id_891609/891609_400.jpg" alt="Angkie Yudistia: Banyak Layanan Fisioterapi untuk Difabel Tertunda Saat Pandemi" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1507516/angkie-yudistia-banyak-layanan-fisioterapi-untuk-difabel-tertunda-saat-pandemi">
                <h2 class="title">Angkie Yudistia: Banyak Layanan Fisioterapi untuk Difabel Tertunda Saat Pandemi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1507527/saksikan-video-cintabilitas-di-mrt-transjakarta-dan-krl" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/02/20/id_916760/916760_400.jpg" alt="Saksikan Video Cintabilitas di MRT, Transjakarta, dan KRL" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1507527/saksikan-video-cintabilitas-di-mrt-transjakarta-dan-krl">
                <h2 class="title">Saksikan Video Cintabilitas di MRT, Transjakarta, dan KRL</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1508135/7-cara-berkomunikasi-dengan-penyandang-deaf-blind-atau-tuli-netra" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2015/01/20/id_362845/362845_400.jpg" alt="7 Cara Berkomunikasi dengan Penyandang Deaf Blind atau Tuli Netra" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1508135/7-cara-berkomunikasi-dengan-penyandang-deaf-blind-atau-tuli-netra">
                <h2 class="title">7 Cara Berkomunikasi dengan Penyandang Deaf Blind atau Tuli Netra</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2798/pakar-ugm-8-kunci-bagi-penderita-diabetes-agar-gula-darah-tetap-stabil" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/08/id_1049133/1049133_400.jpg" alt="Pakar UGM: 8 Kunci bagi Penderita Diabetes agar Gula Darah Tetap Stabil" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2798/pakar-ugm-8-kunci-bagi-penderita-diabetes-agar-gula-darah-tetap-stabil">
                <h2 class="title">Pakar UGM: 8 Kunci bagi Penderita Diabetes agar Gula Darah Tetap Stabil</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2803/ketahui-arti-warna-hitam-merah-oranye-dan-hijau-di-pedulilindungi-versi-baru" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/01/15/id_994181/994181_400.jpg" alt="Ketahui Arti Warna Hitam, Merah, Oranye, dan Hijau di PeduliLindungi versi Baru" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2803/ketahui-arti-warna-hitam-merah-oranye-dan-hijau-di-pedulilindungi-versi-baru">
                <h2 class="title">Ketahui Arti Warna Hitam, Merah, Oranye, dan Hijau di PeduliLindungi versi Baru</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2802/laporan-lhkpn-ini-menteri-paling-tajir-dan-paling-sedikit-hartanya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/11/id_1050006/1050006_400.jpg" alt="Laporan LHKPN, Ini Menteri Paling Tajir dan Paling Sedikit Hartanya" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2802/laporan-lhkpn-ini-menteri-paling-tajir-dan-paling-sedikit-hartanya">
                <h2 class="title">Laporan LHKPN, Ini Menteri Paling Tajir dan Paling Sedikit Hartanya</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1216/toyota-masih-jadi-merek-mobil-terlaris-di-agustus-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/23/id_1053292/1053292_400.jpg" alt="Toyota Masih Jadi Merek Mobil Terlaris di Agustus 2021" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1216/toyota-masih-jadi-merek-mobil-terlaris-di-agustus-2021">
                <h2 class="title">Toyota Masih Jadi Merek Mobil Terlaris di Agustus 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1215/riset-iseas-yusof-ishak-institute-mayoritas-responden-indonesia-nilai-pemerintah-paling-bertanggung-jawab-mengatasi-perubahan-iklim" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/22/id_1052952/1052952_400.jpg" alt="Riset ISEAS-Yusof Ishak Institute: Mayoritas Responden Indonesia Nilai Pemerintah Paling Bertanggung Jawab Mengatasi Perubahan Iklim" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1215/riset-iseas-yusof-ishak-institute-mayoritas-responden-indonesia-nilai-pemerintah-paling-bertanggung-jawab-mengatasi-perubahan-iklim">
                <h2 class="title">Riset ISEAS-Yusof Ishak Institute: Mayoritas Responden Indonesia Nilai Pemerintah Paling Bertanggung Jawab Mengatasi Perubahan Iklim</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1214/riset-grabfood-ulasan-makanan-faktor-terbesar-orang-indonesia-mencoba-restoran-baru" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/21/id_1052737/1052737_400.jpg" alt="Riset GrabFood: Ulasan Makanan Faktor Terbesar Orang Indonesia Mencoba Restoran Baru" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1214/riset-grabfood-ulasan-makanan-faktor-terbesar-orang-indonesia-mencoba-restoran-baru">
                <h2 class="title">Riset GrabFood: Ulasan Makanan Faktor Terbesar Orang Indonesia Mencoba Restoran Baru</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005516/kecap-abc-kampanye-kesetaraan-gender" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/27/id_1046196/1046196_400.jpg" alt="Kecap ABC Kampanye Kesetaraan Gender" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005516/kecap-abc-kampanye-kesetaraan-gender">
                <h2 class="title">Kecap ABC Kampanye Kesetaraan Gender</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005515/bowin-donasi-masker-ke-rs-apung" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/25/id_1045552/1045552_400.jpg" alt="Bowin Donasi Masker ke RS Apung" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005515/bowin-donasi-masker-ke-rs-apung">
                <h2 class="title">Bowin Donasi Masker ke RS Apung</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005551/merdeka-belajar-episode-ke-13-hadirkan-kanal-indonesiana" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/03/id_1048016/1048016_400.jpg" alt="Merdeka Belajar Episode ke-13 Hadirkan Kanal Indonesiana " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005551/merdeka-belajar-episode-ke-13-hadirkan-kanal-indonesiana">
                <h2 class="title">Merdeka Belajar Episode ke-13 Hadirkan Kanal Indonesiana </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1505/keliru-klaim-wanita-melahirkan-18-bayi-kembar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/15/id_1051089/1051089_400.jpg" alt="Keliru, Klaim Wanita Melahirkan 18 Bayi Kembar " width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1505/keliru-klaim-wanita-melahirkan-18-bayi-kembar">
                <h2 class="title">Keliru, Klaim Wanita Melahirkan 18 Bayi Kembar </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1486/keliru-foto-perbedaan-penampilan-perempuan-afghanistan-tahun-1970-dan-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/26/id_1045791/1045791_400.jpg" alt="Keliru, Foto Perbedaan Penampilan Perempuan Afghanistan Tahun 1970 dan 2021" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1486/keliru-foto-perbedaan-penampilan-perempuan-afghanistan-tahun-1970-dan-2021">
                <h2 class="title">Keliru, Foto Perbedaan Penampilan Perempuan Afghanistan Tahun 1970 dan 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1481/keliru-milisi-taliban-membantai-rakyat-afghanistan-pasca-menduduki-ibu-kota-kabul" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/24/id_1045271/1045271_400.jpg" alt="Keliru, Milisi Taliban Membantai Rakyat Afghanistan Pasca Menduduki Ibu Kota Kabul" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1481/keliru-milisi-taliban-membantai-rakyat-afghanistan-pasca-menduduki-ibu-kota-kabul">
                <h2 class="title">Keliru, Milisi Taliban Membantai Rakyat Afghanistan Pasca Menduduki Ibu Kota Kabul</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1498294/wonder-food-indonesia-selamatkan-bahan-pangan-berlebih-untuk-berbagi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/24/id_1045391/1045391_400.jpg" alt="Wonder Food Indonesia Selamatkan Bahan Pangan Berlebih Untuk Berbagi" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1498294/wonder-food-indonesia-selamatkan-bahan-pangan-berlebih-untuk-berbagi">
                <h2 class="title">Wonder Food Indonesia Selamatkan Bahan Pangan Berlebih Untuk Berbagi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1502549/god-bless-berhasil-menghentak-secara-virtual" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/05/id_1048368/1048368_400.jpg" alt="God Bless Berhasil Menghentak Secara Virtual!" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1502549/god-bless-berhasil-menghentak-secara-virtual">
                <h2 class="title">God Bless Berhasil Menghentak Secara Virtual!</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1500938/serial-live-with-my-ketos-antara-kompetisi-cinta-dan-makanan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/31/id_1047222/1047222_400.jpg" alt="Serial Live With My Ketos, Antara Kompetisi, Cinta, dan Makanan" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1500938/serial-live-with-my-ketos-antara-kompetisi-cinta-dan-makanan">
                <h2 class="title">Serial Live With My Ketos, Antara Kompetisi, Cinta, dan Makanan</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/ppkm-level-4" target="_BLANK">
    													#PPKM Level 4    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//metro.tempo.co"><span itemprop="name">metro</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Genangan di Simpang Mampang Depok 12 Jam Belum Surut, 3 Pengendara Motor Jatuh						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Ade Ridwan Yandwiputra (kontributor)</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Clara Maria Tjandra Dewi H.</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Kamis, 23 September 2021 19:50 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://metro.tempo.co/read/1509686/genangan-di-simpang-mampang-depok-12-jam-belum-surut-3-pengendara-motor-jatuh">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2021/09/23/id_1053178/1053178_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1053178&width=720" data-original-src="https://statik.tempo.co/?id=1053178&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2021/09/23/id_1053178/1053178_720.jpg" data-original-src="https://statik.tempo.co/data/2021/09/23/id_1053178/1053178_720.jpg" alt="Genangan air setinggi 30 sentimeter di Simpang Mampang, Kecamatan Pancoran Mas, Kota Depok, hingga 12 jam tak kunjung surut, Kamis 23 September 2021. TEMPO/ADE RIDWAN">
							</a>
							<figcaption itemprop="caption">
								<p>Genangan air setinggi 30 sentimeter di Simpang Mampang, Kecamatan Pancoran Mas, Kota Depok, hingga 12 jam tak kunjung surut, Kamis 23 September 2021. TEMPO/ADE RIDWAN</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><strong>TEMPO.CO, Depok -</strong>&nbsp;Genangan air setinggi 30 hingga 40 sentimeter di Simpang Mampang, Kecamatan Pancoran Mas, Kota <a href="https://www.tempo.co/tag/depok" target="_blank" rel="noopener">Depok</a>, belum juga surut hingga&nbsp;lebih dari 12 jam. Tak hanya menggenangi jalan, arus air itu&nbsp;juga deras.&nbsp; &nbsp;&nbsp;</p><div id="_popIn_recommend_word"></div><p><a href="https://www.tempo.co/tag/genangan" target="_blank" rel="noopener">Genangan</a> itu&nbsp;membuat lalu&nbsp;lintas di perempatan Simpang Mampang&nbsp;tersendat karena kendaraan yang melintas sedikit mengurangi laju kendaraannya. Sejumlah pengendara motor yang kurang hati-hati terjatuh karena aliran air yang&nbsp;deras.</p><p>"Sudah tiga kendaraan yang jatuh, karena arusnya deras," kata Adit,&nbsp;warga setempat kepada <em>Tempo</em>, Kamis 23 September 2021.</p><div id="full"></div><p>Kontur jalan yang menanjak dari arah Sawangan menuju Depok menyebabkan genangan air mengalir deras.&nbsp;"Genangan ini bukan yang pertama terjadi di jalan ini, sudah sering," kata Adit.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Warga lain bernama&nbsp;Andri mengatakan, genangan kali ini yang terparah karena sudah 12 jam lebih belum juga surut. </p><p>"Air mulai naik sekitar pukul 02.00, sampai sekarang belum surut, biasanya cuma 1 jam surut," kata Andri.</p><p>Genangan air itu disebutnya kiriman&nbsp;dari <a href="https://www.tempo.co/tag/bogor" target="_blank" rel="noopener">Bogor</a>. Tak heran bila genangan&nbsp;muncul, meski Kota Depok&nbsp;tak diguyur hujan. "Ini air kiriman dari Bogor, kayaknya alirannya ada yang tersumbat," kata Andri.</p><p>Akibat genangan air di Simpang Mampang, Pancoran&nbsp;Mas, Depok&nbsp;itu, arus lalu lintas pun terpantau padat.</p><p><strong>ADE RIDWAN YANDWIPUTRA</strong></p><p>Baca juga:&nbsp;<a href="https://metro.tempo.co/read/1508957/cerita-warga-depok-saat-angin-kencang-menghantam-wilayah-itu-kemarin" target="_blank" rel="noopener"><span>Cerita Warga Depok Saat Angin Kencang Menghantam Wilayah Itu Kemarin</span></a></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/depok" itemprop="keywords" class="depok">Depok</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/genangan" itemprop="keywords" class="genangan">Genangan</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/genangan-air" itemprop="keywords" class="genangan-air">Genangan Air</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/pengendara-motor" itemprop="keywords" class="pengendara-motor">Pengendara Motor</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/bogor" itemprop="keywords" class="bogor">Bogor</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/hujan" itemprop="keywords" class="hujan">Hujan</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						 
						 <!-- popin -->
							<div id="_popIn_recommend"></div>
							<script type="text/javascript">
							(function() {
											var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
											pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
											var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
									})();
							</script>


							<!-- Composite Start -->
							<div id="M534386ScriptRootC1082888">
							</div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
							<!-- Composite End -->

						
						<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1509494/sengkarut-lahan-rocky-gerung-bpn-objek-itu-terdaftar-atas-nama-sentul-city">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/09/13/id_1050523/1050523_400.jpg" alt="Sengkarut Lahan Rocky Gerung, BPN: Objek Itu Terdaftar Atas Nama Sentul City">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1509494/sengkarut-lahan-rocky-gerung-bpn-objek-itu-terdaftar-atas-nama-sentul-city">
						            <h2 class="title terkait">Sengkarut Lahan Rocky Gerung, BPN: Objek Itu Terdaftar Atas Nama Sentul City</h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1509494/sengkarut-lahan-rocky-gerung-bpn-objek-itu-terdaftar-atas-nama-sentul-city">
						            <span class="col time">12 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1509465/begini-cara-melindungi-diri-saat-terjadi-puting-beliung">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/09/22/id_1052887/1052887_400.jpg" alt="Begini Cara Melindungi Diri Saat Terjadi Puting Beliung">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1509465/begini-cara-melindungi-diri-saat-terjadi-puting-beliung">
						            <h2 class="title terkait">Begini Cara Melindungi Diri Saat Terjadi Puting Beliung</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1509465/begini-cara-melindungi-diri-saat-terjadi-puting-beliung">
						            <span class="col time">13 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1509433/buron-selama-3-tahun-terpidana-korupsi-dprd-kota-tual-ditangkap-di-depok">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/12/26/id_990166/990166_400.jpg" alt="Buron Selama 3 Tahun, Terpidana Korupsi DPRD Kota Tual Ditangkap di Depok">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1509433/buron-selama-3-tahun-terpidana-korupsi-dprd-kota-tual-ditangkap-di-depok">
						            <h2 class="title terkait">Buron Selama 3 Tahun, Terpidana Korupsi DPRD Kota Tual Ditangkap di Depok</h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1509433/buron-selama-3-tahun-terpidana-korupsi-dprd-kota-tual-ditangkap-di-depok">
						            <span class="col time">14 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://tekno.tempo.co/read/1509325/gelombang-rossby-dan-kelvin-di-balik-hujan-angin-yang-mengacak-acak-kota-depok">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/09/21/id_1052702/1052702_400.jpg" alt="Gelombang Rossby dan Kelvin di Balik Hujan Angin yang Mengacak-acak Kota Depok">
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1509325/gelombang-rossby-dan-kelvin-di-balik-hujan-angin-yang-mengacak-acak-kota-depok">
						            <h2 class="title terkait">Gelombang Rossby dan Kelvin di Balik Hujan Angin yang Mengacak-acak Kota Depok</h2>
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1509325/gelombang-rossby-dan-kelvin-di-balik-hujan-angin-yang-mengacak-acak-kota-depok">
						            <span class="col time">18 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1018941">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1509740/semua-mal-dan-tempat-wisata-di-kota-bogor-akan-diwajibkan-punya-sertifikat-chse">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/05/03/id_1018941/1018941_400.jpg" alt="Semua Mal dan Tempat Wisata di Kota Bogor Akan Diwajibkan Punya Sertifikat CHSE">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1509740/semua-mal-dan-tempat-wisata-di-kota-bogor-akan-diwajibkan-punya-sertifikat-chse">
						                        <h2 class="title rekomendasi">Semua Mal dan Tempat Wisata di Kota Bogor Akan Diwajibkan Punya Sertifikat CHSE</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1509740/semua-mal-dan-tempat-wisata-di-kota-bogor-akan-diwajibkan-punya-sertifikat-chse">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 851189">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1509702/anies-baswedan-bagikan-petunjuk-daftar-rusunawa-di-jakarta">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2019/06/26/id_851189/851189_400.jpg" alt="Anies Baswedan Bagikan Petunjuk Daftar Rusunawa di Jakarta ">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1509702/anies-baswedan-bagikan-petunjuk-daftar-rusunawa-di-jakarta">
						                        <h2 class="title rekomendasi">Anies Baswedan Bagikan Petunjuk Daftar Rusunawa di Jakarta </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1509702/anies-baswedan-bagikan-petunjuk-daftar-rusunawa-di-jakarta">
						                        <span class="col time">4 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1053154">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1509660/anak-tukul-arwana-datangi-rs-pusat-otak-nasional-di-cawang-jenguk-sang-ayah">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/09/23/id_1053154/1053154_400.jpg" alt="Anak Tukul Arwana Datangi RS Pusat Otak Nasional di Cawang Jenguk Sang Ayah">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1509660/anak-tukul-arwana-datangi-rs-pusat-otak-nasional-di-cawang-jenguk-sang-ayah">
						                        <h2 class="title rekomendasi">Anak Tukul Arwana Datangi RS Pusat Otak Nasional di Cawang Jenguk Sang Ayah</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1509660/anak-tukul-arwana-datangi-rs-pusat-otak-nasional-di-cawang-jenguk-sang-ayah">
						                        <span class="col time">6 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1052670">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1509618/alasan-polda-metro-jaya-langsung-gelar-penyelidikan-laporan-luhut">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/09/21/id_1052670/1052670_400.jpg" alt="Alasan Polda Metro Jaya Langsung Gelar Penyelidikan Laporan Luhut">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1509618/alasan-polda-metro-jaya-langsung-gelar-penyelidikan-laporan-luhut">
						                        <h2 class="title rekomendasi">Alasan Polda Metro Jaya Langsung Gelar Penyelidikan Laporan Luhut</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1509618/alasan-polda-metro-jaya-langsung-gelar-penyelidikan-laporan-luhut">
						                        <span class="col time">7 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/91845/polisi-bubarkan-aksi-tolak-monopoli-tanah-di-hari-tani-nasional">
									   <img class="foto" src="https://statik.tempo.co/data/2021/09/23/id_1053171/1053171_400.jpg" alt="Polisi Bubarkan Aksi Tolak Monopoli Tanah di Hari Tani Nasional">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91845/polisi-bubarkan-aksi-tolak-monopoli-tanah-di-hari-tani-nasional">
									   <h2 class="title foto">Polisi Bubarkan Aksi Tolak Monopoli Tanah di Hari Tani Nasional</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91845/polisi-bubarkan-aksi-tolak-monopoli-tanah-di-hari-tani-nasional">
									   <span class="col time">10 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/91841/banjir-di-mampang-depok-akibat-penyumbatan-sampah">
									   <img class="foto" src="https://statik.tempo.co/data/2021/09/23/id_1053114/1053114_400.jpg" alt="Banjir Di Mampang Depok Akibat Penyumbatan Sampah">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91841/banjir-di-mampang-depok-akibat-penyumbatan-sampah">
									   <h2 class="title foto">Banjir Di Mampang Depok Akibat Penyumbatan Sampah</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91841/banjir-di-mampang-depok-akibat-penyumbatan-sampah">
									   <span class="col time">12 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/91832/ppkm-diperpanjang-kai-commuter-pastikan-penumpang-kereta-mengikuti-aturan">
									   <img class="foto" src="https://statik.tempo.co/data/2021/09/23/id_1053022/1053022_400.jpg" alt="PPKM Diperpanjang, KAI Commuter Pastikan Penumpang Kereta Mengikuti Aturan">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91832/ppkm-diperpanjang-kai-commuter-pastikan-penumpang-kereta-mengikuti-aturan">
									   <h2 class="title foto">PPKM Diperpanjang, KAI Commuter Pastikan Penumpang Kereta Mengikuti Aturan</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91832/ppkm-diperpanjang-kai-commuter-pastikan-penumpang-kereta-mengikuti-aturan">
									   <span class="col time">22 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/91819/antisipasi-banjir-pemprov-dki-keruk-lumpur-di-kali-ciliwung">
									   <img class="foto" src="https://statik.tempo.co/data/2021/09/22/id_1052876/1052876_400.jpg" alt="Antisipasi Banjir, Pemprov DKI Keruk Lumpur di Kali Ciliwung">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91819/antisipasi-banjir-pemprov-dki-keruk-lumpur-di-kali-ciliwung">
									   <h2 class="title foto">Antisipasi Banjir, Pemprov DKI Keruk Lumpur di Kali Ciliwung</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91819/antisipasi-banjir-pemprov-dki-keruk-lumpur-di-kali-ciliwung">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-09-23">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26235/bareskrim-polri-ungkap-peredaran-uang-palsu">
					                        <img class="video" src="https://statik.tempo.co/data/2021/09/23/id_1053289/1053289_400.jpg" alt="Bareskrim Polri Ungkap Peredaran Uang Palsu">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26235/bareskrim-polri-ungkap-peredaran-uang-palsu">
					                        <h2 class="title video">Bareskrim Polri Ungkap Peredaran Uang Palsu</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26235/bareskrim-polri-ungkap-peredaran-uang-palsu">
					                        <span class="col time">3 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-09-23">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26234/ada-25-klaster-covid-19-saat-ptm-dinas-pendidkan-dki-kami-agak-kaget">
					                        <img class="video" src="https://statik.tempo.co/data/2021/09/23/id_1053281/1053281_400.jpg" alt="Ada 25 Klaster Covid-19 Saat PTM, Dinas Pendidkan DKI: Kami Agak Kaget">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26234/ada-25-klaster-covid-19-saat-ptm-dinas-pendidkan-dki-kami-agak-kaget">
					                        <h2 class="title video">Ada 25 Klaster Covid-19 Saat PTM, Dinas Pendidkan DKI: Kami Agak Kaget</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26234/ada-25-klaster-covid-19-saat-ptm-dinas-pendidkan-dki-kami-agak-kaget">
					                        <span class="col time">4 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-09-23">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26230/dirlantas-polda-metro-sebut-43-anggota-lapangan-yang-gugur-karena-covid-19">
					                        <img class="video" src="https://statik.tempo.co/data/2021/09/23/id_1053239/1053239_400.jpg" alt="Dirlantas Polda Metro Sebut 43 Anggota Lapangan yang Gugur karena Covid-19">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26230/dirlantas-polda-metro-sebut-43-anggota-lapangan-yang-gugur-karena-covid-19">
					                        <h2 class="title video">Dirlantas Polda Metro Sebut 43 Anggota Lapangan yang Gugur karena Covid-19</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26230/dirlantas-polda-metro-sebut-43-anggota-lapangan-yang-gugur-karena-covid-19">
					                        <span class="col time">6 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-09-22">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26211/bmkg-waspada-hujan-dan-angin-kencang-di-jaksel-dan-jaktim-hari-ini">
					                        <img class="video" src="https://statik.tempo.co/data/2021/09/22/id_1052773/1052773_400.jpg" alt="BMKG: Waspada Hujan dan Angin Kencang di Jaksel dan Jaktim Hari Ini">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26211/bmkg-waspada-hujan-dan-angin-kencang-di-jaksel-dan-jaktim-hari-ini">
					                        <h2 class="title video">BMKG: Waspada Hujan dan Angin Kencang di Jaksel dan Jaktim Hari Ini</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26211/bmkg-waspada-hujan-dan-angin-kencang-di-jaksel-dan-jaktim-hari-ini">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://metro.tempo.co/read/1509686/genangan-di-simpang-mampang-depok-12-jam-belum-surut-3-pengendara-motor-jatuh" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1509494/sengkarut-lahan-rocky-gerung-bpn-objek-itu-terdaftar-atas-nama-sentul-city" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://metro.tempo.co/read/1509494/sengkarut-lahan-rocky-gerung-bpn-objek-itu-terdaftar-atas-nama-sentul-city">
            <h2 class="title">Sengkarut Lahan Rocky Gerung, BPN: Objek Itu Terdaftar Atas Nama Sentul City</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1509644/tim-advokasi-adukan-laporan-luhut-ke-komnas-ham-minta-penetapan-pembela-ham" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://metro.tempo.co/read/1509644/tim-advokasi-adukan-laporan-luhut-ke-komnas-ham-minta-penetapan-pembela-ham">
            <h2 class="title">Tim Advokasi Adukan Laporan Luhut ke Komnas HAM, Minta Penetapan Pembela HAM </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1509310/mal-di-bogor-masih-sepi-pengelola-kuncinya-di-anak-anak" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://metro.tempo.co/read/1509310/mal-di-bogor-masih-sepi-pengelola-kuncinya-di-anak-anak">
            <h2 class="title">Mal di Bogor Masih Sepi, Pengelola: Kuncinya di Anak-anak</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1509315/restoran-buka-hingga-tengah-malam-warga-takutnya-banyak-yang-nongkrong-lagi" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://metro.tempo.co/read/1509315/restoran-buka-hingga-tengah-malam-warga-takutnya-banyak-yang-nongkrong-lagi">
            <h2 class="title">Restoran Buka Hingga Tengah Malam, Warga: Takutnya Banyak yang Nongkrong Lagi</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1509663/minta-perlindungan-dari-luhut-fatia-dorong-komnas-ham-selidiki-blok-wabu" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://metro.tempo.co/read/1509663/minta-perlindungan-dari-luhut-fatia-dorong-komnas-ham-selidiki-blok-wabu">
            <h2 class="title">Minta Perlindungan dari Luhut, Fatia Dorong Komnas HAM Selidiki Blok Wabu</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1509631/kejar-setoran-dividen-bumn">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/07/02/id_949751/949751_400.jpg" alt="Kejar Setoran Dividen BUMN">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1509631/kejar-setoran-dividen-bumn">
            <h2 class="title">Kejar Setoran Dividen BUMN</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1509183/agar-tak-kecolongan-varian-baru-virus-corona-masuk-via-perbatasan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/09/19/id_1052159/1052159_400.jpg" alt="Agar Tak Kecolongan Varian Baru Virus Corona Masuk via Perbatasan">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1509183/agar-tak-kecolongan-varian-baru-virus-corona-masuk-via-perbatasan">
            <h2 class="title">Agar Tak Kecolongan Varian Baru Virus Corona Masuk via Perbatasan</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1508814/pakta-aukus-membuat-uni-eropa-meradang-australia-diminta-jelaskan-tindakannya">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/09/21/id_1052618/1052618_400.jpg" alt="Pakta AUKUS Membuat Uni Eropa Meradang, Australia Diminta Jelaskan Tindakannya ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1508814/pakta-aukus-membuat-uni-eropa-meradang-australia-diminta-jelaskan-tindakannya">
            <h2 class="title">Pakta AUKUS Membuat Uni Eropa Meradang, Australia Diminta Jelaskan Tindakannya </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1507866/satgas-madago-raya-akhiri-perlawanan-pimpinan-mit-ali-kalora">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/09/19/id_1052026/1052026_400.jpg" alt="Satgas Madago Raya Akhiri Perlawanan Pimpinan MIT Ali Kalora">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1507866/satgas-madago-raya-akhiri-perlawanan-pimpinan-mit-ali-kalora">
            <h2 class="title">Satgas Madago Raya Akhiri Perlawanan Pimpinan MIT Ali Kalora</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1509740/semua-mal-dan-tempat-wisata-di-kota-bogor-akan-diwajibkan-punya-sertifikat-chse" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/05/03/id_1018941/1018941_400.jpg" alt="Semua Mal dan Tempat Wisata di Kota Bogor Akan Diwajibkan Punya Sertifikat CHSE" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1509740/semua-mal-dan-tempat-wisata-di-kota-bogor-akan-diwajibkan-punya-sertifikat-chse">
												<h2 class="title terkini">Semua Mal dan Tempat Wisata di Kota Bogor Akan Diwajibkan Punya Sertifikat CHSE</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1509740/semua-mal-dan-tempat-wisata-di-kota-bogor-akan-diwajibkan-punya-sertifikat-chse">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1509701/anak-di-bawah-12-tahun-boleh-ke-mal-lagi-wagub-dki-bagusnya-tetap-di-rumah" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/21/id_1052624/1052624_400.jpg" alt="Anak di Bawah 12 Tahun Boleh ke Mal Lagi, Wagub DKI: Bagusnya Tetap di Rumah" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1509701/anak-di-bawah-12-tahun-boleh-ke-mal-lagi-wagub-dki-bagusnya-tetap-di-rumah">
												<h2 class="title terkini">Anak di Bawah 12 Tahun Boleh ke Mal Lagi, Wagub DKI: Bagusnya Tetap di Rumah</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1509701/anak-di-bawah-12-tahun-boleh-ke-mal-lagi-wagub-dki-bagusnya-tetap-di-rumah">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1509702/anies-baswedan-bagikan-petunjuk-daftar-rusunawa-di-jakarta" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/06/26/id_851189/851189_400.jpg" alt="Anies Baswedan Bagikan Petunjuk Daftar Rusunawa di Jakarta " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1509702/anies-baswedan-bagikan-petunjuk-daftar-rusunawa-di-jakarta">
												<h2 class="title terkini">Anies Baswedan Bagikan Petunjuk Daftar Rusunawa di Jakarta </h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1509702/anies-baswedan-bagikan-petunjuk-daftar-rusunawa-di-jakarta">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1509696/klaster-covid-19-di-sdn-klender-03-disdik-dkitak-ada-lagi-kasus-covid-19-baru" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/06/05/id_1025744/1025744_400.jpg" alt="Klaster Covid-19 di SDN Klender 03, Disdik DKI:Tak Ada Lagi Kasus Covid-19 Baru" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1509696/klaster-covid-19-di-sdn-klender-03-disdik-dkitak-ada-lagi-kasus-covid-19-baru">
												<h2 class="title terkini">Klaster Covid-19 di SDN Klender 03, Disdik DKI:Tak Ada Lagi Kasus Covid-19 Baru</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1509696/klaster-covid-19-di-sdn-klender-03-disdik-dkitak-ada-lagi-kasus-covid-19-baru">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1509686/genangan-di-simpang-mampang-depok-12-jam-belum-surut-3-pengendara-motor-jatuh" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/23/id_1053178/1053178_400.jpg" alt="Genangan di Simpang Mampang Depok 12 Jam Belum Surut, 3 Pengendara Motor Jatuh" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1509686/genangan-di-simpang-mampang-depok-12-jam-belum-surut-3-pengendara-motor-jatuh">
												<h2 class="title terkini">Genangan di Simpang Mampang Depok 12 Jam Belum Surut, 3 Pengendara Motor Jatuh</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1509686/genangan-di-simpang-mampang-depok-12-jam-belum-surut-3-pengendara-motor-jatuh">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1509663/minta-perlindungan-dari-luhut-fatia-dorong-komnas-ham-selidiki-blok-wabu" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/23/id_1053217/1053217_400.jpg" alt="Minta Perlindungan dari Luhut, Fatia Dorong Komnas HAM Selidiki Blok Wabu" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1509663/minta-perlindungan-dari-luhut-fatia-dorong-komnas-ham-selidiki-blok-wabu">
												<h2 class="title terkini">Minta Perlindungan dari Luhut, Fatia Dorong Komnas HAM Selidiki Blok Wabu</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1509663/minta-perlindungan-dari-luhut-fatia-dorong-komnas-ham-selidiki-blok-wabu">
						<span class="col terkini">6 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1509660/anak-tukul-arwana-datangi-rs-pusat-otak-nasional-di-cawang-jenguk-sang-ayah" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/23/id_1053154/1053154_400.jpg" alt="Anak Tukul Arwana Datangi RS Pusat Otak Nasional di Cawang Jenguk Sang Ayah" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1509660/anak-tukul-arwana-datangi-rs-pusat-otak-nasional-di-cawang-jenguk-sang-ayah">
												<h2 class="title terkini">Anak Tukul Arwana Datangi RS Pusat Otak Nasional di Cawang Jenguk Sang Ayah</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1509660/anak-tukul-arwana-datangi-rs-pusat-otak-nasional-di-cawang-jenguk-sang-ayah">
						<span class="col terkini">6 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1509653/disdik-dki-catat-klaster-covid-di-sdn-klender-03-dua-siswa-positif-covid-19" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/09/id_1041498/1041498_400.jpg" alt="Disdik DKI Catat Klaster Covid di SDN Klender 03: Dua Siswa Positif Covid-19" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1509653/disdik-dki-catat-klaster-covid-di-sdn-klender-03-dua-siswa-positif-covid-19">
												<h2 class="title terkini">Disdik DKI Catat Klaster Covid di SDN Klender 03: Dua Siswa Positif Covid-19</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1509653/disdik-dki-catat-klaster-covid-di-sdn-klender-03-dua-siswa-positif-covid-19">
						<span class="col terkini">6 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1509644/tim-advokasi-adukan-laporan-luhut-ke-komnas-ham-minta-penetapan-pembela-ham" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/23/id_1053194/1053194_400.jpg" alt="Tim Advokasi Adukan Laporan Luhut ke Komnas HAM, Minta Penetapan Pembela HAM " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1509644/tim-advokasi-adukan-laporan-luhut-ke-komnas-ham-minta-penetapan-pembela-ham">
												<h2 class="title terkini">Tim Advokasi Adukan Laporan Luhut ke Komnas HAM, Minta Penetapan Pembela HAM </h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1509644/tim-advokasi-adukan-laporan-luhut-ke-komnas-ham-minta-penetapan-pembela-ham">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1509621/polisi-tambah-empat-titik-crowd-free-night-di-ppkm-level-3-ini-daftarnya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/12/31/id_991281/991281_400.jpg" alt="Polisi Tambah Empat Titik Crowd Free Night di PPKM Level 3, Ini Daftarnya " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1509621/polisi-tambah-empat-titik-crowd-free-night-di-ppkm-level-3-ini-daftarnya">
												<h2 class="title terkini">Polisi Tambah Empat Titik Crowd Free Night di PPKM Level 3, Ini Daftarnya </h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1509621/polisi-tambah-empat-titik-crowd-free-night-di-ppkm-level-3-ini-daftarnya">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2814/ott-bupati-kolaka-timur-simak-fakta-penangkapan-dan-profil-andi-merya?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>OTT Bupati Kolaka Timur, Simak Fakta Penangkapan dan Profil Andi Merya</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/09/22/id_1052791/1052791_720.jpg">
      </a>
      <p>
        Bupati Kolaka Timur, Sulawesi Tenggara, Andi Merya Nur, ditangkap KPK dalam OTT. Ia diduga menerima suap yang berhubungan dengan dana hibah BNPB.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://metro.tempo.co/read/1509494/sengkarut-lahan-rocky-gerung-bpn-objek-itu-terdaftar-atas-nama-sentul-city');
	// 			window.location = 'https://metro.tempo.co/read/1509494/sengkarut-lahan-rocky-gerung-bpn-objek-itu-terdaftar-atas-nama-sentul-city';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  metro-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1509740",
										   "title" : "semua-mal-dan-tempat-wisata-di-kota-bogor-akan-diwajibkan-punya-sertifikat-chse"
									   },
									   {
										   "id"	:"1509702",
										   "title" : "anies-baswedan-bagikan-petunjuk-daftar-rusunawa-di-jakarta"
									   },
									   {
										   "id"	:"1509660",
										   "title" : "anak-tukul-arwana-datangi-rs-pusat-otak-nasional-di-cawang-jenguk-sang-ayah"
									   },
									   {
										   "id"	:"1509618",
										   "title" : "alasan-polda-metro-jaya-langsung-gelar-penyelidikan-laporan-luhut"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "2021-09-23T18:13:59Z"]);
    // tp.push(["setTags", ["sports", "breaking-news", "premium"]]);
	
    tp.push(["init", function () {
        tp.enableGACrossDomainLinking();
    }]);


	// userRef
    

    tp.push(["addHandler", "showOffer", () => {
      // ...we add a gradient strip above our template container (it's name should correspond to a specified one in Composer)...
      document.querySelector("#piano-container").classList.add("template-shown");
      // ...and hide everything after it within the same HTML container (also, the name should be checked)
      document.querySelectorAll("#piano-container ~ *").forEach((x) => {
        x.hidden = true;
      });
    } ]);

</script>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience-ap.piano.io/xbuilder/experience/load?aid=V5kXVTZVpj");
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
