<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Viral Penghinaan Betawi, Penjaga Proyek Properti di Bekasi Dibekuk Saat Karaoke - Metro Tempo.co</title>

    <!-- piano ads block -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1059659&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1059659&width=650" />
    <meta property="og:url" content="https://metro.tempo.co/read/1518825/viral-penghinaan-betawi-penjaga-proyek-properti-di-bekasi-dibekuk-saat-karaoke" />
  <meta property="og:title" content="Viral Penghinaan Betawi, Penjaga Proyek Properti di Bekasi Dibekuk Saat Karaoke" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Pria yang melontarkan penghinaan orang Betawi terancam hukuman lima tahun penjara.  " />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://metro.tempo.co/read/1518825/viral-penghinaan-betawi-penjaga-proyek-properti-di-bekasi-dibekuk-saat-karaoke" />
        <link rel="canonical" href="https://metro.tempo.co/read/1518825/viral-penghinaan-betawi-penjaga-proyek-properti-di-bekasi-dibekuk-saat-karaoke" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://metro.tempo.co/amp/1518825/viral-penghinaan-betawi-penjaga-proyek-properti-di-bekasi-dibekuk-saat-karaoke">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Pria yang melontarkan penghinaan orang Betawi terancam hukuman lima tahun penjara.  "/>
    <meta name="keywords" content="Betawi , Bekasi, Penghinaan, Ujaran Kebencian , Viral, SARA"/>
            <meta name="author" content="Clara Maria Tjandra Dewi H.">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1518825">

		<link rel="image_src" href="https://statik.tempo.co?id=1059659&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Adi Warsono (Kontributor)">
    <!-- Item Category -->
    <meta property="article:section" content="metro"> <!-- Main category (Required) -->
    <meta property="article:section2" content="kriminal"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-10-19T07:00:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Viral Penghinaan Betawi, Penjaga Proyek Properti di Bekasi Dibekuk Saat Karaoke">
		<meta name="twitter:description" content="Pria yang melontarkan penghinaan orang Betawi terancam hukuman lima tahun penjara.  ">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1059659&width=650">

				<meta name="adx:sections" content="metro" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://metro.tempo.co/read/1518825/viral-penghinaan-betawi-penjaga-proyek-properti-di-bekasi-dibekuk-saat-karaoke"
    },
    "headline": "Viral Penghinaan Betawi, Penjaga Proyek Properti di Bekasi Dibekuk Saat Karaoke",
    "author": {
            "@type": "Person",
            "name": "Adi Warsono (Kontributor)"
    },
    "editor": {
            "@type": "Person",
            "name": "Clara Maria Tjandra Dewi H."
    },
    "keywords": "Betawi , Bekasi, Penghinaan, Ujaran Kebencian , Viral, SARA",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1059659&width=650",
          "caption": "Ketua Umum Jawara Jaga Kampung, Baba Daniem Sada (tengah) melaporkan kasus dugaan penghinaan terhadap Suku Betawi ke Polres Metro Bekasi Kota. Instagram"
    },
    "description": "Pria yang melontarkan penghinaan orang Betawi terancam hukuman lima tahun penjara.  ",
        "articleBody": "TEMPO.CO, Bekasi - Aparat Polres Metro Bekasi Kota menangkap seorang pria berinisial VLL, 50 tahun, karena melontarkan penghinaan terhadap orang Betawi. Ujaran kebencian pria itu viral di media sosial karena menyinggung orang Betawi dan memicu reaksi dari sejumlah tokoh seperti Damin Sada di Bekasi dan Haji Lulung di Jakarta.Kapolres Metro Bekasi Kota Komisaris Besar Aloysius Supriyadi mengatakan, tersangka ditangkap di Slawi, Jawa Tengah pada Ahad kemarin. Tersangka diduga melarikan diri ke sana setelah videonya viral di media sosial. Ketika dibekuk, VLL sedang asyik karaoke.\"Melarikan diri karena mengetahui perbuatannya telah viral,\" kata Supriyadi di Bekasi, Senin, 18 Oktober 2021.Ucapan VLL yang dianggap menyinggung orang Betawi ketika menginterogasi seorang pemuda yang masuk ke dalam kawasan proyek milik pengembang PT PP Property di Pekayon, Bekasi Selatan pada Selasa malam pekan lalu.\"Tersangka menanyakan identitas dan tujuan masuk ke dalam proyek,\" kata Supriyadi.Jawaban pemuda itu berbelit sehingga tersangka marah dan mengeluarkan kata-kata bermuatan SARA. Bersamaan dengan itu ada yang mengambil videonya, dan viral di media sosial. Tokoh Betawi di Bekasi Damin Sada melaporkan pria di video ke polisi. Haji Lulung di Jakarta juga bereaksi.Polisi yang menerima laporan melakukan penyelidikan. Tersangka terdeteksi keberadaannya di Slawi, Jawa Tengah. Polisi lalu menangkapnya. Dalam perkara ini, barang bukti yang diamankan polisi antara lain sebuah flashdisk yang berisi rekaman dan buah baju milik tersangka.Penyidik menjerat pria yang melontarkan penghinaan orang Betawi itu dengan pasal 16 Jo Pasal 4 Undang-undang RI Nomor 40 tahun 2008 tentang penghapusan diskriminasi, ras, etnis atau Pasal 335 Kitab Undang-undang Hukum Pidana (KUHP). Ancamannya hukuman lima tahun penjara.ADI WARSONOBaca juga: Lulung Minta Polisi Proses Hukum Pria yang Diduga Hina Suku Betawi",
    "datePublished": "2021-10-19T07:00:00+07:00",
        "dateModified": "2021-10-19T07:00:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://metro.tempo.co",
            "name": "Metro"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://metro.tempo.co",
            "name": "Kriminal"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
	
googletag.defineSlot('/14056285/tempo.co/desktop_metro_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_metro_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_metro_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_metro_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_metro_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_metro_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_metro_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_metro_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Selasa, 19 Oktober 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/tempoco_hutri76_1.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1518477/aktor-korea-k-dituduh-paksa-pacar-aborsi-dari-foto-netizen-duga-kim-seon-ho" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/18/id_1059462/1059462_400.jpg" alt="Aktor Korea K Dituduh Paksa Pacar Aborsi, dari Foto Netizen Duga Kim Seon Ho" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1518477/aktor-korea-k-dituduh-paksa-pacar-aborsi-dari-foto-netizen-duga-kim-seon-ho">
                <h2 class="title">Aktor Korea K Dituduh Paksa Pacar Aborsi, dari Foto Netizen Duga Kim Seon Ho</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1518591/ini-reaksi-anders-antonsen-saat-dijadikan-meme-oleh-netizen-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/01/26/id_814863/814863_400.jpg" alt="Ini Reaksi Anders Antonsen Saat Dijadikan Meme oleh Netizen Indonesia" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1518591/ini-reaksi-anders-antonsen-saat-dijadikan-meme-oleh-netizen-indonesia">
                <h2 class="title">Ini Reaksi Anders Antonsen Saat Dijadikan Meme oleh Netizen Indonesia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1518745/muhammad-rian-ardianto-nyaman-jalin-hubungan-dengan-ribka-sugiarto" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/18/id_1059601/1059601_400.jpg" alt="Muhammad Rian Ardianto Nyaman Jalin Hubungan dengan Ribka Sugiarto" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1518745/muhammad-rian-ardianto-nyaman-jalin-hubungan-dengan-ribka-sugiarto">
                <h2 class="title">Muhammad Rian Ardianto Nyaman Jalin Hubungan dengan Ribka Sugiarto</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1518528/gerakan-street-feeding-relawan-pemberi-makan-kucing-liar-terus-bermunculan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/02/17/id_915711/915711_400.jpg" alt="Gerakan Street Feeding, Relawan Pemberi Makan Kucing Liar Terus Bermunculan" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1518528/gerakan-street-feeding-relawan-pemberi-makan-kucing-liar-terus-bermunculan">
                <h2 class="title">Gerakan Street Feeding, Relawan Pemberi Makan Kucing Liar Terus Bermunculan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1518558/3-zodiak-paling-romantis-menurut-astrologi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/03/01/id_585868/585868_400.jpg" alt=" 3 Zodiak Paling Romantis Menurut Astrologi" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1518558/3-zodiak-paling-romantis-menurut-astrologi">
                <h2 class="title"> 3 Zodiak Paling Romantis Menurut Astrologi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1518446/waspadai-gejala-awal-serangan-jantung-berikut" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/02/19/id_916296/916296_400.jpg" alt="Waspadai Gejala Awal Serangan Jantung Berikut " width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1518446/waspadai-gejala-awal-serangan-jantung-berikut">
                <h2 class="title">Waspadai Gejala Awal Serangan Jantung Berikut </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1518495/wisata-sejarah-keuangan-amerika-ala-sri-mulyani-di-sela-pertemuan-imf-world-bank" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/18/id_1059478/1059478_400.jpg" alt="Wisata Sejarah Keuangan Amerika ala Sri Mulyani di Sela Pertemuan IMF World Bank" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1518495/wisata-sejarah-keuangan-amerika-ala-sri-mulyani-di-sela-pertemuan-imf-world-bank">
                <h2 class="title">Wisata Sejarah Keuangan Amerika ala Sri Mulyani di Sela Pertemuan IMF World Bank</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1518666/pemerintah-perpanjang-ppkm-sultan-yogyakarta-malah-khawatir-kalau-ppkm-level-2" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/12/id_1050279/1050279_400.jpg" alt="Pemerintah Perpanjang PPKM, Sultan Yogyakarta Malah Khawatir Kalau PPKM Level 2" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1518666/pemerintah-perpanjang-ppkm-sultan-yogyakarta-malah-khawatir-kalau-ppkm-level-2">
                <h2 class="title">Pemerintah Perpanjang PPKM, Sultan Yogyakarta Malah Khawatir Kalau PPKM Level 2</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1518433/koper-ramah-lingkungan-terbuat-dari-434-gelas-yoghurt-dan-12-botol-plastik" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/18/id_1059432/1059432_400.jpg" alt="Koper Ramah Lingkungan Terbuat dari 434 Gelas Yoghurt dan 12 Botol Plastik" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1518433/koper-ramah-lingkungan-terbuat-dari-434-gelas-yoghurt-dan-12-botol-plastik">
                <h2 class="title">Koper Ramah Lingkungan Terbuat dari 434 Gelas Yoghurt dan 12 Botol Plastik</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1517404/hari-penglihatan-sedunia-upaya-ekstra-penyandang-low-vision-menjaga-mata" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/30/id_1046909/1046909_400.jpg" alt="Hari Penglihatan Sedunia, Upaya Ekstra Penyandang Low Vision Menjaga Mata" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1517404/hari-penglihatan-sedunia-upaya-ekstra-penyandang-low-vision-menjaga-mata">
                <h2 class="title">Hari Penglihatan Sedunia, Upaya Ekstra Penyandang Low Vision Menjaga Mata</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1517092/atlet-paralimpiade-khalimatus-sadiyah-mendapat-lencana-dari-gubernur-khofifah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/05/id_1048469/1048469_400.jpg" alt="Atlet Paralimpiade Khalimatus Sadiyah Mendapat Lencana dari Gubernur Khofifah" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1517092/atlet-paralimpiade-khalimatus-sadiyah-mendapat-lencana-dari-gubernur-khofifah">
                <h2 class="title">Atlet Paralimpiade Khalimatus Sadiyah Mendapat Lencana dari Gubernur Khofifah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1517536/hari-cuci-tangan-sedunia-save-the-children-ingatkan-akses-untuk-anak-difabel" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/15/id_1058773/1058773_400.jpg" alt="Hari Cuci Tangan Sedunia, Save The Children Ingatkan Akses untuk Anak Difabel" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1517536/hari-cuci-tangan-sedunia-save-the-children-ingatkan-akses-untuk-anak-difabel">
                <h2 class="title">Hari Cuci Tangan Sedunia, Save The Children Ingatkan Akses untuk Anak Difabel</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2825/nama-luhut-di-daftar-pejabat-dan-pebisnis-yang-tercatat-dalam-pandora-papers" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/07/id_1056651/1056651_400.jpg" alt="Nama Luhut di Daftar Pejabat dan Pebisnis yang Tercatat dalam Pandora Papers" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2825/nama-luhut-di-daftar-pejabat-dan-pebisnis-yang-tercatat-dalam-pandora-papers">
                <h2 class="title">Nama Luhut di Daftar Pejabat dan Pebisnis yang Tercatat dalam Pandora Papers</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2823/poin-penting-ruu-hpp-yang-disetujui" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/05/id_1056257/1056257_400.jpg" alt="Poin Penting RUU HPP yang Disetujui" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2823/poin-penting-ruu-hpp-yang-disetujui">
                <h2 class="title">Poin Penting RUU HPP yang Disetujui</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2824/menduduki-peringkat-16-dunia-ini-profil-kekuatan-milter-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/06/id_1056400/1056400_400.jpg" alt="Menduduki Peringkat 16 Dunia, Ini Profil Kekuatan Milter Indonesia" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2824/menduduki-peringkat-16-dunia-ini-profil-kekuatan-milter-indonesia">
                <h2 class="title">Menduduki Peringkat 16 Dunia, Ini Profil Kekuatan Milter Indonesia</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1237/indonesia-masih-jadi-pemegang-gelar-terbanyak-usai-juarai-piala-thomas-2020" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/18/id_1059557/1059557_400.jpg" alt="Indonesia Masih Jadi Pemegang Gelar Terbanyak Usai Juarai Piala Thomas 2020" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1237/indonesia-masih-jadi-pemegang-gelar-terbanyak-usai-juarai-piala-thomas-2020">
                <h2 class="title">Indonesia Masih Jadi Pemegang Gelar Terbanyak Usai Juarai Piala Thomas 2020</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1236/ditonton-111-juta-pengguna-squid-game-pecahkan-rekor-sebagai-serial-netflix-terpopuler" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/16/id_1059051/1059051_400.jpg" alt="Ditonton 111 Juta Pengguna, Squid Game Pecahkan Rekor Sebagai Serial Netflix Terpopuler " width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1236/ditonton-111-juta-pengguna-squid-game-pecahkan-rekor-sebagai-serial-netflix-terpopuler">
                <h2 class="title">Ditonton 111 Juta Pengguna, Squid Game Pecahkan Rekor Sebagai Serial Netflix Terpopuler </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1235/raih-133-emas-jawa-barat-juara-umum-pon-xx-papua" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/15/id_1058914/1058914_400.jpg" alt="Raih 133 Emas, Jawa Barat Juara Umum PON XX Papua" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1235/raih-133-emas-jawa-barat-juara-umum-pon-xx-papua">
                <h2 class="title">Raih 133 Emas, Jawa Barat Juara Umum PON XX Papua</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005633/kartu-kredit-digibank-by-dbs" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/19/id_1052073/1052073_400.jpg" alt="Kartu Kredit Digibank by DBS " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005633/kartu-kredit-digibank-by-dbs">
                <h2 class="title">Kartu Kredit Digibank by DBS </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005632/lamudi-co-id-pasarkan-mustika-village-karawang" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/19/id_1052074/1052074_400.jpg" alt="Lamudi.co.id Pasarkan Mustika Village Karawang" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005632/lamudi-co-id-pasarkan-mustika-village-karawang">
                <h2 class="title">Lamudi.co.id Pasarkan Mustika Village Karawang</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005631/aset-kripto-makin-cuan-disimpan-dapat-bunga" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/19/id_1052071/1052071_400.jpg" alt="Aset Kripto Makin Cuan, Disimpan Dapat Bunga" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005631/aset-kripto-makin-cuan-disimpan-dapat-bunga">
                <h2 class="title">Aset Kripto Makin Cuan, Disimpan Dapat Bunga</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1532/keliru-kpk-berhasil-temukan-duit-suap-rp-5-miliar-di-kediaman-novel-baswedan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/15/id_1058918/1058918_400.jpg" alt="Keliru, KPK Berhasil Temukan Duit Suap Rp 5 Miliar di Kediaman Novel Baswedan" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1532/keliru-kpk-berhasil-temukan-duit-suap-rp-5-miliar-di-kediaman-novel-baswedan">
                <h2 class="title">Keliru, KPK Berhasil Temukan Duit Suap Rp 5 Miliar di Kediaman Novel Baswedan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1509/keliru-cina-tak-lagi-gunakan-sinovac-dan-indonesia-telah-ditipu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/21/id_1052655/1052655_400.jpg" alt="Keliru, Cina Tak Lagi Gunakan Sinovac dan Indonesia telah Ditipu" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1509/keliru-cina-tak-lagi-gunakan-sinovac-dan-indonesia-telah-ditipu">
                <h2 class="title">Keliru, Cina Tak Lagi Gunakan Sinovac dan Indonesia telah Ditipu</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1522/keliru-di-perbatasan-rusia-dan-kanada-supermoon-terbit-hingga-terbenam-hanya-dalam-30-detik" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/07/id_1056733/1056733_400.jpg" alt="Keliru, Di Perbatasan Rusia dan Kanada Supermoon Terbit hingga Terbenam hanya dalam 30 Detik" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1522/keliru-di-perbatasan-rusia-dan-kanada-supermoon-terbit-hingga-terbenam-hanya-dalam-30-detik">
                <h2 class="title">Keliru, Di Perbatasan Rusia dan Kanada Supermoon Terbit hingga Terbenam hanya dalam 30 Detik</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1509276/cari-tahu-level-bahasa-inggris-anda-dengan-english-score" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/22/id_1052964/1052964_400.jpg" alt="Cari Tahu Level Bahasa Inggris Anda Dengan English Score" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1509276/cari-tahu-level-bahasa-inggris-anda-dengan-english-score">
                <h2 class="title">Cari Tahu Level Bahasa Inggris Anda Dengan English Score</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1515651/ara-hotel-gading-serpong-kini-menjadi-vega-hotel-gading-serpong" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/10/id_1057365/1057365_400.jpg" alt="Ara Hotel Gading Serpong Kini Menjadi Vega Hotel Gading Serpong" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1515651/ara-hotel-gading-serpong-kini-menjadi-vega-hotel-gading-serpong">
                <h2 class="title">Ara Hotel Gading Serpong Kini Menjadi Vega Hotel Gading Serpong</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1510742/ipb-university-sukses-undang-91-mahasiswa-dari-berbagai-negara-di-sami-summer-course-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/27/id_1054028/1054028_400.jpg" alt="IPB University Sukses Undang 91 Mahasiswa dari Berbagai Negara di SAMI Summer Course 2021" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1510742/ipb-university-sukses-undang-91-mahasiswa-dari-berbagai-negara-di-sami-summer-course-2021">
                <h2 class="title">IPB University Sukses Undang 91 Mahasiswa dari Berbagai Negara di SAMI Summer Course 2021</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/ppkm-level-4" target="_BLANK">
    													#PPKM Level 4    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//metro.tempo.co"><span itemprop="name">metro</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Viral Penghinaan Betawi, Penjaga Proyek Properti di Bekasi Dibekuk Saat Karaoke						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Adi Warsono (Kontributor)</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Clara Maria Tjandra Dewi H.</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Selasa, 19 Oktober 2021 07:00 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://metro.tempo.co/read/1518825/viral-penghinaan-betawi-penjaga-proyek-properti-di-bekasi-dibekuk-saat-karaoke">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2021/10/19/id_1059659/1059659_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1059659&width=720" data-original-src="https://statik.tempo.co/?id=1059659&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2021/10/19/id_1059659/1059659_720.jpg" data-original-src="https://statik.tempo.co/data/2021/10/19/id_1059659/1059659_720.jpg" alt="Ketua Umum Jawara Jaga Kampung, Baba Daniem Sada (tengah) melaporkan kasus dugaan penghinaan terhadap Suku Betawi ke Polres Metro Bekasi Kota. Instagram">
							</a>
							<figcaption itemprop="caption">
								<p>Ketua Umum Jawara Jaga Kampung, Baba Daniem Sada (tengah) melaporkan kasus dugaan penghinaan terhadap Suku Betawi ke Polres Metro Bekasi Kota. Instagram</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><strong>TEMPO.CO, Bekasi </strong>- Aparat Polres Metro Bekasi Kota menangkap seorang pria berinisial VLL, 50 tahun, karena melontarkan penghinaan terhadap orang <a href="https://www.tempo.co/tag/betawi" target="_blank" rel="noopener">Betawi</a>. Ujaran kebencian pria itu&nbsp;viral di media sosial karena menyinggung orang Betawi&nbsp;dan memicu reaksi dari sejumlah tokoh seperti Damin Sada di Bekasi dan Haji Lulung di Jakarta.</p><div id="_popIn_recommend_word"></div><p>Kapolres Metro <a href="https://www.tempo.co/tag/bekasi" target="_blank" rel="noopener">Bekasi</a> Kota Komisaris Besar Aloysius Supriyadi mengatakan, tersangka ditangkap di Slawi, Jawa Tengah pada Ahad kemarin. Tersangka diduga melarikan diri ke sana setelah videonya viral di media sosial. Ketika dibekuk, VLL sedang asyik karaoke.</p><p>"Melarikan diri karena mengetahui perbuatannya telah <a href="https://www.tempo.co/tag/viral" target="_blank" rel="noopener">viral</a>," kata Supriyadi di Bekasi, Senin, 18 Oktober 2021.</p><div id="full"></div><p>Ucapan VLL yang dianggap menyinggung orang Betawi ketika menginterogasi seorang pemuda yang masuk ke dalam kawasan proyek milik pengembang PT PP Property di Pekayon, Bekasi Selatan pada Selasa malam pekan lalu.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>"Tersangka menanyakan identitas dan tujuan masuk ke dalam proyek," kata Supriyadi.</p><p>Jawaban pemuda itu berbelit sehingga tersangka marah dan mengeluarkan kata-kata bermuatan SARA. Bersamaan dengan itu ada yang mengambil videonya, dan viral di media sosial. Tokoh Betawi di Bekasi Damin Sada melaporkan pria di video ke polisi. Haji Lulung di Jakarta juga bereaksi.</p><p>Polisi yang menerima laporan melakukan penyelidikan. Tersangka terdeteksi keberadaannya di Slawi, Jawa Tengah. Polisi lalu menangkapnya. Dalam perkara ini, barang bukti yang diamankan polisi antara lain sebuah flashdisk yang berisi rekaman dan buah baju milik tersangka.</p><p>Penyidik menjerat pria yang melontarkan penghinaan orang Betawi itu&nbsp;dengan pasal 16 Jo Pasal 4 Undang-undang RI Nomor 40 tahun 2008 tentang penghapusan diskriminasi, ras, etnis atau Pasal 335 Kitab Undang-undang Hukum Pidana (KUHP). Ancamannya hukuman lima tahun penjara.</p><p><strong>ADI WARSONO</p><p></strong>Baca juga:&nbsp;<a href="https://metro.tempo.co/read/1517858/lulung-minta-polisi-proses-hukum-pria-yang-diduga-hina-suku-betawi" target="_blank" rel="noopener"><span>Lulung Minta Polisi Proses Hukum Pria yang Diduga Hina Suku Betawi</span></a></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/betawi" itemprop="keywords" class="betawi">Betawi </a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/bekasi" itemprop="keywords" class="bekasi">Bekasi</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/penghinaan" itemprop="keywords" class="penghinaan">Penghinaan</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/ujaran-kebencian" itemprop="keywords" class="ujaran-kebencian">Ujaran Kebencian </a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/viral" itemprop="keywords" class="viral">Viral</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/sara" itemprop="keywords" class="sara">SARA</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						 						 <!-- popin -->
							<!-- <div id="_popIn_recommend"></div>
							<script type="text/javascript">
							(function() {
											var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
											pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
											var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
									})();
							</script> -->

							<!-- <p>&nbsp;</p> -->

							<!-- <div id="6ef1173b096aa200158bfbc8af3ae8e3"></div>
							<script async src="https://click.advertnative.com/loading/?handle=11891" ></script> -->

						 <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
							<!-- <div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
							<script>
							(function(d,a,b,l,e,_) {
							if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
							e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
							_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
							})(window,document,'dable','script');
							dable('setService', 'tempo.co');
							dable('sendLogOnce');
							dable('renderWidget', 'dablewidget_KoEYJ8oB');
							</script>
							</div> -->
					  	<!-- End article_bottom / For inquiries, visit http://dable.io -->

						
						 <!-- popin -->
							<!-- <div id="_popIn_recommend"></div>
							<script type="text/javascript">
							(function() {
											var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
											pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
											var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
									})();
							</script> -->

							<!-- <div id="6ef1173b096aa200158bfbc8af3ae8e3"></div>
							<script async src="https://click.advertnative.com/loading/?handle=11891" ></script> -->
							<!-- Composite Start -->
							<!-- <div id="M534386ScriptRootC1082888">
							</div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script> -->
							<!-- Composite End -->

													<!-- Composite Start -->
							<div id="M534386ScriptRootC1082888">
							</div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
							<!-- Composite End -->


							<!-- <div id="6ef1173b096aa200158bfbc8af3ae8e3"></div>
							<script async src="https://click.advertnative.com/loading/?handle=11891" ></script> -->

							<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
 							<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
 							<script>
 							(function(d,a,b,l,e,_) {
 							if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
 							e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
 							_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
 							})(window,document,'dable','script');
 							dable('setService', 'tempo.co');
 							dable('sendLogOnce');
 							dable('renderWidget', 'dablewidget_KoEYJ8oB');
 							</script>
 							</div>
 					  	<!-- End article_bottom / For inquiries, visit http://dable.io -->

						
						<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1518755/polisi-bekuk-pria-yang-lontarkan-penghinaan-betawi-di-bekasi">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/08/14/id_1042675/1042675_400.jpg" alt="Polisi Bekuk Pria yang Lontarkan Penghinaan Betawi di Bekasi ">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1518755/polisi-bekuk-pria-yang-lontarkan-penghinaan-betawi-di-bekasi">
						            <h2 class="title terkait">Polisi Bekuk Pria yang Lontarkan Penghinaan Betawi di Bekasi </h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1518755/polisi-bekuk-pria-yang-lontarkan-penghinaan-betawi-di-bekasi">
						            <span class="col time">10 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1518706/pembebasan-lahan-depo-jadi-alasan-proyek-lrt-mundur-1-tahun">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/10/18/id_1059562/1059562_400.jpg" alt="Pembebasan Lahan Depo Jadi Alasan Proyek LRT Mundur 1 Tahun">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1518706/pembebasan-lahan-depo-jadi-alasan-proyek-lrt-mundur-1-tahun">
						            <h2 class="title terkait">Pembebasan Lahan Depo Jadi Alasan Proyek LRT Mundur 1 Tahun</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1518706/pembebasan-lahan-depo-jadi-alasan-proyek-lrt-mundur-1-tahun">
						            <span class="col time">12 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1518541/hujan-deras-di-bekasi-perumahan-taman-narogong-kebanjiran">
						            <img class="terkait" src="https://statik.tempo.co/data/2017/10/05/id_652917/652917_400.jpg" alt="Hujan Deras di Bekasi: Perumahan Taman Narogong Kebanjiran">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1518541/hujan-deras-di-bekasi-perumahan-taman-narogong-kebanjiran">
						            <h2 class="title terkait">Hujan Deras di Bekasi: Perumahan Taman Narogong Kebanjiran</h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1518541/hujan-deras-di-bekasi-perumahan-taman-narogong-kebanjiran">
						            <span class="col time">19 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://travel.tempo.co/read/1518481/dailybox-bikin-kuliner-betawi-semur-jengkol-cara-makan-supaya-auto-merem-melek">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/10/18/id_1059469/1059469_400.jpg" alt="Dailybox Bikin Kuliner Betawi Semur Jengkol, Cara Makan Supaya Auto-Merem Melek">
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1518481/dailybox-bikin-kuliner-betawi-semur-jengkol-cara-makan-supaya-auto-merem-melek">
						            <h2 class="title terkait">Dailybox Bikin Kuliner Betawi Semur Jengkol, Cara Makan Supaya Auto-Merem Melek</h2>
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1518481/dailybox-bikin-kuliner-betawi-semur-jengkol-cara-makan-supaya-auto-merem-melek">
						            <span class="col time">21 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 621376">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1518779/cerita-pinjol-di-jakut-kepergok-olah-foto-pornografi-buat-tagih-utang-nasabah">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2017/07/06/id_621376/621376_400.jpg" alt="Cerita Pinjol di Jakut Kepergok Olah Foto Pornografi Buat Tagih Utang Nasabah">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1518779/cerita-pinjol-di-jakut-kepergok-olah-foto-pornografi-buat-tagih-utang-nasabah">
						                        <h2 class="title rekomendasi">Cerita Pinjol di Jakut Kepergok Olah Foto Pornografi Buat Tagih Utang Nasabah</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1518779/cerita-pinjol-di-jakut-kepergok-olah-foto-pornografi-buat-tagih-utang-nasabah">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1042675">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1518755/polisi-bekuk-pria-yang-lontarkan-penghinaan-betawi-di-bekasi">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/08/14/id_1042675/1042675_400.jpg" alt="Polisi Bekuk Pria yang Lontarkan Penghinaan Betawi di Bekasi ">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1518755/polisi-bekuk-pria-yang-lontarkan-penghinaan-betawi-di-bekasi">
						                        <h2 class="title rekomendasi">Polisi Bekuk Pria yang Lontarkan Penghinaan Betawi di Bekasi </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1518755/polisi-bekuk-pria-yang-lontarkan-penghinaan-betawi-di-bekasi">
						                        <span class="col time">6 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 915919">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1518724/pengakuan-prasetyo-edi-marsudi-saya-menunggu-panggilan-bk-dprd">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/02/17/id_915919/915919_400.jpg" alt="Pengakuan Prasetyo Edi Marsudi: Saya Menunggu Panggilan BK DPRD">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1518724/pengakuan-prasetyo-edi-marsudi-saya-menunggu-panggilan-bk-dprd">
						                        <h2 class="title rekomendasi">Pengakuan Prasetyo Edi Marsudi: Saya Menunggu Panggilan BK DPRD</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1518724/pengakuan-prasetyo-edi-marsudi-saya-menunggu-panggilan-bk-dprd">
						                        <span class="col time">11 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1058694">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1518715/perang-lawan-pinjol-ilegal-sindikat-pinjol-cengkareng-punya-17-aplikasi-fintech">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/10/15/id_1058694/1058694_400.jpg" alt="Perang Lawan Pinjol Ilegal: Sindikat Pinjol Cengkareng Punya 17 Aplikasi Fintech">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1518715/perang-lawan-pinjol-ilegal-sindikat-pinjol-cengkareng-punya-17-aplikasi-fintech">
						                        <h2 class="title rekomendasi">Perang Lawan Pinjol Ilegal: Sindikat Pinjol Cengkareng Punya 17 Aplikasi Fintech</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1518715/perang-lawan-pinjol-ilegal-sindikat-pinjol-cengkareng-punya-17-aplikasi-fintech">
						                        <span class="col time">11 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/92417/kantor-pinjol-ilegal-pt-aic-digerebek-polisi">
									   <img class="foto" src="https://statik.tempo.co/data/2021/10/19/id_1059641/1059641_400.jpg" alt="Kantor Pinjol Ilegal PT AIC Digerebek Polisi">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92417/kantor-pinjol-ilegal-pt-aic-digerebek-polisi">
									   <h2 class="title foto">Kantor Pinjol Ilegal PT AIC Digerebek Polisi</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92417/kantor-pinjol-ilegal-pt-aic-digerebek-polisi">
									   <span class="col time">6 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/92416/jakarta-hujan-seharian-lalu-lintas-jadi-padat">
									   <img class="foto" src="https://statik.tempo.co/data/2021/10/19/id_1059634/1059634_400.jpg" alt="Jakarta Hujan Seharian, Lalu Lintas Jadi Padat">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92416/jakarta-hujan-seharian-lalu-lintas-jadi-padat">
									   <h2 class="title foto">Jakarta Hujan Seharian, Lalu Lintas Jadi Padat</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92416/jakarta-hujan-seharian-lalu-lintas-jadi-padat">
									   <span class="col time">10 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/92414/melestarikan-budaya-betawi-melalui-kerajinan-tangan">
									   <img class="foto" src="https://statik.tempo.co/data/2021/10/18/id_1059616/1059616_400.jpg" alt="Melestarikan Budaya Betawi Melalui Kerajinan Tangan">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92414/melestarikan-budaya-betawi-melalui-kerajinan-tangan">
									   <h2 class="title foto">Melestarikan Budaya Betawi Melalui Kerajinan Tangan</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92414/melestarikan-budaya-betawi-melalui-kerajinan-tangan">
									   <span class="col time">11 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/92413/kondisi-pintu-air-manggarai-pasca-hujan-seharian-di-jakarta">
									   <img class="foto" src="https://statik.tempo.co/data/2021/10/18/id_1059607/1059607_400.jpg" alt="Kondisi Pintu Air Manggarai Pasca Hujan Seharian di Jakarta">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92413/kondisi-pintu-air-manggarai-pasca-hujan-seharian-di-jakarta">
									   <h2 class="title foto">Kondisi Pintu Air Manggarai Pasca Hujan Seharian di Jakarta</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92413/kondisi-pintu-air-manggarai-pasca-hujan-seharian-di-jakarta">
									   <span class="col time">12 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-10-18">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26542/ogah-bayar-usai-kencani-pekerja-seks-seorang-pria-tewas-ditusuk">
					                        <img class="video" src="https://statik.tempo.co/data/2021/10/18/id_1059590/1059590_400.jpg" alt="Ogah Bayar Usai Kencani Pekerja Seks, Seorang Pria Tewas Ditusuk">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26542/ogah-bayar-usai-kencani-pekerja-seks-seorang-pria-tewas-ditusuk">
					                        <h2 class="title video">Ogah Bayar Usai Kencani Pekerja Seks, Seorang Pria Tewas Ditusuk</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26542/ogah-bayar-usai-kencani-pekerja-seks-seorang-pria-tewas-ditusuk">
					                        <span class="col time">12 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-10-18">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26531/soal-pagelaran-formula-e-di-jakarta-ini-kata-sandiaga-uno">
					                        <img class="video" src="https://statik.tempo.co/data/2021/10/18/id_1059383/1059383_400.jpg" alt="Soal Pagelaran Formula E di Jakarta, Ini Kata Sandiaga Uno">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26531/soal-pagelaran-formula-e-di-jakarta-ini-kata-sandiaga-uno">
					                        <h2 class="title video">Soal Pagelaran Formula E di Jakarta, Ini Kata Sandiaga Uno</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26531/soal-pagelaran-formula-e-di-jakarta-ini-kata-sandiaga-uno">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-10-16">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26516/uji-coba-mobil-wisata-gibran-rakabuming-terima-hibah-mobil-listrik">
					                        <img class="video" src="https://statik.tempo.co/data/2021/10/16/id_1059059/1059059_400.jpg" alt="Uji Coba Mobil Wisata, Gibran Rakabuming Terima Hibah Mobil Listrik ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26516/uji-coba-mobil-wisata-gibran-rakabuming-terima-hibah-mobil-listrik">
					                        <h2 class="title video">Uji Coba Mobil Wisata, Gibran Rakabuming Terima Hibah Mobil Listrik </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26516/uji-coba-mobil-wisata-gibran-rakabuming-terima-hibah-mobil-listrik">
					                        <span class="col time">2 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-10-16">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26521/tragedi-susur-sungai-tewaskan-11-siswa-mts-harapan-baru-ciamis">
					                        <img class="video" src="https://statik.tempo.co/data/2021/10/16/id_1059107/1059107_400.jpg" alt="Tragedi Susur Sungai Tewaskan 11 Siswa MTs Harapan Baru Ciamis ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26521/tragedi-susur-sungai-tewaskan-11-siswa-mts-harapan-baru-ciamis">
					                        <h2 class="title video">Tragedi Susur Sungai Tewaskan 11 Siswa MTs Harapan Baru Ciamis </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26521/tragedi-susur-sungai-tewaskan-11-siswa-mts-harapan-baru-ciamis">
					                        <span class="col time">3 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://metro.tempo.co/read/1518825/viral-penghinaan-betawi-penjaga-proyek-properti-di-bekasi-dibekuk-saat-karaoke" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1518698/lbh-jakarta-anies-baswedan-gusur-paksa-di-2017-2019-pakai-pergub-diteken-ahok" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://metro.tempo.co/read/1518698/lbh-jakarta-anies-baswedan-gusur-paksa-di-2017-2019-pakai-pergub-diteken-ahok">
            <h2 class="title">LBH Jakarta: Anies Baswedan Gusur Paksa di 2017-2019 Pakai Pergub Diteken Ahok</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1518491/pria-tewas-ditusuk-di-matraman-karena-ogah-bayar-setelah-kencani-pekerja-seks" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://metro.tempo.co/read/1518491/pria-tewas-ditusuk-di-matraman-karena-ogah-bayar-setelah-kencani-pekerja-seks">
            <h2 class="title">Pria Tewas Ditusuk di Matraman karena Ogah Bayar Setelah Kencani Pekerja Seks </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1518541/hujan-deras-di-bekasi-perumahan-taman-narogong-kebanjiran" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://metro.tempo.co/read/1518541/hujan-deras-di-bekasi-perumahan-taman-narogong-kebanjiran">
            <h2 class="title">Hujan Deras di Bekasi: Perumahan Taman Narogong Kebanjiran</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1518484/kebakaran-mobil-di-tanjung-priok-mobil-bmw-terbakar-saat-mesin-dipanaskan" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://metro.tempo.co/read/1518484/kebakaran-mobil-di-tanjung-priok-mobil-bmw-terbakar-saat-mesin-dipanaskan">
            <h2 class="title">Kebakaran Mobil di Tanjung Priok, Mobil BMW Terbakar Saat Mesin Dipanaskan </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1518680/pengacara-2-terdakwa-pembunuhan-laskar-fpi-di-km-50-tak-ajukan-eksepsi-kenapa" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://metro.tempo.co/read/1518680/pengacara-2-terdakwa-pembunuhan-laskar-fpi-di-km-50-tak-ajukan-eksepsi-kenapa">
            <h2 class="title">Pengacara 2 Terdakwa Pembunuhan Laskar FPI di KM 50 Tak Ajukan Eksepsi, Kenapa?</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1518727/berharap-polisi-tak-antikritik">
                        <img loading="lazy" src="https://statik.tempo.co/data/2015/09/02/id_433317/433317_400.jpg" alt="Berharap Polisi Tak Antikritik">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1518727/berharap-polisi-tak-antikritik">
            <h2 class="title">Berharap Polisi Tak Antikritik</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1518329/dinasti-politik-jadi-salah-satu-pintu-masuk-korupsi">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/10/16/id_1059163/1059163_400.jpg" alt="Dinasti Politik Jadi Salah Satu Pintu Masuk Korupsi">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1518329/dinasti-politik-jadi-salah-satu-pintu-masuk-korupsi">
            <h2 class="title">Dinasti Politik Jadi Salah Satu Pintu Masuk Korupsi</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1518061/perang-melawan-pinjol-ilegal">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/10/15/id_1058695/1058695_400.jpg" alt="Perang Melawan Pinjol Ilegal">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1518061/perang-melawan-pinjol-ilegal">
            <h2 class="title">Perang Melawan Pinjol Ilegal</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1517829/4-tahun-anies-baswedan-kebijakan-dan-janji-manisnya">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/06/17/id_1028467/1028467_400.jpg" alt="4 Tahun Anies Baswedan, Kebijakan dan Janji Manisnya ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1517829/4-tahun-anies-baswedan-kebijakan-dan-janji-manisnya">
            <h2 class="title">4 Tahun Anies Baswedan, Kebijakan dan Janji Manisnya </h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1518840/top-3-metro-anies-baswedan-gusur-pakai-pergub-ahok-pria-tewas-usai-kencani-psk" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/11/18/id_890330/890330_400.jpg" alt="Top 3 Metro: Anies Baswedan Gusur Pakai Pergub Ahok, Pria Tewas Usai Kencani PSK" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1518840/top-3-metro-anies-baswedan-gusur-pakai-pergub-ahok-pria-tewas-usai-kencani-psk">
												<h2 class="title terkini">Top 3 Metro: Anies Baswedan Gusur Pakai Pergub Ahok, Pria Tewas Usai Kencani PSK</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1518840/top-3-metro-anies-baswedan-gusur-pakai-pergub-ahok-pria-tewas-usai-kencani-psk">
						<span class="col terkini">53 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1518830/bmkg-peringatkan-bogor-depok-dan-bekasi-hujan-petir-siang-nanti" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2017/10/26/id_657685/657685_400.jpg" alt="BMKG Peringatkan Bogor, Depok dan Bekasi Hujan Petir Siang Nanti  " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1518830/bmkg-peringatkan-bogor-depok-dan-bekasi-hujan-petir-siang-nanti">
												<h2 class="title terkini">BMKG Peringatkan Bogor, Depok dan Bekasi Hujan Petir Siang Nanti  </h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1518830/bmkg-peringatkan-bogor-depok-dan-bekasi-hujan-petir-siang-nanti">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1518825/viral-penghinaan-betawi-penjaga-proyek-properti-di-bekasi-dibekuk-saat-karaoke" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/10/19/id_1059659/1059659_400.jpg" alt="Viral Penghinaan Betawi, Penjaga Proyek Properti di Bekasi Dibekuk Saat Karaoke" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1518825/viral-penghinaan-betawi-penjaga-proyek-properti-di-bekasi-dibekuk-saat-karaoke">
												<h2 class="title terkini">Viral Penghinaan Betawi, Penjaga Proyek Properti di Bekasi Dibekuk Saat Karaoke</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1518825/viral-penghinaan-betawi-penjaga-proyek-properti-di-bekasi-dibekuk-saat-karaoke">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1518779/cerita-pinjol-di-jakut-kepergok-olah-foto-pornografi-buat-tagih-utang-nasabah" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2017/07/06/id_621376/621376_400.jpg" alt="Cerita Pinjol di Jakut Kepergok Olah Foto Pornografi Buat Tagih Utang Nasabah" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1518779/cerita-pinjol-di-jakut-kepergok-olah-foto-pornografi-buat-tagih-utang-nasabah">
												<h2 class="title terkini">Cerita Pinjol di Jakut Kepergok Olah Foto Pornografi Buat Tagih Utang Nasabah</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1518779/cerita-pinjol-di-jakut-kepergok-olah-foto-pornografi-buat-tagih-utang-nasabah">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1518803/gulkarmat-jakarta-selatan-evakuasi-warga-cilandak-yang-sakit-dari-lantai-2" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/10/19/id_1059653/1059653_400.jpg" alt="Gulkarmat Jakarta Selatan Evakuasi Warga Cilandak yang Sakit dari Lantai 2" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1518803/gulkarmat-jakarta-selatan-evakuasi-warga-cilandak-yang-sakit-dari-lantai-2">
												<h2 class="title terkini">Gulkarmat Jakarta Selatan Evakuasi Warga Cilandak yang Sakit dari Lantai 2</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1518803/gulkarmat-jakarta-selatan-evakuasi-warga-cilandak-yang-sakit-dari-lantai-2">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1518778/banjir-mengintai-pemprov-dki-siagakan-67-pompa-di-16-titik-underpass" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/01/23/id_995930/995930_400.jpg" alt="Banjir Mengintai, Pemprov DKI Siagakan 67 Pompa di 16 Titik Underpass" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1518778/banjir-mengintai-pemprov-dki-siagakan-67-pompa-di-16-titik-underpass">
												<h2 class="title terkini">Banjir Mengintai, Pemprov DKI Siagakan 67 Pompa di 16 Titik Underpass</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1518778/banjir-mengintai-pemprov-dki-siagakan-67-pompa-di-16-titik-underpass">
						<span class="col terkini">6 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1518776/polda-metro-jaya-kembali-gerebek-kantor-pinjol-ilegal-di-jakarta-utara" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/10/16/id_1059009/1059009_400.jpg" alt="Polda Metro Jaya Kembali Gerebek Kantor Pinjol Ilegal di Jakarta Utara " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1518776/polda-metro-jaya-kembali-gerebek-kantor-pinjol-ilegal-di-jakarta-utara">
												<h2 class="title terkini">Polda Metro Jaya Kembali Gerebek Kantor Pinjol Ilegal di Jakarta Utara </h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1518776/polda-metro-jaya-kembali-gerebek-kantor-pinjol-ilegal-di-jakarta-utara">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1518759/langgar-ppkm-level-3-holywings-tebet-ditutup-sementara-denda-rp-50-juta" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/11/20/id_982167/982167_400.jpg" alt="Langgar PPKM Level 3 Holywings Tebet Ditutup Sementara, Denda Rp 50 Juta" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1518759/langgar-ppkm-level-3-holywings-tebet-ditutup-sementara-denda-rp-50-juta">
												<h2 class="title terkini">Langgar PPKM Level 3 Holywings Tebet Ditutup Sementara, Denda Rp 50 Juta</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1518759/langgar-ppkm-level-3-holywings-tebet-ditutup-sementara-denda-rp-50-juta">
						<span class="col terkini">9 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1518755/polisi-bekuk-pria-yang-lontarkan-penghinaan-betawi-di-bekasi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/14/id_1042675/1042675_400.jpg" alt="Polisi Bekuk Pria yang Lontarkan Penghinaan Betawi di Bekasi " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1518755/polisi-bekuk-pria-yang-lontarkan-penghinaan-betawi-di-bekasi">
												<h2 class="title terkini">Polisi Bekuk Pria yang Lontarkan Penghinaan Betawi di Bekasi </h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1518755/polisi-bekuk-pria-yang-lontarkan-penghinaan-betawi-di-bekasi">
						<span class="col terkini">10 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1518750/update-corona-107-kasus-positif-covid-19-baru-ditemukan-di-jakarta-hari-ini" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/02/14/id_1000445/1000445_400.jpg" alt="Update Corona: 107 Kasus Positif Covid-19 Baru Ditemukan di Jakarta Hari Ini" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1518750/update-corona-107-kasus-positif-covid-19-baru-ditemukan-di-jakarta-hari-ini">
												<h2 class="title terkini">Update Corona: 107 Kasus Positif Covid-19 Baru Ditemukan di Jakarta Hari Ini</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1518750/update-corona-107-kasus-positif-covid-19-baru-ditemukan-di-jakarta-hari-ini">
						<span class="col terkini">11 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2835/yang-perlu-diketahui-tentang-kemenangan-indonesia-di-thomas-cup-2020?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Yang Perlu Diketahui Tentang Kemenangan Indonesia di Thomas Cup 2020</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/10/18/id_1059398/1059398_720.jpg">
      </a>
      <p>
        Kemengan Jonatan Christie di Thomas Cup 2020 menandai kemenangan Tim Merah Putih. Sejumlah catatan ditorehkan oleh regu yang menang atas Cina ini.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://metro.tempo.co/read/1518755/polisi-bekuk-pria-yang-lontarkan-penghinaan-betawi-di-bekasi');
	// 			window.location = 'https://metro.tempo.co/read/1518755/polisi-bekuk-pria-yang-lontarkan-penghinaan-betawi-di-bekasi';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  metro-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1518779",
										   "title" : "cerita-pinjol-di-jakut-kepergok-olah-foto-pornografi-buat-tagih-utang-nasabah"
									   },
									   {
										   "id"	:"1518755",
										   "title" : "polisi-bekuk-pria-yang-lontarkan-penghinaan-betawi-di-bekasi"
									   },
									   {
										   "id"	:"1518724",
										   "title" : "pengakuan-prasetyo-edi-marsudi-saya-menunggu-panggilan-bk-dprd"
									   },
									   {
										   "id"	:"1518715",
										   "title" : "perang-lawan-pinjol-ilegal-sindikat-pinjol-cengkareng-punya-17-aplikasi-fintech"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "2021-10-19T02:08:23Z"]);
    // tp.push(["setTags", ["sports", "breaking-news", "premium"]]);
	
    tp.push(["init", function () {
        tp.enableGACrossDomainLinking();
    }]);


	// userRef
    

    tp.push(["addHandler", "showOffer", () => {
      // ...we add a gradient strip above our template container (it's name should correspond to a specified one in Composer)...
      document.querySelector("#piano-container").classList.add("template-shown");
      // ...and hide everything after it within the same HTML container (also, the name should be checked)
      document.querySelectorAll("#piano-container ~ *").forEach((x) => {
        x.hidden = true;
      });
    } ]);

</script>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience-ap.piano.io/xbuilder/experience/load?aid=V5kXVTZVpj");
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
