<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Wagub DKI Bantah Kandungan Logam Berat Beracun di Alat Permainan RPTRA Jakarta - Metro Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1062302&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1062302&width=650" />
    <meta property="og:url" content="https://metro.tempo.co/read/1525048/wagub-dki-bantah-kandungan-logam-berat-beracun-di-alat-permainan-rptra-jakarta" />
  <meta property="og:title" content="Wagub DKI Bantah Kandungan Logam Berat Beracun di Alat Permainan RPTRA Jakarta" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Studi yang dilakukan Yayasan Nexus3 pada tahun 2019 menunjukkan cat bertimbal ditemukan di 32 RPTRA di Jakarta. " />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://metro.tempo.co/read/1525048/wagub-dki-bantah-kandungan-logam-berat-beracun-di-alat-permainan-rptra-jakarta" />
        <link rel="canonical" href="https://metro.tempo.co/read/1525048/wagub-dki-bantah-kandungan-logam-berat-beracun-di-alat-permainan-rptra-jakarta" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://metro.tempo.co/amp/1525048/wagub-dki-bantah-kandungan-logam-berat-beracun-di-alat-permainan-rptra-jakarta">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Studi yang dilakukan Yayasan Nexus3 pada tahun 2019 menunjukkan cat bertimbal ditemukan di 32 RPTRA di Jakarta. "/>
    <meta name="keywords" content="RPTRA, Timbal, Cat Bertimbal, beracun, Yayasan Nexus3, Gambir, Wagub DKI"/>
            <meta name="author" content="Clara Maria Tjandra Dewi H.">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1525048">

		<link rel="image_src" href="https://statik.tempo.co?id=1062302&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="M Julnis Firmansyah">
    <!-- Item Category -->
    <meta property="article:section" content="metro"> <!-- Main category (Required) -->
    <meta property="article:section2" content="layanan_publik"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-11-05T09:25:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Wagub DKI Bantah Kandungan Logam Berat Beracun di Alat Permainan RPTRA Jakarta">
		<meta name="twitter:description" content="Studi yang dilakukan Yayasan Nexus3 pada tahun 2019 menunjukkan cat bertimbal ditemukan di 32 RPTRA di Jakarta. ">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1062302&width=650">

				<meta name="adx:sections" content="metro" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://metro.tempo.co/read/1525048/wagub-dki-bantah-kandungan-logam-berat-beracun-di-alat-permainan-rptra-jakarta"
    },
    "headline": "Wagub DKI Bantah Kandungan Logam Berat Beracun di Alat Permainan RPTRA Jakarta",
    "author": {
            "@type": "Person",
            "name": "M Julnis Firmansyah"
    },
    "editor": {
            "@type": "Person",
            "name": "Clara Maria Tjandra Dewi H."
    },
    "keywords": "RPTRA, Timbal, Cat Bertimbal, beracun, Yayasan Nexus3, Gambir, Wagub DKI",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1062302&width=650",
          "caption": "Sejumlah anak-anak beraktivitas di RPTRA Bonti Tanah Abang, Jakarta, Jumat, 29 Oktober 2021. Yayasan Nexus 3 menilai ada puluhan tempat bermain di Jakarta yang biasa disebut Ruang Publik Terpadu Ramah Anak (RPTRA) tidak ramah anak lantaran belum bebas zat logam timbal. Zat tersebut banyak ditemukan di dalam ragam permainan warna-warni anak yang kedapatan dilapisi cat belum bebas timbal. TEMPO/Muhammad Hidayat"
    },
    "description": "Studi yang dilakukan Yayasan Nexus3 pada tahun 2019 menunjukkan cat bertimbal ditemukan di 32 RPTRA di Jakarta. ",
        "articleBody": "TEMPO.CO, Jakarta - Wakil Gubernur DKI Jakarta Ahmad Riza Patria membantah ada kandungan timbal dalam alat permainan anak di taman bermain atau ruang publik terpadu ramah anak (RPTRA). Pernyataan soal zat logam berbahaya itu mencuat setelah Yayasan Nexus3, organisasi nonprofit yang berfokus di bidang kesehatan dan pembangunan lingkungan, melakukan riset dan menemukan kandungan logam berat beracun tersebut. \"Kami sudah menggunakan standar internasional, terkait kandungan timbal di RPTRA itu tidak ada,\" ujar Riza Patria di Balai Kota, Jakarta Pusat, Kamis, 4 November 2021. Wagub DKI itu menjelaskan, cat bertimbal hanya ditemukan di RPTRA yang dibangun sebelum dirinya menjabat. Dia pun akan segera melakukan perbaikan pada alat bermain anak-anak agar kandungan timbal dapat dihilangkan. \"Jadi itu sudah sesuai dengan standarnya, itu yang ada kandungan timbal itu yang sebelum-sebelumnya,\" kata Riza. Sejumlah anak-anak beraktivitas di RPTRA Bonti Tanah Abang, Jakarta, Jumat, 29 Oktober 2021. Yayasan Nexus 3 menilai ada puluhan tempat bermain di Jakarta yang biasa disebut Ruang Publik Terpadu Ramah Anak (RPTRA) tidak ramah anak lantaran belum bebas zat logam timbal. Zat tersebut banyak ditemukan di dalam ragam permainan warna-warni anak yang kedapatan dilapisi cat belum bebas timbal. TEMPO/Muhammad HidayatDalam studi yang dilakukan Yayasan Nexus3 pada tahun 2019, zat timbal teridentifikasi di sejumlah alat permainan anak yang berwarna-warni. Cat bertimbal ditemukan di 32 RPTRA yang tersebar di Jakarta. \"Kandungan timbal sangat tinggi, sampai 100 ribu ppm,\" kata perwakilan Nexus3 Yuyun Ismawati. Salah satu RPTRA yang menjadi bahan riset adalah RPTRA Kenangan di Gambir, Jakarta Pusat. Yuyun menyebut RPTRA yang mendapat predikat ruang bermain ramah anak (RBRA) dari Kementerian PPA ini memiliki kandungan timbal di dalam cat hingga 100 ribu ppm.Ia pun meminta Kementerian PPA melakukan peninjauan ulang atas putusan untuk RPTRA Kenangan, Gambir tersebut. Yuyun juga menyoroti kriteria penilaian yang tidak memasukan parameter zat timbal pada alat bermain anak. Baca juga: Main Saat Banjir, 2 Anak Tewas di Danau RPTRA Kembangan",
    "datePublished": "2021-11-05T09:25:00+07:00",
        "dateModified": "2021-11-05T09:25:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://metro.tempo.co",
            "name": "Metro"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://metro.tempo.co",
            "name": "Layanan_publik"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
	
googletag.defineSlot('/14056285/tempo.co/desktop_metro_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_metro_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_metro_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_metro_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_metro_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_metro_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_metro_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_metro_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Jumat, 5 November 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/tempoco_hutri76_1.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1524774/vanessa-angel-dan-bibi-ardiansyah-meninggal-akibat-kecelakaan-mobil" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/04/id_1063820/1063820_400.jpg" alt="Vanessa Angel dan Bibi Ardiansyah Meninggal Akibat Kecelakaan Mobil" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1524774/vanessa-angel-dan-bibi-ardiansyah-meninggal-akibat-kecelakaan-mobil">
                <h2 class="title">Vanessa Angel dan Bibi Ardiansyah Meninggal Akibat Kecelakaan Mobil</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1524812/vanessa-angel-tewas-shandy-purnamasari-sebut-pilihan-baju-putih-polos" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/04/id_1063824/1063824_400.jpg" alt="Vanessa Angel Tewas, Shandy Purnamasari Sebut Pilihan Baju Putih Polos " width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1524812/vanessa-angel-tewas-shandy-purnamasari-sebut-pilihan-baju-putih-polos">
                <h2 class="title">Vanessa Angel Tewas, Shandy Purnamasari Sebut Pilihan Baju Putih Polos </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1524740/joshua-suherman-resmi-tunangan-dengan-clairine-clay-di-hari-ulang-tahunnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/04/id_1063806/1063806_400.jpg" alt="Joshua Suherman Resmi Tunangan dengan Clairine Clay di Hari Ulang Tahunnya" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1524740/joshua-suherman-resmi-tunangan-dengan-clairine-clay-di-hari-ulang-tahunnya">
                <h2 class="title">Joshua Suherman Resmi Tunangan dengan Clairine Clay di Hari Ulang Tahunnya</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1524722/deretan-makanan-dan-jus-buah-ini-bisa-cegah-kanker-prostat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/10/05/id_738706/738706_400.jpg" alt="Deretan Makanan dan Jus Buah Ini Bisa Cegah Kanker Prostat" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1524722/deretan-makanan-dan-jus-buah-ini-bisa-cegah-kanker-prostat">
                <h2 class="title">Deretan Makanan dan Jus Buah Ini Bisa Cegah Kanker Prostat</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1524673/11-kondisi-anak-yang-jangan-dulu-mendapatkan-vaksinasi-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/06/id_1040590/1040590_400.jpg" alt="11 Kondisi Anak yang Jangan Dulu Mendapatkan Vaksinasi Covid-19" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1524673/11-kondisi-anak-yang-jangan-dulu-mendapatkan-vaksinasi-covid-19">
                <h2 class="title">11 Kondisi Anak yang Jangan Dulu Mendapatkan Vaksinasi Covid-19</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1524726/kriteria-durian-yang-cocok-jadi-bahan-es-krim" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/05/14/id_841561/841561_400.jpg" alt="Kriteria Durian yang Cocok Jadi Bahan Es Krim" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1524726/kriteria-durian-yang-cocok-jadi-bahan-es-krim">
                <h2 class="title">Kriteria Durian yang Cocok Jadi Bahan Es Krim</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1524632/simak-syarat-terbaru-naik-ka-jarak-jauh-bisa-pakai-tes-cepat-antigen" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/24/id_1053490/1053490_400.jpg" alt="Simak Syarat Terbaru Naik KA Jarak Jauh, Bisa Pakai Tes Cepat Antigen" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1524632/simak-syarat-terbaru-naik-ka-jarak-jauh-bisa-pakai-tes-cepat-antigen">
                <h2 class="title">Simak Syarat Terbaru Naik KA Jarak Jauh, Bisa Pakai Tes Cepat Antigen</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1524709/yogyakarta-beri-diskon-tiket-destinasi-hingga-50-persen-simak-caranya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/26/id_1053892/1053892_400.jpg" alt="Yogyakarta Beri Diskon Tiket Destinasi Hingga 50 Persen, Simak Caranya" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1524709/yogyakarta-beri-diskon-tiket-destinasi-hingga-50-persen-simak-caranya">
                <h2 class="title">Yogyakarta Beri Diskon Tiket Destinasi Hingga 50 Persen, Simak Caranya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1524697/sektor-pariwisata-mulai-pulih-tiket-com-catat-kenaikan-transaksi-52-persen" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/20/id_1015702/1015702_400.jpg" alt="Sektor Pariwisata Mulai Pulih, Tiket.com Catat Kenaikan Transaksi 52 Persen" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1524697/sektor-pariwisata-mulai-pulih-tiket-com-catat-kenaikan-transaksi-52-persen">
                <h2 class="title">Sektor Pariwisata Mulai Pulih, Tiket.com Catat Kenaikan Transaksi 52 Persen</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1522796/pekan-paralimpik-nasional-atau-peparnas-papua-2021-mulai-5-november-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/29/id_1062162/1062162_400.jpg" alt="Pekan Paralimpik Nasional atau Peparnas Papua 2021 Mulai 5 November 2021" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1522796/pekan-paralimpik-nasional-atau-peparnas-papua-2021-mulai-5-november-2021">
                <h2 class="title">Pekan Paralimpik Nasional atau Peparnas Papua 2021 Mulai 5 November 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1523361/profil-sara-minkara-utusan-khusus-presiden-joe-biden-untuk-isu-disabilitas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/01/id_1062813/1062813_400.jpg" alt="Profil Sara Minkara, Utusan Khusus Presiden Joe Biden untuk Isu Disabilitas" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1523361/profil-sara-minkara-utusan-khusus-presiden-joe-biden-untuk-isu-disabilitas">
                <h2 class="title">Profil Sara Minkara, Utusan Khusus Presiden Joe Biden untuk Isu Disabilitas</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1523401/tahapan-sebelum-atlet-berangkat-ke-pekan-paralimpiade-nasional-papua" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/29/id_1062162/1062162_400.jpg" alt="Tahapan Sebelum Atlet Berangkat ke Pekan Paralimpiade Nasional Papua" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1523401/tahapan-sebelum-atlet-berangkat-ke-pekan-paralimpiade-nasional-papua">
                <h2 class="title">Tahapan Sebelum Atlet Berangkat ke Pekan Paralimpiade Nasional Papua</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2845/syarat-perjalanan-dalam-4-aturan-baru-mobilitas-masyarakat-dari-kemenhub" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/25/id_1061161/1061161_400.jpg" alt="Syarat Perjalanan dalam 4 Aturan Baru Mobilitas Masyarakat dari Kemenhub" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2845/syarat-perjalanan-dalam-4-aturan-baru-mobilitas-masyarakat-dari-kemenhub">
                <h2 class="title">Syarat Perjalanan dalam 4 Aturan Baru Mobilitas Masyarakat dari Kemenhub</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2840/ramai-tagar-percumalaporpolisi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/23/id_1060665/1060665_400.jpg" alt="Ramai Tagar #PercumaLaporPolisi" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2840/ramai-tagar-percumalaporpolisi">
                <h2 class="title">Ramai Tagar #PercumaLaporPolisi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2843/lrt-jabodebek-rute-cibubur-ciracas-bertubrukan-ini-fakta-faktanya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/25/id_1061149/1061149_400.jpg" alt="LRT Jabodebek Rute Cibubur - Ciracas Bertubrukan, Ini Fakta-faktanya..." width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2843/lrt-jabodebek-rute-cibubur-ciracas-bertubrukan-ini-fakta-faktanya">
                <h2 class="title">LRT Jabodebek Rute Cibubur - Ciracas Bertubrukan, Ini Fakta-faktanya...</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1252/jumlah-kunjungan-wisman-pada-september-2021-alami-kenaikan-dibanding-bulan-sebelumnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/04/id_1063875/1063875_400.jpg" alt="Jumlah Kunjungan Wisman pada September 2021 Alami Kenaikan Dibanding Bulan Sebelumnya" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1252/jumlah-kunjungan-wisman-pada-september-2021-alami-kenaikan-dibanding-bulan-sebelumnya">
                <h2 class="title">Jumlah Kunjungan Wisman pada September 2021 Alami Kenaikan Dibanding Bulan Sebelumnya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1251/turun-84-persen-jumlah-kematian-covid-19-pada-oktober-2021-terendah-sejak-juni-2020" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/03/id_1063608/1063608_400.jpg" alt="Turun 84 Persen, Jumlah Kematian Covid-19 pada Oktober 2021 Terendah Sejak Juni 2020" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1251/turun-84-persen-jumlah-kematian-covid-19-pada-oktober-2021-terendah-sejak-juni-2020">
                <h2 class="title">Turun 84 Persen, Jumlah Kematian Covid-19 pada Oktober 2021 Terendah Sejak Juni 2020</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1250/jumlah-kasus-covid-19-pada-oktober-2021-terendah-sejak-mei-2020" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/02/id_1063316/1063316_400.jpg" alt="Jumlah Kasus Covid-19 pada Oktober 2021 Terendah Sejak Mei 2020" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1250/jumlah-kasus-covid-19-pada-oktober-2021-terendah-sejak-mei-2020">
                <h2 class="title">Jumlah Kasus Covid-19 pada Oktober 2021 Terendah Sejak Mei 2020</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005745/bpom-paparan-bisfonel-a-pada-galon-masih-aman" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/10/id_1057380/1057380_400.jpg" alt="BPOM: Paparan Bisfonel A Pada Galon Masih Aman " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005745/bpom-paparan-bisfonel-a-pada-galon-masih-aman">
                <h2 class="title">BPOM: Paparan Bisfonel A Pada Galon Masih Aman </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005771/rs-polri-dan-celltech-stem-cellkerja-sama-riset" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/15/id_1058878/1058878_400.jpg" alt="RS Polri dan Celltech Stem Cell  Kerja Sama Riset" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005771/rs-polri-dan-celltech-stem-cellkerja-sama-riset">
                <h2 class="title">RS Polri dan Celltech Stem Cell  Kerja Sama Riset</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005836/surge-didik-generasi-muda-jadi-pengusaha" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/29/id_1062289/1062289_400.jpg" alt="Surge Didik Generasi Muda Jadi Pengusaha" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005836/surge-didik-generasi-muda-jadi-pengusaha">
                <h2 class="title">Surge Didik Generasi Muda Jadi Pengusaha</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1532/keliru-kpk-berhasil-temukan-duit-suap-rp-5-miliar-di-kediaman-novel-baswedan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/15/id_1058918/1058918_400.jpg" alt="Keliru, KPK Berhasil Temukan Duit Suap Rp 5 Miliar di Kediaman Novel Baswedan" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1532/keliru-kpk-berhasil-temukan-duit-suap-rp-5-miliar-di-kediaman-novel-baswedan">
                <h2 class="title">Keliru, KPK Berhasil Temukan Duit Suap Rp 5 Miliar di Kediaman Novel Baswedan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1522/keliru-di-perbatasan-rusia-dan-kanada-supermoon-terbit-hingga-terbenam-hanya-dalam-30-detik" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/07/id_1056733/1056733_400.jpg" alt="Keliru, Di Perbatasan Rusia dan Kanada Supermoon Terbit hingga Terbenam hanya dalam 30 Detik" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1522/keliru-di-perbatasan-rusia-dan-kanada-supermoon-terbit-hingga-terbenam-hanya-dalam-30-detik">
                <h2 class="title">Keliru, Di Perbatasan Rusia dan Kanada Supermoon Terbit hingga Terbenam hanya dalam 30 Detik</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1548/menyesatkan-foto-presiden-jokowi-bersama-pemimpin-negara-negara-anggota-g-20" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/02/id_1063317/1063317_400.jpg" alt="Menyesatkan, Foto Presiden Jokowi Bersama Pemimpin Negara-Negara Anggota G-20" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1548/menyesatkan-foto-presiden-jokowi-bersama-pemimpin-negara-negara-anggota-g-20">
                <h2 class="title">Menyesatkan, Foto Presiden Jokowi Bersama Pemimpin Negara-Negara Anggota G-20</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1515651/ara-hotel-gading-serpong-kini-menjadi-vega-hotel-gading-serpong" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/10/id_1057365/1057365_400.jpg" alt="Ara Hotel Gading Serpong Kini Menjadi Vega Hotel Gading Serpong" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1515651/ara-hotel-gading-serpong-kini-menjadi-vega-hotel-gading-serpong">
                <h2 class="title">Ara Hotel Gading Serpong Kini Menjadi Vega Hotel Gading Serpong</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1514117/akatara-2021-siap-pertemukan-filmmaker-dan-investor" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/11/02/id_977820/977820_400.jpg" alt="Akatara 2021 Siap Pertemukan Filmmaker dan Investor " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1514117/akatara-2021-siap-pertemukan-filmmaker-dan-investor">
                <h2 class="title">Akatara 2021 Siap Pertemukan Filmmaker dan Investor </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1515656/hejo-menjadi-peserta-terbaik-demoday-food-startup-indonesia-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/10/id_1057366/1057366_400.jpg" alt="Hejo Menjadi Peserta Terbaik Demoday Food Startup Indonesia 2021" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1515656/hejo-menjadi-peserta-terbaik-demoday-food-startup-indonesia-2021">
                <h2 class="title">Hejo Menjadi Peserta Terbaik Demoday Food Startup Indonesia 2021</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/tes-pcr" target="_BLANK">
    													#Tes PCR    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//metro.tempo.co"><span itemprop="name">metro</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Wagub DKI Bantah Kandungan Logam Berat Beracun di Alat Permainan RPTRA Jakarta						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">M Julnis Firmansyah</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Clara Maria Tjandra Dewi H.</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Jumat, 5 November 2021 09:25 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://metro.tempo.co/read/1525048/wagub-dki-bantah-kandungan-logam-berat-beracun-di-alat-permainan-rptra-jakarta">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2021/10/29/id_1062302/1062302_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1062302&width=720" data-original-src="https://statik.tempo.co/?id=1062302&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2021/10/29/id_1062302/1062302_720.jpg" data-original-src="https://statik.tempo.co/data/2021/10/29/id_1062302/1062302_720.jpg" alt="Sejumlah anak-anak beraktivitas di RPTRA Bonti Tanah Abang, Jakarta, Jumat, 29 Oktober 2021. Yayasan Nexus 3 menilai ada puluhan tempat bermain di Jakarta yang biasa disebut Ruang Publik Terpadu Ramah Anak (RPTRA) tidak ramah anak lantaran belum bebas zat logam timbal. Zat tersebut banyak ditemukan di dalam ragam permainan warna-warni anak yang kedapatan dilapisi cat belum bebas timbal. TEMPO/Muhammad Hidayat">
							</a>
							<figcaption itemprop="caption">
								<p>Sejumlah anak-anak beraktivitas di RPTRA Bonti Tanah Abang, Jakarta, Jumat, 29 Oktober 2021. Yayasan Nexus 3 menilai ada puluhan tempat bermain di Jakarta yang biasa disebut Ruang Publik Terpadu Ramah Anak (RPTRA) tidak ramah anak lantaran belum bebas zat logam timbal. Zat tersebut banyak ditemukan di dalam ragam permainan warna-warni anak yang kedapatan dilapisi cat belum bebas timbal. TEMPO/Muhammad Hidayat</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><strong>TEMPO.CO, Jakarta -</strong> Wakil Gubernur DKI Jakarta Ahmad Riza Patria membantah ada kandungan timbal dalam alat permainan anak di taman bermain atau ruang publik terpadu ramah anak (<a href="https://www.tempo.co/tag/rptra" target="_blank" rel="noopener">RPTRA</a>). Pernyataan soal zat logam berbahaya itu mencuat setelah Yayasan Nexus3, organisasi nonprofit yang berfokus di bidang kesehatan dan pembangunan lingkungan, melakukan riset dan menemukan kandungan logam berat beracun&nbsp;tersebut.&nbsp;</p><div id="_popIn_recommend_word"></div><p>"Kami sudah menggunakan standar internasional, terkait kandungan <a href="https://www.tempo.co/tag/timbal" target="_blank" rel="noopener">timbal</a> di RPTRA itu tidak ada," ujar Riza&nbsp;Patria di Balai Kota, Jakarta Pusat, Kamis, 4 November 2021.&nbsp;</p><p>Wagub DKI itu menjelaskan, cat bertimbal hanya ditemukan di RPTRA yang dibangun sebelum dirinya menjabat. Dia pun akan segera melakukan perbaikan pada alat bermain anak-anak agar kandungan timbal dapat dihilangkan.&nbsp;</p><div id="full"></div><p>"Jadi itu sudah sesuai dengan standarnya, itu yang ada kandungan timbal itu yang sebelum-sebelumnya," kata Riza.&nbsp;</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p><img width="100%" src="https://cdn.tmpo.co/data/2021/10/29/id_1062298/1062298_720.jpg" /><small style="color: grey; font-style: italic; font-size: 11px; line-height: 0em;">Sejumlah anak-anak beraktivitas di RPTRA Bonti Tanah Abang, Jakarta, Jumat, 29 Oktober 2021. Yayasan Nexus 3 menilai ada puluhan tempat bermain di&nbsp;Jakarta yang biasa disebut Ruang Publik Terpadu Ramah Anak (RPTRA) tidak ramah anak lantaran belum bebas zat logam timbal. Zat tersebut banyak ditemukan di dalam ragam permainan warna-warni anak yang kedapatan dilapisi cat belum bebas timbal. TEMPO/Muhammad Hidayat</small></p><p>Dalam studi yang dilakukan Yayasan Nexus3 pada tahun 2019, zat timbal teridentifikasi di sejumlah alat permainan anak yang berwarna-warni. Cat bertimbal ditemukan di 32 RPTRA yang tersebar di Jakarta.&nbsp;</p><p>"Kandungan timbal sangat tinggi, sampai 100 ribu ppm," kata perwakilan Nexus3 Yuyun Ismawati.&nbsp;</p><p>Salah satu RPTRA yang menjadi bahan riset adalah RPTRA Kenangan di Gambir, Jakarta Pusat. Yuyun menyebut RPTRA yang mendapat predikat ruang bermain ramah anak (RBRA) dari Kementerian PPA ini memiliki kandungan timbal di dalam cat hingga 100 ribu ppm.</p><p>Ia pun meminta Kementerian PPA melakukan peninjauan ulang atas putusan untuk RPTRA Kenangan, Gambir tersebut. Yuyun juga menyoroti kriteria penilaian yang tidak memasukan parameter zat timbal pada alat bermain anak.&nbsp;</p><p>Baca juga:&nbsp;<a href="https://metro.tempo.co/read/1435013/main-saat-banjir-2-anak-tewas-di-danau-rptra-kembangan" target="_blank" rel="noopener"><span>Main Saat Banjir, 2 Anak Tewas di Danau RPTRA Kembangan</span></a></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/rptra" itemprop="keywords" class="rptra">RPTRA</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/timbal" itemprop="keywords" class="timbal">Timbal</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/cat-bertimbal" itemprop="keywords" class="cat-bertimbal">Cat Bertimbal</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/beracun" itemprop="keywords" class="beracun">beracun</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/yayasan-nexus3" itemprop="keywords" class="yayasan-nexus3">Yayasan Nexus3</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/gambir" itemprop="keywords" class="gambir">Gambir</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/wagub-dki" itemprop="keywords" class="wagub-dki">Wagub DKI</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						 						 <!-- popin -->
							<!-- <div id="_popIn_recommend"></div>
							<script type="text/javascript">
							(function() {
											var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
											pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
											var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
									})();
							</script> -->

							<!-- <p>&nbsp;</p> -->

							<!-- <div id="6ef1173b096aa200158bfbc8af3ae8e3"></div>
							<script async src="https://click.advertnative.com/loading/?handle=11891" ></script> -->

						 <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
							<!-- <div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
							<script>
							(function(d,a,b,l,e,_) {
							if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
							e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
							_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
							})(window,document,'dable','script');
							dable('setService', 'tempo.co');
							dable('sendLogOnce');
							dable('renderWidget', 'dablewidget_KoEYJ8oB');
							</script>
							</div> -->
					  	<!-- End article_bottom / For inquiries, visit http://dable.io -->

						
						 <!-- popin -->
							<!-- <div id="_popIn_recommend"></div>
							<script type="text/javascript">
							(function() {
											var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
											pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
											var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
									})();
							</script> -->

							<!-- <div id="6ef1173b096aa200158bfbc8af3ae8e3"></div>
							<script async src="https://click.advertnative.com/loading/?handle=11891" ></script> -->
							<!-- Composite Start -->
							<!-- <div id="M534386ScriptRootC1082888">
							</div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script> -->
							<!-- Composite End -->

													<!-- Composite Start -->
							<div id="M534386ScriptRootC1082888">
							</div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
							<!-- Composite End -->


							<!-- <div id="6ef1173b096aa200158bfbc8af3ae8e3"></div>
							<script async src="https://click.advertnative.com/loading/?handle=11891" ></script> -->

							<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
 							<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
 							<script>
 							(function(d,a,b,l,e,_) {
 							if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
 							e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
 							_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
 							})(window,document,'dable','script');
 							dable('setService', 'tempo.co');
 							dable('sendLogOnce');
 							dable('renderWidget', 'dablewidget_KoEYJ8oB');
 							</script>
 							</div>
 					  	<!-- End article_bottom / For inquiries, visit http://dable.io -->

						
						<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1525043/wagub-dki-riza-patria-sebut-kendala-dana-dalam-penanganan-banjir-jakarta">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/11/04/id_1063883/1063883_400.jpg" alt="Wagub DKI Riza Patria Sebut Kendala Dana dalam Penanganan Banjir Jakarta">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1525043/wagub-dki-riza-patria-sebut-kendala-dana-dalam-penanganan-banjir-jakarta">
						            <h2 class="title terkait">Wagub DKI Riza Patria Sebut Kendala Dana dalam Penanganan Banjir Jakarta</h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1525043/wagub-dki-riza-patria-sebut-kendala-dana-dalam-penanganan-banjir-jakarta">
						            <span class="col time">41 menit lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1524995/wagub-dki-tanggapi-langkah-kpk-yang-mulai-telisik-ajang-balapan-formula-e">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/10/04/id_1055982/1055982_400.jpg" alt="Wagub DKI Tanggapi Langkah KPK yang Mulai Telisik Ajang Balapan Formula E ">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1524995/wagub-dki-tanggapi-langkah-kpk-yang-mulai-telisik-ajang-balapan-formula-e">
						            <h2 class="title terkait">Wagub DKI Tanggapi Langkah KPK yang Mulai Telisik Ajang Balapan Formula E </h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1524995/wagub-dki-tanggapi-langkah-kpk-yang-mulai-telisik-ajang-balapan-formula-e">
						            <span class="col time">3 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1524739/mengenal-sim-b-ini-beda-4-golongan-sim-b">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/06/10/id_944386/944386_400.jpg" alt="Mengenal SIM B: Ini Beda 4 Golongan SIM B">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1524739/mengenal-sim-b-ini-beda-4-golongan-sim-b">
						            <h2 class="title terkait">Mengenal SIM B: Ini Beda 4 Golongan SIM B</h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1524739/mengenal-sim-b-ini-beda-4-golongan-sim-b">
						            <span class="col time">20 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1524625/normalisasi-sungai-belum-tuntas-wagub-dki-ungkap-sulitnya-pembebasan-lahan">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/09/20/id_1052235/1052235_400.jpg" alt="Normalisasi Sungai Belum Tuntas, Wagub DKI Ungkap Sulitnya Pembebasan Lahan">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1524625/normalisasi-sungai-belum-tuntas-wagub-dki-ungkap-sulitnya-pembebasan-lahan">
						            <h2 class="title terkait">Normalisasi Sungai Belum Tuntas, Wagub DKI Ungkap Sulitnya Pembebasan Lahan</h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1524625/normalisasi-sungai-belum-tuntas-wagub-dki-ungkap-sulitnya-pembebasan-lahan">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1051751">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1525014/jakpro-ungkap-alasan-pencopotan-dua-direktur-lrt-jakarta">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/09/17/id_1051751/1051751_400.jpg" alt="Jakpro Ungkap Alasan Pencopotan Dua Direktur LRT Jakarta ">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1525014/jakpro-ungkap-alasan-pencopotan-dua-direktur-lrt-jakarta">
						                        <h2 class="title rekomendasi">Jakpro Ungkap Alasan Pencopotan Dua Direktur LRT Jakarta </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1525014/jakpro-ungkap-alasan-pencopotan-dua-direktur-lrt-jakarta">
						                        <span class="col time">1 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1055982">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1524995/wagub-dki-tanggapi-langkah-kpk-yang-mulai-telisik-ajang-balapan-formula-e">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/10/04/id_1055982/1055982_400.jpg" alt="Wagub DKI Tanggapi Langkah KPK yang Mulai Telisik Ajang Balapan Formula E ">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1524995/wagub-dki-tanggapi-langkah-kpk-yang-mulai-telisik-ajang-balapan-formula-e">
						                        <h2 class="title rekomendasi">Wagub DKI Tanggapi Langkah KPK yang Mulai Telisik Ajang Balapan Formula E </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1524995/wagub-dki-tanggapi-langkah-kpk-yang-mulai-telisik-ajang-balapan-formula-e">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1046558">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1524923/sehari-dibuka-hotline-ditlantas-polda-metro-terima-172-laporan-masyarakat">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/08/29/id_1046558/1046558_400.jpg" alt="Sehari Dibuka, Hotline Ditlantas Polda Metro Terima 172 Laporan Masyarakat">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1524923/sehari-dibuka-hotline-ditlantas-polda-metro-terima-172-laporan-masyarakat">
						                        <h2 class="title rekomendasi">Sehari Dibuka, Hotline Ditlantas Polda Metro Terima 172 Laporan Masyarakat</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1524923/sehari-dibuka-hotline-ditlantas-polda-metro-terima-172-laporan-masyarakat">
						                        <span class="col time">8 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1063883">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1524900/hujan-deras-landa-jakarta-jalan-ciledug-raya-sempat-banjir-40-sentimeter">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/11/04/id_1063883/1063883_400.jpg" alt="Hujan Deras Landa Jakarta, Jalan Ciledug Raya Sempat Banjir 40 Sentimeter">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1524900/hujan-deras-landa-jakarta-jalan-ciledug-raya-sempat-banjir-40-sentimeter">
						                        <h2 class="title rekomendasi">Hujan Deras Landa Jakarta, Jalan Ciledug Raya Sempat Banjir 40 Sentimeter</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1524900/hujan-deras-landa-jakarta-jalan-ciledug-raya-sempat-banjir-40-sentimeter">
						                        <span class="col time">13 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/92818/petugas-ppsu-sulap-sampah-organik-jadi-pupuk-kompos">
									   <img class="foto" src="https://statik.tempo.co/data/2021/11/04/id_1063857/1063857_400.jpg" alt="Petugas PPSU Sulap Sampah Organik Jadi Pupuk Kompos">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92818/petugas-ppsu-sulap-sampah-organik-jadi-pupuk-kompos">
									   <h2 class="title foto">Petugas PPSU Sulap Sampah Organik Jadi Pupuk Kompos</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92818/petugas-ppsu-sulap-sampah-organik-jadi-pupuk-kompos">
									   <span class="col time">15 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/92816/kendaraan-lolos-uji-emisi-di-jakarta-baru-10-persen-sanksi-tilang-dibatalkan">
									   <img class="foto" src="https://statik.tempo.co/data/2021/11/04/id_1063839/1063839_400.jpg" alt="Kendaraan Lolos Uji Emisi di Jakarta Baru 10 Persen, Sanksi Tilang Dibatalkan">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92816/kendaraan-lolos-uji-emisi-di-jakarta-baru-10-persen-sanksi-tilang-dibatalkan">
									   <h2 class="title foto">Kendaraan Lolos Uji Emisi di Jakarta Baru 10 Persen, Sanksi Tilang Dibatalkan</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92816/kendaraan-lolos-uji-emisi-di-jakarta-baru-10-persen-sanksi-tilang-dibatalkan">
									   <span class="col time">17 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/92803/suasana-mal-di-jakarta-di-masa-ppkm-level-1">
									   <img class="foto" src="https://statik.tempo.co/data/2021/11/04/id_1063688/1063688_400.jpg" alt="Suasana Mal di Jakarta di Masa PPKM Level 1">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92803/suasana-mal-di-jakarta-di-masa-ppkm-level-1">
									   <h2 class="title foto">Suasana Mal di Jakarta di Masa PPKM Level 1</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92803/suasana-mal-di-jakarta-di-masa-ppkm-level-1">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/92802/cegah-banjir-sungai-reni-jaya-pamulang-direvitalisasi">
									   <img class="foto" src="https://statik.tempo.co/data/2021/11/04/id_1063682/1063682_400.jpg" alt="Cegah Banjir, Sungai Reni Jaya Pamulang Direvitalisasi">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92802/cegah-banjir-sungai-reni-jaya-pamulang-direvitalisasi">
									   <h2 class="title foto">Cegah Banjir, Sungai Reni Jaya Pamulang Direvitalisasi</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92802/cegah-banjir-sungai-reni-jaya-pamulang-direvitalisasi">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-11-04">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26766/pembunuhan-berencana-di-bekasi-ini-motif-pelaku">
					                        <img class="video" src="https://statik.tempo.co/data/2021/11/04/id_1063921/1063921_400.jpg" alt="Pembunuhan Berencana di Bekasi, Ini Motif Pelaku">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26766/pembunuhan-berencana-di-bekasi-ini-motif-pelaku">
					                        <h2 class="title video">Pembunuhan Berencana di Bekasi, Ini Motif Pelaku</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26766/pembunuhan-berencana-di-bekasi-ini-motif-pelaku">
					                        <span class="col time">1 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-11-04">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26764/polda-metro-jaya-belum-berlakukan-tilang-uji-emisi">
					                        <img class="video" src="https://statik.tempo.co/data/2021/11/04/id_1063907/1063907_400.jpg" alt="Polda Metro Jaya Belum Berlakukan Tilang Uji Emisi">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26764/polda-metro-jaya-belum-berlakukan-tilang-uji-emisi">
					                        <h2 class="title video">Polda Metro Jaya Belum Berlakukan Tilang Uji Emisi</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26764/polda-metro-jaya-belum-berlakukan-tilang-uji-emisi">
					                        <span class="col time">3 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-11-03">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26750/manggarai-akan-dikembangkan-jadi-stasiun-sentral-terintegrasi-tod">
					                        <img class="video" src="https://statik.tempo.co/data/2021/11/03/id_1063633/1063633_400.jpg" alt="Manggarai Akan Dikembangkan Jadi Stasiun Sentral Terintegrasi TOD">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26750/manggarai-akan-dikembangkan-jadi-stasiun-sentral-terintegrasi-tod">
					                        <h2 class="title video">Manggarai Akan Dikembangkan Jadi Stasiun Sentral Terintegrasi TOD</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26750/manggarai-akan-dikembangkan-jadi-stasiun-sentral-terintegrasi-tod">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-11-03">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26744/sudah-jadi-ciri-khas-tim-jaguar-akan-diperkuat-polda-metro-jaya">
					                        <img class="video" src="https://statik.tempo.co/data/2021/11/03/id_1063406/1063406_400.jpg" alt="Sudah Jadi Ciri Khas, Tim Jaguar Akan Diperkuat Polda Metro Jaya ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26744/sudah-jadi-ciri-khas-tim-jaguar-akan-diperkuat-polda-metro-jaya">
					                        <h2 class="title video">Sudah Jadi Ciri Khas, Tim Jaguar Akan Diperkuat Polda Metro Jaya </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26744/sudah-jadi-ciri-khas-tim-jaguar-akan-diperkuat-polda-metro-jaya">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://metro.tempo.co/read/1525048/wagub-dki-bantah-kandungan-logam-berat-beracun-di-alat-permainan-rptra-jakarta" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1524781/polisi-benarkan-vanessa-angel-dan-suaminya-meninggal-dalam-kecelakaan" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://metro.tempo.co/read/1524781/polisi-benarkan-vanessa-angel-dan-suaminya-meninggal-dalam-kecelakaan">
            <h2 class="title">Polisi Benarkan Vanessa Angel dan Suaminya Meninggal dalam Kecelakaan</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1524791/kronologi-kecelakaan-vanessa-angel-diduga-akibat-sopir-mengantuk" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://metro.tempo.co/read/1524791/kronologi-kecelakaan-vanessa-angel-diduga-akibat-sopir-mengantuk">
            <h2 class="title">Kronologi Kecelakaan Vanessa Angel, Diduga Akibat Sopir Mengantuk</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1524865/kpk-periksa-kadispora-dki-soal-formula-e-psi-jangan-ada-data-ditutupi" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://metro.tempo.co/read/1524865/kpk-periksa-kadispora-dki-soal-formula-e-psi-jangan-ada-data-ditutupi">
            <h2 class="title">KPK Periksa Kadispora DKI Soal Formula E, PSI: Jangan Ada Data Ditutupi</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1524848/begini-suasana-di-rumah-vanessa-angel-di-jakarta" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://metro.tempo.co/read/1524848/begini-suasana-di-rumah-vanessa-angel-di-jakarta">
            <h2 class="title">Begini Suasana di Rumah Vanessa Angel di Jakarta</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1524787/dishub-dki-pertimbangkan-mobil-taksi-online-pakai-pelat-nomor-khusus" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://metro.tempo.co/read/1524787/dishub-dki-pertimbangkan-mobil-taksi-online-pakai-pelat-nomor-khusus">
            <h2 class="title">Dishub DKI Pertimbangkan Mobil Taksi Online Pakai Pelat Nomor Khusus </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1524952/garuda-indonesia-di-ujung-tanduk">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/06/21/id_1029568/1029568_400.jpg" alt="Garuda Indonesia di Ujung Tanduk">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1524952/garuda-indonesia-di-ujung-tanduk">
            <h2 class="title">Garuda Indonesia di Ujung Tanduk</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1524542/gunungan-masalah-lrt-jabodebek">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/10/25/id_1061145/1061145_400.jpg" alt="Gunungan Masalah LRT Jabodebek">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1524542/gunungan-masalah-lrt-jabodebek">
            <h2 class="title">Gunungan Masalah LRT Jabodebek</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1524259/lagu-lama-jokowi-di-forum-perubahan-iklim-cop26-glasgow">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/11/03/id_1063459/1063459_400.jpg" alt="Lagu Lama Jokowi di Forum Perubahan Iklim COP26 Glasgow">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1524259/lagu-lama-jokowi-di-forum-perubahan-iklim-cop26-glasgow">
            <h2 class="title">Lagu Lama Jokowi di Forum Perubahan Iklim COP26 Glasgow</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1523809/upaya-pemungkas-selamatkan-bumi-lewat-ktt-cop26">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/10/31/id_1062679/1062679_400.jpg" alt="Upaya Pemungkas Selamatkan Bumi Lewat KTT COP26">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1523809/upaya-pemungkas-selamatkan-bumi-lewat-ktt-cop26">
            <h2 class="title">Upaya Pemungkas Selamatkan Bumi Lewat KTT COP26</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1525048/wagub-dki-bantah-kandungan-logam-berat-beracun-di-alat-permainan-rptra-jakarta" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/10/29/id_1062302/1062302_400.jpg" alt="Wagub DKI Bantah Kandungan Logam Berat Beracun di Alat Permainan RPTRA Jakarta" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1525048/wagub-dki-bantah-kandungan-logam-berat-beracun-di-alat-permainan-rptra-jakarta">
												<h2 class="title terkini">Wagub DKI Bantah Kandungan Logam Berat Beracun di Alat Permainan RPTRA Jakarta</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1525048/wagub-dki-bantah-kandungan-logam-berat-beracun-di-alat-permainan-rptra-jakarta">
						<span class="col terkini">31 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1525043/wagub-dki-riza-patria-sebut-kendala-dana-dalam-penanganan-banjir-jakarta" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/11/04/id_1063883/1063883_400.jpg" alt="Wagub DKI Riza Patria Sebut Kendala Dana dalam Penanganan Banjir Jakarta" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1525043/wagub-dki-riza-patria-sebut-kendala-dana-dalam-penanganan-banjir-jakarta">
												<h2 class="title terkini">Wagub DKI Riza Patria Sebut Kendala Dana dalam Penanganan Banjir Jakarta</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1525043/wagub-dki-riza-patria-sebut-kendala-dana-dalam-penanganan-banjir-jakarta">
						<span class="col terkini">41 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1525021/ketahui-batas-kecepatan-mobil-di-jalan-tol-dalam-kota-dan-tol-luar-kota" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/07/14/id_1034771/1034771_400.jpg" alt="Ketahui Batas Kecepatan Mobil di Jalan Tol Dalam Kota dan Tol Luar Kota " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1525021/ketahui-batas-kecepatan-mobil-di-jalan-tol-dalam-kota-dan-tol-luar-kota">
												<h2 class="title terkini">Ketahui Batas Kecepatan Mobil di Jalan Tol Dalam Kota dan Tol Luar Kota </h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1525021/ketahui-batas-kecepatan-mobil-di-jalan-tol-dalam-kota-dan-tol-luar-kota">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1525035/top-3-metro-vanessa-angel-meninggal-dalam-kecelakaan-kpk-periksa-formula-e" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/11/04/id_1063834/1063834_400.jpg" alt="Top 3 Metro: Vanessa Angel Meninggal dalam Kecelakaan, KPK Periksa Formula E  " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1525035/top-3-metro-vanessa-angel-meninggal-dalam-kecelakaan-kpk-periksa-formula-e">
												<h2 class="title terkini">Top 3 Metro: Vanessa Angel Meninggal dalam Kecelakaan, KPK Periksa Formula E  </h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1525035/top-3-metro-vanessa-angel-meninggal-dalam-kecelakaan-kpk-periksa-formula-e">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1525019/bmkg-peringatkan-hujan-petir-di-jaksel-dan-jaktim-siang-ini" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/11/01/id_1062997/1062997_400.jpg" alt="BMKG Peringatkan Hujan Petir di Jaksel dan Jaktim Siang Ini " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1525019/bmkg-peringatkan-hujan-petir-di-jaksel-dan-jaktim-siang-ini">
												<h2 class="title terkini">BMKG Peringatkan Hujan Petir di Jaksel dan Jaktim Siang Ini </h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1525019/bmkg-peringatkan-hujan-petir-di-jaksel-dan-jaktim-siang-ini">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1525014/jakpro-ungkap-alasan-pencopotan-dua-direktur-lrt-jakarta" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/17/id_1051751/1051751_400.jpg" alt="Jakpro Ungkap Alasan Pencopotan Dua Direktur LRT Jakarta " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1525014/jakpro-ungkap-alasan-pencopotan-dua-direktur-lrt-jakarta">
												<h2 class="title terkini">Jakpro Ungkap Alasan Pencopotan Dua Direktur LRT Jakarta </h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1525014/jakpro-ungkap-alasan-pencopotan-dua-direktur-lrt-jakarta">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1525008/polisi-ungkap-laju-kecepatan-mobil-vanessa-angel-di-atas-100-km-per-jam" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/11/04/id_1063874/1063874_400.jpg" alt="Polisi Ungkap Laju Kecepatan Mobil Vanessa Angel di Atas 100 Km per Jam  " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1525008/polisi-ungkap-laju-kecepatan-mobil-vanessa-angel-di-atas-100-km-per-jam">
												<h2 class="title terkini">Polisi Ungkap Laju Kecepatan Mobil Vanessa Angel di Atas 100 Km per Jam  </h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1525008/polisi-ungkap-laju-kecepatan-mobil-vanessa-angel-di-atas-100-km-per-jam">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1525004/jakarta-ppkm-level-1-satpam-di-perkantoran-thamrin-cek-rutin-pegawai-yang-masuk" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/06/07/id_943666/943666_400.jpg" alt="Jakarta PPKM Level 1, Satpam di Perkantoran Thamrin Cek Rutin Pegawai yang Masuk" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1525004/jakarta-ppkm-level-1-satpam-di-perkantoran-thamrin-cek-rutin-pegawai-yang-masuk">
												<h2 class="title terkini">Jakarta PPKM Level 1, Satpam di Perkantoran Thamrin Cek Rutin Pegawai yang Masuk</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1525004/jakarta-ppkm-level-1-satpam-di-perkantoran-thamrin-cek-rutin-pegawai-yang-masuk">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1525007/manajer-sebut-vanessa-angel-seharusnya-hadir-di-stasiun-televisi-pada-hari-ini" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/11/04/id_1063846/1063846_400.jpg" alt="Manajer Sebut Vanessa Angel Seharusnya Hadir di Stasiun Televisi pada Hari Ini  " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1525007/manajer-sebut-vanessa-angel-seharusnya-hadir-di-stasiun-televisi-pada-hari-ini">
												<h2 class="title terkini">Manajer Sebut Vanessa Angel Seharusnya Hadir di Stasiun Televisi pada Hari Ini  </h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1525007/manajer-sebut-vanessa-angel-seharusnya-hadir-di-stasiun-televisi-pada-hari-ini">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1524995/wagub-dki-tanggapi-langkah-kpk-yang-mulai-telisik-ajang-balapan-formula-e" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/10/04/id_1055982/1055982_400.jpg" alt="Wagub DKI Tanggapi Langkah KPK yang Mulai Telisik Ajang Balapan Formula E " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1524995/wagub-dki-tanggapi-langkah-kpk-yang-mulai-telisik-ajang-balapan-formula-e">
												<h2 class="title terkini">Wagub DKI Tanggapi Langkah KPK yang Mulai Telisik Ajang Balapan Formula E </h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1524995/wagub-dki-tanggapi-langkah-kpk-yang-mulai-telisik-ajang-balapan-formula-e">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2855/poin-penting-cop26-glasgow?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Poin Penting COP26 Glasgow</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/11/03/id_1063429/1063429_720.jpg">
      </a>
      <p>
        Konferensi Tingkat Tinggi perubahan iklim COP26 baru-baru saja berlangsung. Perhelatan ini menindaklanjuti Perjanjian Paris 2015 yang belum optimal.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://metro.tempo.co/read/1525043/wagub-dki-riza-patria-sebut-kendala-dana-dalam-penanganan-banjir-jakarta');
	// 			window.location = 'https://metro.tempo.co/read/1525043/wagub-dki-riza-patria-sebut-kendala-dana-dalam-penanganan-banjir-jakarta';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  metro-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1525014",
										   "title" : "jakpro-ungkap-alasan-pencopotan-dua-direktur-lrt-jakarta"
									   },
									   {
										   "id"	:"1524995",
										   "title" : "wagub-dki-tanggapi-langkah-kpk-yang-mulai-telisik-ajang-balapan-formula-e"
									   },
									   {
										   "id"	:"1524923",
										   "title" : "sehari-dibuka-hotline-ditlantas-polda-metro-terima-172-laporan-masyarakat"
									   },
									   {
										   "id"	:"1524900",
										   "title" : "hujan-deras-landa-jakarta-jalan-ciledug-raya-sempat-banjir-40-sentimeter"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
