<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Lebaran, Rizieq Shihab Beri Santunan Kepada Sesama Tahanan di Bareskrim Polri - Metro Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1025390&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1025390&width=650" />
    <meta property="og:url" content="https://metro.tempo.co/read/1588515/lebaran-rizieq-shihab-beri-santunan-kepada-sesama-tahanan-di-bareskrim-polri" />
  <meta property="og:title" content="Lebaran, Rizieq Shihab Beri Santunan Kepada Sesama Tahanan di Bareskrim Polri" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Aziz bercerita bahwa Rizieq Shihab juga mengadakan makan bersama para penghuni Rutan saat perayaan Idul Fitri 1443 H. " />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://metro.tempo.co/read/1588515/lebaran-rizieq-shihab-beri-santunan-kepada-sesama-tahanan-di-bareskrim-polri" />
        <link rel="canonical" href="https://metro.tempo.co/read/1588515/lebaran-rizieq-shihab-beri-santunan-kepada-sesama-tahanan-di-bareskrim-polri" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://metro.tempo.co/amp/1588515/lebaran-rizieq-shihab-beri-santunan-kepada-sesama-tahanan-di-bareskrim-polri">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Aziz bercerita bahwa Rizieq Shihab juga mengadakan makan bersama para penghuni Rutan saat perayaan Idul Fitri 1443 H. "/>
    <meta name="keywords" content="Rizieq Shihab, Habib Rizieq, Salat Id, Bareskrim, Rutan, Lebaran, FPI"/>
            <meta name="author" content="Clara Maria Tjandra Dewi H.">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1588515">

		<link rel="image_src" href="https://statik.tempo.co?id=1025390&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Hamdan Cholifudin Ismail">
    <!-- Item Category -->
    <meta property="article:section" content="metro"> <!-- Main category (Required) -->
    <meta property="article:section2" content="metro_sudut"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-05-04T12:02:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Lebaran, Rizieq Shihab Beri Santunan Kepada Sesama Tahanan di Bareskrim Polri">
		<meta name="twitter:description" content="Aziz bercerita bahwa Rizieq Shihab juga mengadakan makan bersama para penghuni Rutan saat perayaan Idul Fitri 1443 H. ">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1025390&width=650">

				<meta name="adx:sections" content="metro" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://metro.tempo.co/read/1588515/lebaran-rizieq-shihab-beri-santunan-kepada-sesama-tahanan-di-bareskrim-polri"
    },
    "headline": "Lebaran, Rizieq Shihab Beri Santunan Kepada Sesama Tahanan di Bareskrim Polri",
    "author": {
            "@type": "Person",
            "name": "Hamdan Cholifudin Ismail"
    },
    "editor": {
            "@type": "Person",
            "name": "Clara Maria Tjandra Dewi H."
    },
    "keywords": "Rizieq Shihab, Habib Rizieq, Salat Id, Bareskrim, Rutan, Lebaran, FPI",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1025390&width=650",
          "caption": "Terdakwa Rizieq Shihab memasuki gedung Bareskrim Polri usai menjalani sidang tuntutan di Jakarta, Kamis 3 Juni 2021. Pada sidang tersebut JPU menuntut Rizieq Shihab pidana penjara selama enam tahun untuk kasus tes usap RS UMMI, Bogor. ANTARA FOTO/Rivan Awal Lingga"
    },
    "description": "Aziz bercerita bahwa Rizieq Shihab juga mengadakan makan bersama para penghuni Rutan saat perayaan Idul Fitri 1443 H. ",
        "articleBody": "TEMPO.CO, Jakarta - Kuasa Hukum Rizieq Shihab, Aziz Yanuar mengunjungi eks pimpinan FPI itu di Rutan Bareskrim Polri pada hari kedua Lebaran, Selasa kemarin. Pada kunjungan tersebut Aziz menyampaikan bahwa Rizieq telah membagikan santunan kepada seluruh tahanan, termasuk yang non-muslim.\"Alhamdulillah Habib bagikan ke seluruh tahanan termasuk non muslim baju koko putih dan santunan lain. Untuk muslim ditambah peci dan sarung serta parfum untuk salat,\" ungkap Aziz kepada Tempo pada Rabu, 4 April 2022.Aziz bercerita bahwa Rizieq juga mengadakan makan bersama para penghuni Rutan saat perayaan Idul Fitri 1443 H. Aziz mengatakan pria yang kerap disapa Habib Rizieq itu ingin memastikan penghuni rutan bahagia pada saat Lebaran ini.\"Makan bersama para penghuni rutan selepas salat dengan ketupat dan opor ayam, dan lain-lain. Habib memastikan seluruh penghuni rutan bahagia dan senang di hari Id ini,\" kata Aziz.Menurut Aziz, selama di tahanan, Imam Besar FPI itu terbuka kepada seluruh tahanan untuk ruang diskusi dan curhat. Curhat ini untuk masalah apapun,  termasuk masalah pribadi.\"Alhamdulillah beliau membuat para tahanan senang dan bahagia, selalu usaha untuk itu. Amin,\" kata Aziz.Pada salat Id, 2 Mei lalu, Aziz mengklaim Rizieq Shihab didapuk sebagai imam dan khotib di Rutan Bareskrim Polri. Setelah salat, Rizieq memberikan santunan kepada tahanan lain. Baca juga: Momen Lebaran, Keluarga Akan Jenguk Rizieq Shihab di Rutan Bareskrim",
    "datePublished": "2022-05-04T12:02:00+07:00",
        "dateModified": "2022-05-04T12:02:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://metro.tempo.co",
            "name": "Metro"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://metro.tempo.co",
            "name": "Metro_sudut"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
	
googletag.defineSlot('/14056285/tempo.co/desktop_metro_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_metro_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_metro_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_metro_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_metro_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_metro_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_metro_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_metro_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Rabu, 4 Mei 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                      <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-G20-v2.jpg" alt="Official logo TEMPO.CO">
                      </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1588434/ungkap-penyebab-mieke-wijaya-meninggal-nia-zulkarnaen-sudah-enggak-sakit-lagi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/03/id_1107611/1107611_400.jpg" alt="Ungkap Penyebab Mieke Wijaya Meninggal, Nia Zulkarnaen: Sudah Enggak Sakit Lagi" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1588434/ungkap-penyebab-mieke-wijaya-meninggal-nia-zulkarnaen-sudah-enggak-sakit-lagi">
                <h2 class="title">Ungkap Penyebab Mieke Wijaya Meninggal, Nia Zulkarnaen: Sudah Enggak Sakit Lagi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1588356/johnny-depp-batal-dapat-rp-326-miliar-dari-pirates-of-the-caribbean-6" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/28/id_1106398/1106398_400.jpg" alt="Johnny Depp Batal Dapat Rp 326 Miliar dari Pirates of the Caribbean 6" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1588356/johnny-depp-batal-dapat-rp-326-miliar-dari-pirates-of-the-caribbean-6">
                <h2 class="title">Johnny Depp Batal Dapat Rp 326 Miliar dari Pirates of the Caribbean 6</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1588315/reaksi-ryan-reynolds-terpesona-dengan-perubahan-blake-lively-di-met-gala-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/03/id_1107545/1107545_400.jpg" alt="Reaksi Ryan Reynolds Terpesona dengan Perubahan Blake Lively di Met Gala 2022" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1588315/reaksi-ryan-reynolds-terpesona-dengan-perubahan-blake-lively-di-met-gala-2022">
                <h2 class="title">Reaksi Ryan Reynolds Terpesona dengan Perubahan Blake Lively di Met Gala 2022</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1588319/imbauan-pb-idi-terkait-merebaknya-kasus-hepatitis-akut-misterius" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/03/id_1107473/1107473_400.jpg" alt="Imbauan PB IDI Terkait Merebaknya Kasus Hepatitis Akut Misterius" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1588319/imbauan-pb-idi-terkait-merebaknya-kasus-hepatitis-akut-misterius">
                <h2 class="title">Imbauan PB IDI Terkait Merebaknya Kasus Hepatitis Akut Misterius</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1588391/risiko-beracun-5-jenis-makanan-ini-tidak-boleh-dipanaskan-kembali" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/07/15/id_855673/855673_400.jpg" alt="Risiko Beracun, 5 Jenis Makanan Ini Tidak Boleh Dipanaskan Kembali" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1588391/risiko-beracun-5-jenis-makanan-ini-tidak-boleh-dipanaskan-kembali">
                <h2 class="title">Risiko Beracun, 5 Jenis Makanan Ini Tidak Boleh Dipanaskan Kembali</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1588317/daftar-5-pekerjaan-yang-mungkin-segera-punah-di-masa-depan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/07/28/id_526313/526313_400.jpg" alt="Daftar 5 Pekerjaan yang Mungkin Segera Punah di Masa Depan" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1588317/daftar-5-pekerjaan-yang-mungkin-segera-punah-di-masa-depan">
                <h2 class="title">Daftar 5 Pekerjaan yang Mungkin Segera Punah di Masa Depan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1588331/jumlah-pemudik-yang-tiba-di-yogyakarta-justru-lebih-banyak-setelah-lebaran" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/03/id_1107552/1107552_400.jpg" alt="Jumlah Pemudik yang Tiba di Yogyakarta Justru Lebih Banyak Setelah Lebaran" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1588331/jumlah-pemudik-yang-tiba-di-yogyakarta-justru-lebih-banyak-setelah-lebaran">
                <h2 class="title">Jumlah Pemudik yang Tiba di Yogyakarta Justru Lebih Banyak Setelah Lebaran</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1588281/lebaran-keraton-yogyakarta-bagi-gunungan-syawal-dan-ngabekten-terbatas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/03/id_1107519/1107519_400.jpg" alt="Lebaran, Keraton Yogyakarta Bagi Gunungan Syawal dan Ngabekten Terbatas" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1588281/lebaran-keraton-yogyakarta-bagi-gunungan-syawal-dan-ngabekten-terbatas">
                <h2 class="title">Lebaran, Keraton Yogyakarta Bagi Gunungan Syawal dan Ngabekten Terbatas</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1588372/gratis-naik-bus-wisata-transjakarta-selama-libur-lebaran-ini-rutenya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/09/01/id_638061/638061_400.jpg" alt="Gratis Naik Bus Wisata Transjakarta Selama Libur Lebaran, Ini Rutenya" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1588372/gratis-naik-bus-wisata-transjakarta-selama-libur-lebaran-ini-rutenya">
                <h2 class="title">Gratis Naik Bus Wisata Transjakarta Selama Libur Lebaran, Ini Rutenya</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1586765/kronologi-rekrutmen-mitra-tuli-grab-indonesia-yang-dianggap-diskriminatif" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/04/30/id_934747/934747_400.jpg" alt="Kronologi Rekrutmen Mitra Tuli Grab Indonesia yang Dianggap Diskriminatif" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1586765/kronologi-rekrutmen-mitra-tuli-grab-indonesia-yang-dianggap-diskriminatif">
                <h2 class="title">Kronologi Rekrutmen Mitra Tuli Grab Indonesia yang Dianggap Diskriminatif</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2983/rekayasa-lalu-lintas-arus-mudik-dan-balik-lebaran-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/21/id_1104528/1104528_400.jpg" alt="Rekayasa Lalu Lintas Arus Mudik dan Balik Lebaran 2022" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2983/rekayasa-lalu-lintas-arus-mudik-dan-balik-lebaran-2022">
                <h2 class="title">Rekayasa Lalu Lintas Arus Mudik dan Balik Lebaran 2022</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2984/fakta-fakta-penipuan-robot-trading-dna-pro" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/21/id_1104597/1104597_400.jpg" alt="Fakta-Fakta Penipuan Robot Trading DNA Pro" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2984/fakta-fakta-penipuan-robot-trading-dna-pro">
                <h2 class="title">Fakta-Fakta Penipuan Robot Trading DNA Pro</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2986/jelang-mudik-polri-bersiap-gelar-operasi-ketupat-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/22/id_1105115/1105115_400.jpg" alt="Jelang Mudik, Polri Bersiap Gelar Operasi Ketupat 2022" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2986/jelang-mudik-polri-bersiap-gelar-operasi-ketupat-2022">
                <h2 class="title">Jelang Mudik, Polri Bersiap Gelar Operasi Ketupat 2022</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1408/di-tengah-arus-mudik-idul-fitri-wabah-covid-19-indonesia-terus-mereda" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/02/id_1107321/1107321_400.jpg" alt="Di Tengah Arus Mudik Idul Fitri, Wabah Covid-19 Indonesia Terus Mereda" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1408/di-tengah-arus-mudik-idul-fitri-wabah-covid-19-indonesia-terus-mereda">
                <h2 class="title">Di Tengah Arus Mudik Idul Fitri, Wabah Covid-19 Indonesia Terus Mereda</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1407/survei-populix-warga-non-muslim-ikut-berburu-takjil-saat-ramadan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/29/id_1106846/1106846_400.jpg" alt="Survei Populix: Warga Non-Muslim Ikut Berburu Takjil saat Ramadan" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1407/survei-populix-warga-non-muslim-ikut-berburu-takjil-saat-ramadan">
                <h2 class="title">Survei Populix: Warga Non-Muslim Ikut Berburu Takjil saat Ramadan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1406/berapa-tarif-tol-jakarta-surabaya-dan-di-mana-lokasi-gerbang-tol-pembayaran" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/28/id_1106442/1106442_400.jpg" alt="Berapa Tarif Tol Jakarta-Surabaya dan Di Mana Lokasi Gerbang Tol Pembayaran?" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1406/berapa-tarif-tol-jakarta-surabaya-dan-di-mana-lokasi-gerbang-tol-pembayaran">
                <h2 class="title">Berapa Tarif Tol Jakarta-Surabaya dan Di Mana Lokasi Gerbang Tol Pembayaran?</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006511/penasihat-dwp-provinsi-lampung-apresiasi-kegiatan-pasar-ramadan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/13/id_1102704/1102704_400.jpg" alt="Penasihat DWP Provinsi Lampung Apresiasi Kegiatan Pasar Ramadan" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006511/penasihat-dwp-provinsi-lampung-apresiasi-kegiatan-pasar-ramadan">
                <h2 class="title">Penasihat DWP Provinsi Lampung Apresiasi Kegiatan Pasar Ramadan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006519/khofifah-antar-jatim-raih-3-gelar-di-adinata-syariah-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/15/id_1103274/1103274_400.jpg" alt="Khofifah Antar Jatim Raih 3 Gelar di Adinata Syariah 2022" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006519/khofifah-antar-jatim-raih-3-gelar-di-adinata-syariah-2022">
                <h2 class="title">Khofifah Antar Jatim Raih 3 Gelar di Adinata Syariah 2022</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006510/pmi-tangsel-serahkan-donasi-untuk-penanggulangan-bencana" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/13/id_1102725/1102725_400.jpg" alt="PMI Tangsel Serahkan Donasi untuk Penanggulangan Bencana" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006510/pmi-tangsel-serahkan-donasi-untuk-penanggulangan-bencana">
                <h2 class="title">PMI Tangsel Serahkan Donasi untuk Penanggulangan Bencana</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1690/keliru-klaim-putin-marah-karena-kapal-pertamina-indonesia-yang-membawa-minyak-dari-rusia-dijarah-denmark" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/07/id_1101145/1101145_400.jpg" alt="Keliru, Klaim Putin Marah karena Kapal Pertamina Indonesia yang Membawa Minyak dari Rusia Dijarah Denmark" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1690/keliru-klaim-putin-marah-karena-kapal-pertamina-indonesia-yang-membawa-minyak-dari-rusia-dijarah-denmark">
                <h2 class="title">Keliru, Klaim Putin Marah karena Kapal Pertamina Indonesia yang Membawa Minyak dari Rusia Dijarah Denmark</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1704/keliru-putusan-mahkamah-agung-ri-nomor-31-phum2022-menyatakan-pandemi-covid-19-telah-berakhir" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/25/id_1105637/1105637_400.jpg" alt="Keliru, Putusan Mahkamah Agung RI Nomor 31 P/Hum/2022 Menyatakan Pandemi Covid-19 telah Berakhir" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1704/keliru-putusan-mahkamah-agung-ri-nomor-31-phum2022-menyatakan-pandemi-covid-19-telah-berakhir">
                <h2 class="title">Keliru, Putusan Mahkamah Agung RI Nomor 31 P/Hum/2022 Menyatakan Pandemi Covid-19 telah Berakhir</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1687/keliru-yayasan-miracle-hope-membantu-pengobatan-kanker-di-rs-gatot-subroto-dengan-metode-cell-cure" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/05/id_1100731/1100731_400.jpg" alt="Keliru, Yayasan Miracle Hope Membantu Pengobatan Kanker di RS Gatot Subroto dengan Metode Cell Cure" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1687/keliru-yayasan-miracle-hope-membantu-pengobatan-kanker-di-rs-gatot-subroto-dengan-metode-cell-cure">
                <h2 class="title">Keliru, Yayasan Miracle Hope Membantu Pengobatan Kanker di RS Gatot Subroto dengan Metode Cell Cure</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1580206/masterclass-tempo-media-week-mulai-belajar-membuat-film-dengan-sederhana-bersama-ahlinya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/09/id_1101746/1101746_400.jpg" alt="MasterClass Tempo Media Week: Mulai Belajar Membuat Film dengan Sederhana Bersama Ahlinya" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1580206/masterclass-tempo-media-week-mulai-belajar-membuat-film-dengan-sederhana-bersama-ahlinya">
                <h2 class="title">MasterClass Tempo Media Week: Mulai Belajar Membuat Film dengan Sederhana Bersama Ahlinya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1580202/hokben-rayakan-37-tahun-menyatukan-rasa-luncurkan-bento-ramadan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/09/id_1101744/1101744_400.jpg" alt="HokBen Rayakan 37 Tahun Menyatukan Rasa, Luncurkan Bento Ramadan" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1580202/hokben-rayakan-37-tahun-menyatukan-rasa-luncurkan-bento-ramadan">
                <h2 class="title">HokBen Rayakan 37 Tahun Menyatukan Rasa, Luncurkan Bento Ramadan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1578343/art-camp-membaca-pemikiran-goenawan-mohamad" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/05/id_1100451/1100451_400.jpg" alt="Art Camp: Membaca Pemikiran Goenawan Mohamad " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1578343/art-camp-membaca-pemikiran-goenawan-mohamad">
                <h2 class="title">Art Camp: Membaca Pemikiran Goenawan Mohamad </h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/ramadan" target="_BLANK">
    													#Ramadan    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//metro.tempo.co"><span itemprop="name">metro</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Lebaran, Rizieq Shihab Beri Santunan Kepada Sesama Tahanan di Bareskrim Polri						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Hamdan Cholifudin Ismail</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Clara Maria Tjandra Dewi H.</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Rabu, 4 Mei 2022 12:02 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://metro.tempo.co/read/1588515/lebaran-rizieq-shihab-beri-santunan-kepada-sesama-tahanan-di-bareskrim-polri">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2021/06/03/id_1025390/1025390_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1025390&width=720" data-original-src="https://statik.tempo.co/?id=1025390&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2021/06/03/id_1025390/1025390_720.jpg" data-original-src="https://statik.tempo.co/data/2021/06/03/id_1025390/1025390_720.jpg" alt="Terdakwa Rizieq Shihab memasuki gedung Bareskrim Polri usai menjalani sidang tuntutan di Jakarta, Kamis 3 Juni 2021. Pada sidang tersebut JPU menuntut Rizieq Shihab pidana penjara selama enam tahun untuk kasus tes usap RS UMMI, Bogor. ANTARA FOTO/Rivan Awal Lingga">
							</a>
							<figcaption itemprop="caption">
								<p>Terdakwa Rizieq Shihab memasuki gedung Bareskrim Polri usai menjalani sidang tuntutan di Jakarta, Kamis 3 Juni 2021. Pada sidang tersebut JPU menuntut Rizieq Shihab pidana penjara selama enam tahun untuk kasus tes usap RS UMMI, Bogor. ANTARA FOTO/Rivan Awal Lingga</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> - Kuasa Hukum <a href="https://www.tempo.co/tag/rizieq-shihab" target="_blank" rel="noopener">Rizieq Shihab</a>, Aziz Yanuar&nbsp;mengunjungi eks pimpinan FPI itu di&nbsp;Rutan Bareskrim Polri pada hari kedua&nbsp;Lebaran,&nbsp;Selasa kemarin. Pada kunjungan tersebut Aziz menyampaikan bahwa Rizieq telah membagikan santunan kepada seluruh tahanan, termasuk yang non-muslim.</p><p dir="auto">"Alhamdulillah Habib bagikan ke seluruh tahanan termasuk non muslim baju koko putih dan santunan lain. Untuk muslim ditambah peci dan sarung serta parfum untuk salat," ungkap Aziz kepada Tempo pada Rabu, 4 April 2022.</p><p dir="auto">Aziz bercerita bahwa Rizieq juga mengadakan makan bersama para penghuni Rutan&nbsp;saat perayaan Idul Fitri 1443 H. Aziz mengatakan pria yang kerap disapa Habib Rizieq&nbsp;itu ingin memastikan penghuni rutan bahagia pada saat <a href="https://www.tempo.co/tag/lebaran" target="_blank" rel="noopener">Lebaran</a> ini.</p><p dir="auto">"Makan bersama para penghuni rutan selepas salat dengan ketupat dan opor ayam, dan lain-lain. Habib memastikan seluruh penghuni rutan bahagia dan senang di hari Id ini," kata Aziz.</p><p dir="auto">Menurut Aziz, selama di tahanan, Imam Besar <a href="https://www.tempo.co/tag/fpi" target="_blank" rel="noopener">FPI</a> itu terbuka kepada seluruh tahanan untuk ruang diskusi dan curhat. Curhat ini untuk masalah apapun,&nbsp; termasuk masalah pribadi.</p><p dir="auto">"Alhamdulillah beliau membuat para tahanan senang dan bahagia, selalu usaha untuk itu. Amin," kata Aziz.</p><p dir="auto">Pada salat Id,&nbsp;2 Mei lalu, Aziz mengklaim Rizieq&nbsp;Shihab&nbsp;didapuk sebagai imam dan khotib di Rutan Bareskrim Polri. Setelah salat, Rizieq&nbsp;memberikan santunan kepada tahanan lain.&nbsp;</p><p>Baca juga:&nbsp;<a href="https://metro.tempo.co/read/1588109/momen-lebaran-keluarga-akan-jenguk-rizieq-shihab-di-rutan-bareskrim" target="_blank" rel="noopener"><span>Momen Lebaran, Keluarga Akan Jenguk Rizieq Shihab di Rutan Bareskrim</span></a></p><p><div id="full"></div>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/rizieq-shihab" itemprop="keywords" class="rizieq-shihab">Rizieq Shihab</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/habib-rizieq" itemprop="keywords" class="habib-rizieq">Habib Rizieq</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/salat-id" itemprop="keywords" class="salat-id">Salat Id</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/bareskrim" itemprop="keywords" class="bareskrim">Bareskrim</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/rutan" itemprop="keywords" class="rutan">Rutan</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/lebaran" itemprop="keywords" class="lebaran">Lebaran</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/fpi" itemprop="keywords" class="fpi">FPI</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->

							<!-- Composite Start -->
							<div id="M534386ScriptRootC1296751"></div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script>
							<!-- Composite End -->
	
						<p>&nbsp;</p>

						<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
						<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
						<script>
						(function(d,a,b,l,e,_) {
						if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
						e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
						_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
						})(window,document,'dable','script');
						dable('setService', 'tempo.co');
						dable('sendLogOnce');
						dable('renderWidget', 'dablewidget_KoEYJ8oB');
						</script>
						</div>
						<!-- End article_bottom / For inquiries, visit http://dable.io -->


						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

							<style>
							.newsletter_new *, .newsletter_new *::after, .newsletter_new *::before {-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;}
							.newsletter_new{padding:24px; background:#fafafa; min-height:100px; overflow:hidden; margin-bottom:15px;}
							.newsletter_new p{font-size:16px; line-height:22px; font-weight:400; margin:0 0 15px 0;}
							/*list interest*/
							.box-nws{width:25%; height:34px; overflow:hidden; position:relative; margin:0 4px 4px 0;background:#fefefe;}
							.box-nws .nws-check {height:34px; width:100%; left:0; right:0; background:transparent; position:absolute; cursor:pointer !important; z-index:3; overflow:hidden; border-radius:0;}
							.box-nws input[type=radio] + label{height:34px; width:auto; left:0; right:0;position:absolute; z-index:5; color:#424242;font-size:14px; line-height:16px; cursor:pointer; display:flex; justify-content:flex-start; align-items:center; border:1px solid #424242; padding-left:35px;border-radius:2px;}
							.box-nws input[type=radio] + label::before{content:'\271A';position:absolute; left:8px; top:6px; width:20px; height:20px; border:1px solid #212121; border-radius:12px; z-index:2; display:flex; justify-content:center; align-items:center; font-size:12px;}
							.nws-check input[type="radio"]{opacity:1; height:34px; width:100%; position:absolute; left:0; cursor:pointer !important; background:transparent;margin:0 auto; border:none;-webkit-appearance:none;-moz-appearance: none; overflow:hidden;}
							.box-nws .nws-check input:checked{background:transparent;}
							.box-nws input[type=radio]:checked + label {color:#e3241c; border-color:#e3241c;}
							.box-nws input[type=radio]:checked + label::before{border-color:#e3241c;content:'\2714'; font-size:12px; font-weight:bold;}
							.pilihan_newsletter{width:auto; min-width:100px; margin:0 4px 4px 0;}
							ul.newsletter-list{list-style: none; list-style-position: inside; margin:0 -4px; padding:0; display: flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;}
							ul.newsletter-list li{width:25%; padding:0 4px !important; border:none !important;}
							input.nws-form{width: 100%;
							    height: 40px;
							    padding: 10px;
							    background: #fff;
							    border: 1px solid #ccc;
							    font-size: 14px;
							    color: #212121;}
								.form-full{width:70%; float:left; padding-right:16px;}
								.form-controls{width:30%; float:left;}
							button.nws-btn{width:100%;height:40px;background:#b40e0a; color:#fff;transition: all 0.3s ease-in-out;opacity:1;border:none;display:flex; align-items:center; justify-content: center; font-size:14px; font-weight:600; cursor:pointer;}
							</style>
							<link rel="stylesheet" media="all" href="https://aplikasi.kirim.email/assets/css/form-basic.css"/>

							<script>!function (f,b,e,v,n,t,s){if (f.fbq) {    return;}n = f.fbq = function () {    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};if (!f._fbq) {    f._fbq = n;}n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t, s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '630127010403946');fbq('track', 'PageView');</script>                    <noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1'/></noscript>                    	<!-- basic styling -->
							<h2 style="font-size:20px; line-height:22px; font-weight:600; margin:0 0 15px 0;">Newsletter</h2>
							<div class="newsletter_new">
								<p>Dapatkan ringkasan berita eksklusif dan mendalam <span style="font-weight:500">sesuai dengan topik pilihan Anda </span>dengan membaca <span style="font-weight:500">newsletter pilihan Tempo</span></p>
							    <p><span style="font-weight:600">Pilih Topik</span></p>
							    <div class="form-content">
							    <div class="kirimemail-custom-field">
							    <div style="width:100%; display:inline-flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;">
							            <div class="box-nws" style="width:130px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_semua" name="radio-newsletter" value="0" checked="checked">
							                    <label for="nws_radio_semua">Semua Topik</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:110px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_cekfakta" name="radio-newsletter" value="1">
							                    <label for="nws_radio_cekfakta">Cek Fakta</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:85px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_urban" name="radio-newsletter" value="2">
							                    <label for="nws_radio_urban">Urban</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:75px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_seni" name="radio-newsletter" value="3">
							                    <label for="nws_radio_seni">Seni</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:125px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_lingkungan" name="radio-newsletter" value="4">
							                    <label for="nws_radio_lingkungan">Lingkungan</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:105px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_ekonomi" name="radio-newsletter" value="5">
							                    <label for="nws_radio_ekonomi">Ekonomi</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:140px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_hukum" name="radio-newsletter" value="6">
							                    <label for="nws_radio_hukum">Tempo English</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:145px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_politik" name="radio-newsletter" value="7">
							                    <label for="nws_radio_politik">Politik & Hukum</label>
							                </div>
							            </div>
							    </div>
							        <div id="nws_pilihan0" class="form_email">
							            <form id="keform0" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecosemuatopik-6Bs06kY5">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan1" class="form_email" style="display:none;">
							            <form id="keform1" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecocekfakta-Eqc19Zx2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required /></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan2" class="form_email" style="display:none;">
							            <form id="keform2" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecourban-R7J61KB9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan3" class="form_email" style="display:none;">
							            <form id="keform3" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoseni-Ze241EF4">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan4" class="form_email" style="display:none;">
							            <form id="keform4" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecolingkungan-qvp20cw2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan5" class="form_email" style="display:none;">
							            <form id="keform5" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoekonomi-NPE32BD3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan6" class="form_email" style="display:none;">
							            <form id="keform6" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecohukum-4JC56Zq3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan7" class="form_email" style="display:none;">
							            <form id="keform7" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecopolitik-hs239TR9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							    </div>
							    </div>
								<script>
							    $(document).ready(function() {
							        $("input[name$='radio-newsletter']").click(function() {
							            var test = $(this).val();

							            $("div.form_email").hide();
							            $("#nws_pilihan" + test).show();
							        });
							    });
							    </script>
							</div>

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1588462/airnav-terima-laporan-marak-balon-udara-di-langit-jawa-berikut-rinciannya">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/03/06/id_1092983/1092983_400.jpg" alt="Airnav Terima Laporan Marak Balon Udara di Langit Jawa, Berikut Rinciannya">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1588462/airnav-terima-laporan-marak-balon-udara-di-langit-jawa-berikut-rinciannya">
						            <h2 class="title terkait">Airnav Terima Laporan Marak Balon Udara di Langit Jawa, Berikut Rinciannya</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1588462/airnav-terima-laporan-marak-balon-udara-di-langit-jawa-berikut-rinciannya">
						            <span class="col time">4 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1588473/lebaran-hari-ketiga-tpu-cijoro-lebak-dipadati-peziarah">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/05/04/id_1107643/1107643_400.jpg" alt="Lebaran Hari Ketiga, TPU Cijoro Lebak Dipadati Peziarah ">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1588473/lebaran-hari-ketiga-tpu-cijoro-lebak-dipadati-peziarah">
						            <h2 class="title terkait">Lebaran Hari Ketiga, TPU Cijoro Lebak Dipadati Peziarah </h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1588473/lebaran-hari-ketiga-tpu-cijoro-lebak-dipadati-peziarah">
						            <span class="col time">4 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1588436/h2-lebaran-2022-21-ribu-kendaraan-masuk-ke-jalur-puncak-bogor">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/05/03/id_1107572/1107572_400.jpg" alt="H+2 Lebaran 2022, 21 Ribu Kendaraan Masuk ke Jalur Puncak Bogor">
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1588436/h2-lebaran-2022-21-ribu-kendaraan-masuk-ke-jalur-puncak-bogor">
						            <h2 class="title terkait">H+2 Lebaran 2022, 21 Ribu Kendaraan Masuk ke Jalur Puncak Bogor</h2>
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1588436/h2-lebaran-2022-21-ribu-kendaraan-masuk-ke-jalur-puncak-bogor">
						            <span class="col time">4 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1588447/h2-lebaran-lalu-lintas-menuju-3-tempat-wisata-di-kota-bogor-padat">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/07/07/id_950947/950947_400.jpg" alt="H+2 Lebaran, Lalu Lintas Menuju 3 Tempat Wisata di Kota Bogor Padat   ">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1588447/h2-lebaran-lalu-lintas-menuju-3-tempat-wisata-di-kota-bogor-padat">
						            <h2 class="title terkait">H+2 Lebaran, Lalu Lintas Menuju 3 Tempat Wisata di Kota Bogor Padat   </h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1588447/h2-lebaran-lalu-lintas-menuju-3-tempat-wisata-di-kota-bogor-padat">
						            <span class="col time">5 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1094733">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1588508/anggota-dprd-dki-minta-kemendagri-tegur-anies-baswedan">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/03/13/id_1094733/1094733_400.jpg" alt="Anggota DPRD DKI Minta Kemendagri Tegur Anies Baswedan ">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1588508/anggota-dprd-dki-minta-kemendagri-tegur-anies-baswedan">
						                        <h2 class="title rekomendasi">Anggota DPRD DKI Minta Kemendagri Tegur Anies Baswedan </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1588508/anggota-dprd-dki-minta-kemendagri-tegur-anies-baswedan">
						                        <span class="col time">1 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1107643">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1588473/lebaran-hari-ketiga-tpu-cijoro-lebak-dipadati-peziarah">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/05/04/id_1107643/1107643_400.jpg" alt="Lebaran Hari Ketiga, TPU Cijoro Lebak Dipadati Peziarah ">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1588473/lebaran-hari-ketiga-tpu-cijoro-lebak-dipadati-peziarah">
						                        <h2 class="title rekomendasi">Lebaran Hari Ketiga, TPU Cijoro Lebak Dipadati Peziarah </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1588473/lebaran-hari-ketiga-tpu-cijoro-lebak-dipadati-peziarah">
						                        <span class="col time">3 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1107473">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1588456/top-3-metro-3-anak-meninggal-diduga-hepatitis-akut-anies-sebut-jis-kemenangan">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/05/03/id_1107473/1107473_400.jpg" alt="Top 3 Metro: 3 Anak Meninggal Diduga Hepatitis Akut, Anies Sebut JIS Kemenangan">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1588456/top-3-metro-3-anak-meninggal-diduga-hepatitis-akut-anies-sebut-jis-kemenangan">
						                        <h2 class="title rekomendasi">Top 3 Metro: 3 Anak Meninggal Diduga Hepatitis Akut, Anies Sebut JIS Kemenangan</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1588456/top-3-metro-3-anak-meninggal-diduga-hepatitis-akut-anies-sebut-jis-kemenangan">
						                        <span class="col time">4 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1050660">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1588435/tikus-mati-di-loteng-warga-depok-minta-bantuan-damkar-evakuasi">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/09/13/id_1050660/1050660_400.jpg" alt="Tikus Mati di Loteng, Warga Depok Minta Bantuan Damkar Evakuasi">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1588435/tikus-mati-di-loteng-warga-depok-minta-bantuan-damkar-evakuasi">
						                        <h2 class="title rekomendasi">Tikus Mati di Loteng, Warga Depok Minta Bantuan Damkar Evakuasi</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1588435/tikus-mati-di-loteng-warga-depok-minta-bantuan-damkar-evakuasi">
						                        <span class="col time">5 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/97110/kepadatan-kawasan-puncak-pada-libur-lebaran-h-2">
									   <img class="foto" src="https://statik.tempo.co/data/2022/05/03/id_1107575/1107575_400.jpg" alt="Kepadatan Kawasan Puncak pada Libur Lebaran H-2">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97110/kepadatan-kawasan-puncak-pada-libur-lebaran-h-2">
									   <h2 class="title foto">Kepadatan Kawasan Puncak pada Libur Lebaran H-2</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97110/kepadatan-kawasan-puncak-pada-libur-lebaran-h-2">
									   <span class="col time">17 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/97108/warga-jakarta-manfaatkan-libur-lebaran-berekreasi-ke-ragunan">
									   <img class="foto" src="https://statik.tempo.co/data/2022/05/03/id_1107560/1107560_400.jpg" alt="Warga Jakarta Manfaatkan Libur Lebaran Berekreasi ke Ragunan">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97108/warga-jakarta-manfaatkan-libur-lebaran-berekreasi-ke-ragunan">
									   <h2 class="title foto">Warga Jakarta Manfaatkan Libur Lebaran Berekreasi ke Ragunan</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97108/warga-jakarta-manfaatkan-libur-lebaran-berekreasi-ke-ragunan">
									   <span class="col time">19 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/97104/pemberlakukan-one-way-di-puncak-untuk-antisipasi-kemacetan">
									   <img class="foto" src="https://statik.tempo.co/data/2022/05/03/id_1107509/1107509_400.jpg" alt="Pemberlakukan One Way di Puncak untuk Antisipasi Kemacetan">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97104/pemberlakukan-one-way-di-puncak-untuk-antisipasi-kemacetan">
									   <h2 class="title foto">Pemberlakukan One Way di Puncak untuk Antisipasi Kemacetan</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97104/pemberlakukan-one-way-di-puncak-untuk-antisipasi-kemacetan">
									   <span class="col time">22 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/97093/lebaran-keluarga-kirim-makanan-lewat-drive-thru-ke-napi-rutan-cilodong">
									   <img class="foto" src="https://statik.tempo.co/data/2022/05/02/id_1107398/1107398_400.jpg" alt="Lebaran, Keluarga Kirim Makanan Lewat Drive Thru ke Napi Rutan Cilodong">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97093/lebaran-keluarga-kirim-makanan-lewat-drive-thru-ke-napi-rutan-cilodong">
									   <h2 class="title foto">Lebaran, Keluarga Kirim Makanan Lewat Drive Thru ke Napi Rutan Cilodong</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97093/lebaran-keluarga-kirim-makanan-lewat-drive-thru-ke-napi-rutan-cilodong">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2022-05-03">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/29011/20-kios-di-pasar-kemiri-depok-hangus-polisi-selidiki-penyebab-kebakaran">
					                        <img class="video" src="https://statik.tempo.co/data/2022/05/03/id_1107432/1107432_400.jpg" alt="20 Kios di Pasar Kemiri Depok Hangus, Polisi Selidiki Penyebab Kebakaran ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29011/20-kios-di-pasar-kemiri-depok-hangus-polisi-selidiki-penyebab-kebakaran">
					                        <h2 class="title video">20 Kios di Pasar Kemiri Depok Hangus, Polisi Selidiki Penyebab Kebakaran </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29011/20-kios-di-pasar-kemiri-depok-hangus-polisi-selidiki-penyebab-kebakaran">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-05-02">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/29008/lengangnya-jalanan-sudirman-jakarta-saat-libur-lebaran">
					                        <img class="video" src="https://statik.tempo.co/data/2022/05/02/id_1107392/1107392_400.jpg" alt="Lengangnya Jalanan Sudirman Jakarta Saat Libur Lebaran">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29008/lengangnya-jalanan-sudirman-jakarta-saat-libur-lebaran">
					                        <h2 class="title video">Lengangnya Jalanan Sudirman Jakarta Saat Libur Lebaran</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29008/lengangnya-jalanan-sudirman-jakarta-saat-libur-lebaran">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-05-01">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28998/menikmati-libur-lebaran-di-jakarta-ini-pilihan-tempat-wisatanya">
					                        <img class="video" src="https://statik.tempo.co/data/2022/05/01/id_1107122/1107122_400.jpg" alt="Menikmati Libur Lebaran di Jakarta, Ini Pilihan Tempat Wisatanya">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28998/menikmati-libur-lebaran-di-jakarta-ini-pilihan-tempat-wisatanya">
					                        <h2 class="title video">Menikmati Libur Lebaran di Jakarta, Ini Pilihan Tempat Wisatanya</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28998/menikmati-libur-lebaran-di-jakarta-ini-pilihan-tempat-wisatanya">
					                        <span class="col time">2 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-05-01">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/29000/peringati-may-day-massa-dari-partai-buruh-datangi-kpu-ri">
					                        <img class="video" src="https://statik.tempo.co/data/2022/05/01/id_1107166/1107166_400.jpg" alt="Peringati May Day, Massa Dari Partai Buruh Datangi KPU RI">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29000/peringati-may-day-massa-dari-partai-buruh-datangi-kpu-ri">
					                        <h2 class="title video">Peringati May Day, Massa Dari Partai Buruh Datangi KPU RI</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29000/peringati-may-day-massa-dari-partai-buruh-datangi-kpu-ri">
					                        <span class="col time">3 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://metro.tempo.co/read/1588515/lebaran-rizieq-shihab-beri-santunan-kepada-sesama-tahanan-di-bareskrim-polri" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1588508/anggota-dprd-dki-minta-kemendagri-tegur-anies-baswedan" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://metro.tempo.co/read/1588508/anggota-dprd-dki-minta-kemendagri-tegur-anies-baswedan">
            <h2 class="title">Anggota DPRD DKI Minta Kemendagri Tegur Anies Baswedan </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1588360/3-anak-meninggal-diduga-hepatitis-akut-dinkes-dki-perlu-pemeriksaan-spesifik" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://metro.tempo.co/read/1588360/3-anak-meninggal-diduga-hepatitis-akut-dinkes-dki-perlu-pemeriksaan-spesifik">
            <h2 class="title">3 Anak Meninggal Diduga Hepatitis Akut, Dinkes DKI: Perlu Pemeriksaan Spesifik</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1588393/one-way-akan-tetap-diberlakukan-di-jalur-puncak-selama-libur-lebaran" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://metro.tempo.co/read/1588393/one-way-akan-tetap-diberlakukan-di-jalur-puncak-selama-libur-lebaran">
            <h2 class="title">One Way Akan Tetap Diberlakukan di Jalur Puncak Selama Libur Lebaran  </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1588327/wisatawan-padati-pantai-ancol-pada-hari-kedua-lebaran" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://metro.tempo.co/read/1588327/wisatawan-padati-pantai-ancol-pada-hari-kedua-lebaran">
            <h2 class="title">Wisatawan Padati Pantai Ancol pada Hari Kedua Lebaran</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1588385/tak-ikut-salat-id-di-jis-bersama-anies-ke-mana-wagub-dki-ariza-patria" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://metro.tempo.co/read/1588385/tak-ikut-salat-id-di-jis-bersama-anies-ke-mana-wagub-dki-ariza-patria">
            <h2 class="title">Tak Ikut Salat Id di JIS Bersama Anies, Ke Mana Wagub DKI Ariza Patria?  </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1588090/pemudik-lebaran-membludak-di-semua-moda-transportasi-tanda-pemulihan-ekonomi">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/04/08/id_1101380/1101380_400.jpg" alt="Pemudik Lebaran Membludak di Semua Moda Transportasi, Tanda Pemulihan Ekonomi?">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1588090/pemudik-lebaran-membludak-di-semua-moda-transportasi-tanda-pemulihan-ekonomi">
            <h2 class="title">Pemudik Lebaran Membludak di Semua Moda Transportasi, Tanda Pemulihan Ekonomi?</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1588141/rusia-versus-ukraina-dilema-indonesia-dalam-kepemimpinan-g20">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/02/17/id_1088802/1088802_400.jpg" alt="Rusia Versus Ukraina, Dilema Indonesia dalam Kepemimpinan G20">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1588141/rusia-versus-ukraina-dilema-indonesia-dalam-kepemimpinan-g20">
            <h2 class="title">Rusia Versus Ukraina, Dilema Indonesia dalam Kepemimpinan G20</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1587878/mudik-lebaran-2022-sederet-kebijakan-baru-hadapi-lonjakan-pemudik">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/04/30/id_1107045/1107045_400.jpg" alt="Mudik Lebaran 2022: Sederet Kebijakan Baru Hadapi Lonjakan Pemudik">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1587878/mudik-lebaran-2022-sederet-kebijakan-baru-hadapi-lonjakan-pemudik">
            <h2 class="title">Mudik Lebaran 2022: Sederet Kebijakan Baru Hadapi Lonjakan Pemudik</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1587413/jakarta-mulai-sepi-ditinggal-pemudik">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/04/29/id_1106864/1106864_400.jpg" alt="Jakarta Mulai Sepi Ditinggal Pemudik">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1587413/jakarta-mulai-sepi-ditinggal-pemudik">
            <h2 class="title">Jakarta Mulai Sepi Ditinggal Pemudik</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1588504/penumpang-arus-mudik-lebaran-di-bandara-soekarno-hatta-tembus-136-juta-orang" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/08/id_1093538/1093538_400.jpg" alt="Penumpang Arus Mudik Lebaran di Bandara Soekarno-Hatta Tembus 1,36 Juta Orang" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1588504/penumpang-arus-mudik-lebaran-di-bandara-soekarno-hatta-tembus-136-juta-orang">
												<h2 class="title terkini">Penumpang Arus Mudik Lebaran di Bandara Soekarno-Hatta Tembus 1,36 Juta Orang</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1588504/penumpang-arus-mudik-lebaran-di-bandara-soekarno-hatta-tembus-136-juta-orang">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1588499/puncak-arus-balik-di-stasiun-gambir-dan-pasar-senen-diprediksi-6-9-mei" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/05/03/id_1107461/1107461_400.jpg" alt="Puncak Arus Balik di Stasiun Gambir dan Pasar Senen Diprediksi 6-9 Mei " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1588499/puncak-arus-balik-di-stasiun-gambir-dan-pasar-senen-diprediksi-6-9-mei">
												<h2 class="title terkini">Puncak Arus Balik di Stasiun Gambir dan Pasar Senen Diprediksi 6-9 Mei </h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1588499/puncak-arus-balik-di-stasiun-gambir-dan-pasar-senen-diprediksi-6-9-mei">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1588482/anies-baswedan-sebut-jis-mahakarya-politikus-pdip-narsisme-dan-hiperbolis" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/02/id_1077986/1077986_400.jpg" alt="Anies Baswedan Sebut JIS Mahakarya, Politikus PDIP: Narsisme dan Hiperbolis" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1588482/anies-baswedan-sebut-jis-mahakarya-politikus-pdip-narsisme-dan-hiperbolis">
												<h2 class="title terkini">Anies Baswedan Sebut JIS Mahakarya, Politikus PDIP: Narsisme dan Hiperbolis</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1588482/anies-baswedan-sebut-jis-mahakarya-politikus-pdip-narsisme-dan-hiperbolis">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1588473/lebaran-hari-ketiga-tpu-cijoro-lebak-dipadati-peziarah" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/05/04/id_1107643/1107643_400.jpg" alt="Lebaran Hari Ketiga, TPU Cijoro Lebak Dipadati Peziarah " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1588473/lebaran-hari-ketiga-tpu-cijoro-lebak-dipadati-peziarah">
												<h2 class="title terkini">Lebaran Hari Ketiga, TPU Cijoro Lebak Dipadati Peziarah </h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1588473/lebaran-hari-ketiga-tpu-cijoro-lebak-dipadati-peziarah">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1588456/top-3-metro-3-anak-meninggal-diduga-hepatitis-akut-anies-sebut-jis-kemenangan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/05/03/id_1107473/1107473_400.jpg" alt="Top 3 Metro: 3 Anak Meninggal Diduga Hepatitis Akut, Anies Sebut JIS Kemenangan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1588456/top-3-metro-3-anak-meninggal-diduga-hepatitis-akut-anies-sebut-jis-kemenangan">
												<h2 class="title terkini">Top 3 Metro: 3 Anak Meninggal Diduga Hepatitis Akut, Anies Sebut JIS Kemenangan</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1588456/top-3-metro-3-anak-meninggal-diduga-hepatitis-akut-anies-sebut-jis-kemenangan">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1588447/h2-lebaran-lalu-lintas-menuju-3-tempat-wisata-di-kota-bogor-padat" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/07/07/id_950947/950947_400.jpg" alt="H+2 Lebaran, Lalu Lintas Menuju 3 Tempat Wisata di Kota Bogor Padat   " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1588447/h2-lebaran-lalu-lintas-menuju-3-tempat-wisata-di-kota-bogor-padat">
												<h2 class="title terkini">H+2 Lebaran, Lalu Lintas Menuju 3 Tempat Wisata di Kota Bogor Padat   </h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1588447/h2-lebaran-lalu-lintas-menuju-3-tempat-wisata-di-kota-bogor-padat">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1588435/tikus-mati-di-loteng-warga-depok-minta-bantuan-damkar-evakuasi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/13/id_1050660/1050660_400.jpg" alt="Tikus Mati di Loteng, Warga Depok Minta Bantuan Damkar Evakuasi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1588435/tikus-mati-di-loteng-warga-depok-minta-bantuan-damkar-evakuasi">
												<h2 class="title terkini">Tikus Mati di Loteng, Warga Depok Minta Bantuan Damkar Evakuasi</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1588435/tikus-mati-di-loteng-warga-depok-minta-bantuan-damkar-evakuasi">
						<span class="col terkini">6 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1588429/wisatawan-meninggal-di-jalur-puncak-polisi-diduga-kelelahan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/05/03/id_1107576/1107576_400.jpg" alt="Wisatawan Meninggal di Jalur Puncak, Polisi: Diduga Kelelahan " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1588429/wisatawan-meninggal-di-jalur-puncak-polisi-diduga-kelelahan">
												<h2 class="title terkini">Wisatawan Meninggal di Jalur Puncak, Polisi: Diduga Kelelahan </h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1588429/wisatawan-meninggal-di-jalur-puncak-polisi-diduga-kelelahan">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1588393/one-way-akan-tetap-diberlakukan-di-jalur-puncak-selama-libur-lebaran" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/05/03/id_1107575/1107575_400.jpg" alt="One Way Akan Tetap Diberlakukan di Jalur Puncak Selama Libur Lebaran  " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1588393/one-way-akan-tetap-diberlakukan-di-jalur-puncak-selama-libur-lebaran">
												<h2 class="title terkini">One Way Akan Tetap Diberlakukan di Jalur Puncak Selama Libur Lebaran  </h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1588393/one-way-akan-tetap-diberlakukan-di-jalur-puncak-selama-libur-lebaran">
						<span class="col terkini">15 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1588385/tak-ikut-salat-id-di-jis-bersama-anies-ke-mana-wagub-dki-ariza-patria" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/05/02/id_1107307/1107307_400.jpg" alt="Tak Ikut Salat Id di JIS Bersama Anies, Ke Mana Wagub DKI Ariza Patria?  " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1588385/tak-ikut-salat-id-di-jis-bersama-anies-ke-mana-wagub-dki-ariza-patria">
												<h2 class="title terkini">Tak Ikut Salat Id di JIS Bersama Anies, Ke Mana Wagub DKI Ariza Patria?  </h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1588385/tak-ikut-salat-id-di-jis-bersama-anies-ke-mana-wagub-dki-ariza-patria">
						<span class="col terkini">16 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


<br>

<style>
.box-g20-grey{
    padding: 5px;
    border-bottom: 1px solid #d6d8d8;
  }

  .box-g20-blue{
    background-color: #1c1c5e;
    color: #fff;
    font-size: 13px;
    padding: 5px;
  }

  .g20 .box-title {
    background: url(images/g20-logo.png) no-repeat;
    width: 300px;
    height: 50px;
  }
</style>
<!-- G20 Widget -->

<section id="update" class="list list-type-1 g20">
	<div class="wrapper" style="background-color: #F4F6F8;">
		<a href="https://www.tempo.co/tag/g20" class="box-title red-500" style="padding-bottom: 11px;">
		</a>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://fokus.tempo.co/read/1588141/rusia-versus-ukraina-dilema-indonesia-dalam-kepemimpinan-g20">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/02/17/id_1088802/1088802_400.jpg">
							</a>
							<a class="col" href="https://fokus.tempo.co/read/1588141/rusia-versus-ukraina-dilema-indonesia-dalam-kepemimpinan-g20">
								<h2 class="title">Rusia Versus Ukraina, Dilema Indonesia dalam Kepemimpinan G20								</h2>
							</a>
							<a class="col" href="https://fokus.tempo.co/read/1588141/rusia-versus-ukraina-dilema-indonesia-dalam-kepemimpinan-g20">
								<span class="col time">3 Mei 2022 08:00 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1588019/sandiaga-ri-akan-undang-ukraina-di-forum-pariwisata-g20">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/04/29/id_1106790/1106790_400.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1588019/sandiaga-ri-akan-undang-ukraina-di-forum-pariwisata-g20">
								<h2 class="title">Sandiaga: RI Akan Undang Ukraina di Forum Pariwisata G20								</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1588019/sandiaga-ri-akan-undang-ukraina-di-forum-pariwisata-g20">
								<span class="col time">2 Mei 2022 11:07 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://dunia.tempo.co/read/1587800/jokowi-sebut-putin-bakal-datang-ke-ktt-g20-as-tidak-suka">
								<img loading="lazy" src="https://statik.tempo.co/data/2018/11/14/id_796897/796897_400.jpg">
							</a>
							<a class="col" href="https://dunia.tempo.co/read/1587800/jokowi-sebut-putin-bakal-datang-ke-ktt-g20-as-tidak-suka">
								<h2 class="title">Jokowi Sebut Putin Bakal Datang ke KTT G20, AS Tidak Suka								</h2>
							</a>
							<a class="col" href="https://dunia.tempo.co/read/1587800/jokowi-sebut-putin-bakal-datang-ke-ktt-g20-as-tidak-suka">
								<span class="col time">1 Mei 2022 14:27 WIB</span>
							</a>
						</div>
					</div>
				</li>
		
		 <div>
			<a href="https://g20.org/"><h5 class="box-g20-blue">www.g20.org</h5></a>
		</div>
	</div>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2992/dari-tujuh-ada-empat-vaksin-covid-19-yang-bersertifikasi-halal-di-indonesia?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Dari Tujuh, Ada Empat Vaksin Covid-19 yang Bersertifikasi Halal di Indonesia</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2022/02/11/id_1087451/1087451_720.jpg">
      </a>
      <p>
        Juru Bicara Kementerian Kesehatan Siti Nadia Tarmizi menjelaskan, hingga 26 April 2022, ada empat jenis vaksin Covid-19 yang bersertifikat halal MUI.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://bisnis.tempo.co/read/1588462/airnav-terima-laporan-marak-balon-udara-di-langit-jawa-berikut-rinciannya');
	// 			window.location = 'https://bisnis.tempo.co/read/1588462/airnav-terima-laporan-marak-balon-udara-di-langit-jawa-berikut-rinciannya';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  metro-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1588508",
										   "title" : "anggota-dprd-dki-minta-kemendagri-tegur-anies-baswedan"
									   },
									   {
										   "id"	:"1588473",
										   "title" : "lebaran-hari-ketiga-tpu-cijoro-lebak-dipadati-peziarah"
									   },
									   {
										   "id"	:"1588456",
										   "title" : "top-3-metro-3-anak-meninggal-diduga-hepatitis-akut-anies-sebut-jis-kemenangan"
									   },
									   {
										   "id"	:"1588435",
										   "title" : "tikus-mati-di-loteng-warga-depok-minta-bantuan-damkar-evakuasi"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
