<!doctype html>
<html lang="en" class="no-js">
<head>
<script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>

<title>Anies Baswedan Siapkan Anak Usaha Jakpro Kelola TIM Jadi BUMD Khusus Bidang Kebudayaan - Metro Tempo.co</title>
<meta property="fb:app_id" content="332404380172618" />
<meta property="fb:pages" content="160355148441">
<meta property="og:locale" content="id_ID" />
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="original-source" href="https://metro.tempo.co/read/1638706/anies-baswedan-siapkan-anak-usaha-jakpro-kelola-tim-jadi-bumd-khusus-bidang-kebudayaan" />
<link rel="publisher" href="https://plus.google.com/109335234362909335582"/>
<meta name="description" content="Anies Baswedan memastikan Pemerintah DKI akan membiayai kegiatan kebudayaan dan kesenian di TIM pasca revitalisasi. "/>
<meta name="keywords" content="Anies Baswedan, Anies, Taman Ismail Marzuki, TIM, Jakpro, Revitalisasi TIM "/>
<meta content="all" name="robots"/>
<meta content="index, follow, max-image-preview:large" name="robots"/>
<meta content="index, follow" name="yahoobot"/>
<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://rss.tempo.co/" />

<meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />


<!-- artikel metro -->
<meta property="og:type" content="article" />
<meta property="og:image" content="https://statik.tempo.co?id=1143176&width=650" />
<meta property="og:url" content="https://metro.tempo.co/read/1638706/anies-baswedan-siapkan-anak-usaha-jakpro-kelola-tim-jadi-bumd-khusus-bidang-kebudayaan" />
<meta property="og:title" content="Anies Baswedan Siapkan Anak Usaha Jakpro Kelola TIM Jadi BUMD Khusus Bidang Kebudayaan  " />
<meta property="og:site_name" content="Tempo"/>
<meta property="og:description" content="Anies Baswedan memastikan Pemerintah DKI akan membiayai kegiatan kebudayaan dan kesenian di TIM pasca revitalisasi. " />


<link rel="canonical" href="https://metro.tempo.co/read/1638706/anies-baswedan-siapkan-anak-usaha-jakpro-kelola-tim-jadi-bumd-khusus-bidang-kebudayaan" />
<!-- <meta http-equiv="refresh" content="350; url=" /> -->

<link rel="amphtml" href="//metro.tempo.co/amp/1638706/anies-baswedan-siapkan-anak-usaha-jakpro-kelola-tim-jadi-bumd-khusus-bidang-kebudayaan">

<meta name="author" content="Iqbal Muhtarom">


<!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
Both PC and mobile must have the same item ID for the same item -->
<meta property="dable:item_id" content="1638706">

<link rel="image_src" href="https://statik.tempo.co?id=1143176&width=650"/>
<!-- Item Author (Reporter Name) (Required) -->
<meta property="dable:author" content="magang_merdeka">
<!-- Item Category -->
<meta property="article:section" content="metro"> <!-- Main category (Required) -->
<meta property="article:section2" content="layanan_publik"> <!-- Add if you have a secondary category -->

<!-- Item creation date(ISO 8601) (Required) -->
<meta property="article:published_time" content="2022-09-27T06:12:40+07:00"> <!-- Example (KST PM 1:20) -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tempodotco">
<meta name="twitter:title" content="Anies Baswedan Siapkan Anak Usaha Jakpro Kelola TIM Jadi BUMD Khusus Bidang Kebudayaan  ">
<meta name="twitter:description" content="Anies Baswedan memastikan Pemerintah DKI akan membiayai kegiatan kebudayaan dan kesenian di TIM pasca revitalisasi. ">
<meta name="twitter:image:src" content="https://statik.tempo.co/data/2022/09/23/id_1143176/1143176_720.jpg">

<meta name="date published" content="2022-09-27T06:12:40+07:00">

<meta name="date_published" content="2022-09-27T06:12:40+07:00">

<meta name="datepublished" content="2022-09-27T06:12:40+07:00">

<meta name="adx:sections" content="metro" />


<link rel="stylesheet" href="https://www.tempo.co/desktop/css/base.css?ver20220714" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/font-awesome.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/popup.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/mobile.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/dark.css" type="text/css" media="screen" />
<link rel="shortcut icon" href="https://www.tempo.co/desktop/tempo-white.ico" type="image/x-icon">




<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://metro.tempo.co/read/1638706/anies-baswedan-siapkan-anak-usaha-jakpro-kelola-tim-jadi-bumd-khusus-bidang-kebudayaan"
    },
    "headline": "Anies Baswedan Siapkan Anak Usaha Jakpro Kelola TIM Jadi BUMD Khusus Bidang Kebudayaan  ",
    "author": {
            "@type": "Person",
            "name": "magang_merdeka"
    },
    "editor": {
            "@type": "Person",
            "name": "Iqbal Muhtarom"
    },
    "keywords": "Anies Baswedan, Anies, Taman Ismail Marzuki, TIM, Jakpro, Revitalisasi TIM ",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1143176&width=650",
          "caption": "Gubernur DKI Jakarta Anies Baswedan meninjau Taman Ismail Marzuki, Jumat, 23 September 2022. Tempo/Mutia Yuantisya"
    },
    "description": "Anies Baswedan memastikan Pemerintah DKI akan membiayai kegiatan kebudayaan dan kesenian di TIM pasca revitalisasi. ",
        "articleBody": "TEMPO.CO, Jakarta - Gubernur DKI Jakarta Anies Baswedan menegaskan akan ada subsidi untuk kegiatan kesenian dan kebudayaan di Jakarta. Menurutnya, negara harus membiayai agar kegiatan seni budaya bisa berkembang. \"Kegiatan kebudayaan itu memang harus dibiayai oleh negara. Kegiatan seni itu harus, dan negara itu harus mengalokasikan yang cukup,\" ujarnya dalam Dialog Pembukaan Publik Pusat Kesenian Jakarta Taman Ismail Marzuki pada Selasa, 26 September 2022.Menurut Anies, alokasi dana untuk kegiatan kebudayaan selama ini terbilang kecil. Kedepannya, dukungan untuk para seniman harus diperhatikan lebih jauh, mengingat hal tersebut bisa membawa perkembangan kebudayaan ke arah yang lebih baik lagi. \"Kalo diitung dengan besaran skala budget sebuah negara, angka yang dikeluarkan itu sesungguhnya kecil dibandingkan dengan manfaat perkembangan kebudayaan yang akan terjadi di sebuah bangsa,\" ucapnya. Anies beranggapan bahwa komitmen dalam pengembangan kebudayaan harus terwujud dalam bentuk fiskal. Hingga akhir tahun nanti, biaya seluruh fasilitas yang ada di Taman Ismail Marzuki adalah Rp 0. Adapun anggaran yang dikeluarkan mencapai 23 miliar rupiah.Menurutnya, alokasi dana yang cukup dari negara bakal membuat kegiatan kebudayaan maupun kesenian di suatu negara dapat tumbuh dan berkembang. Ia juga berpesan untuk saling menjaga komitmen tersebut karena masa jabatannya akan selesai sebentar lagi. \"Mudah-mudahan ini nanti tahun-tahun ke depan komitmen ini bisa dijaga oleh semuanya, karena kebetulan saya pensiun bulan depan jadi gak bisa ikut jaga tahun depan. Kita jagain sama-sama aja supaya alokasinya tetap cukup kedepan,\" tuturnya. Untuk menjaga komitmen tersebut, Anies melakukan institusionalisasi serta mempersiapkan badan pengelola dibawah Jakpro. Jika sampai terealisasi, Anies menyebut Jakpro bakal menjadi Badan Usaha Milik Pemerintah pertama yang bergerak di bidang kebudayaan. \"Yang nomor satu adalah institusionalisasi, dan itu yang akan kita kerjakan, diinstutisionalisasikan, disiapkan peraturannya, disiapkan keputusannya. Kemudian yang kedua adalah Jakpro, Jakpro mulai menyiapkan badan pengelola dibawah Jakpro yang nantinya dalam jangka panjang dia akan keluar dari Jakpro dan menjadi sebuah BUMD sendiri khusus untuk menangani bidang kebudayaan bidang kesenian,\" katanya. Sejak revitalisasi TIM dilakukan, seluruh fasilitas yang tersedia diharapkan dapat menjadi ruang bagi para seniman. Anies juga mengimbau masyarakat untuk dapat membantu pengawalan agenda tersebut demi pertumbuhan kebudayaan khususnya di Jakarta. \"Saya berharap kita semua ikut menjaga karena ini bukan untuk kepentingan satu dua orang, tapi kepentingan untuk menyiapkan kemajuan seni di Jakarta buat generasi sekarang dan masa depan,\" ungkapnya.VANIA NOVIE ANDINIBaca juga: Anies Baswedan Tugaskan Jakpro Kelola TIM Pasca Revitalisasi Tapi Jangan Ada Komersialisasi",
    "datePublished": "2022-09-27T06:12:40+07:00",
        "dateModified": "2022-09-27T06:12:40+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/desktop/images/logo-tempo-new1.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://metro.tempo.co",
            "name": "Metro"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://metro.tempo.co",
            "name": "Layanan_publik"
          }
        }
      ]
    }
  </script>

<!-- Google Tag Manager -->
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946');
 fbq('track', 'PageView');
 fbq('track', 'ViewContent');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
<script type="text/javascript">
  var PWT={}; //Initialize Namespace

  window.googletag = window.googletag || {cmd: []};

  var gptRan = false;
  PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
      loadGPT();
  };
  var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
        gptRan = true;
        var gads = document.createElement('script');
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }
  };
  // Failsafe to call gpt
  setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->




<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/14056285/Tempo_Desktop_Metro/Leaderboard1', [[728,90]], 'div-gpt-ad-leaderboard1')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Metro/Billboard', [[970,250],[970,90]], 'div-gpt-ad-billboard')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Metro/Native1', [[300,100]], 'div-gpt-ad-native1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Metro/Native2', [[300,100]], 'div-gpt-ad-native2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Metro/MR1', [[300,600],[300,250]], 'div-gpt-ad-mr1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Metro/MR2', [[300,250]], 'div-gpt-ad-mr2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Metro/MR3', [[300,600],[300,250]], 'div-gpt-ad-mr3')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Metro/Sticky', [[970,90],[728,90],[1,1]], 'div-gpt-ad-sticky')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Metro/SkinLeft', [[120,600]], 'div-gpt-ad-skinleft')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Metro/SkinRight', [[120,600]], 'div-gpt-ad-skinright')
             .addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Metro/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Metro/Outstream', [[1,1]], 'div-gpt-ad-outstream')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Metro/Partner', [[1,1]], 'div-gpt-ad-partner')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Metro/Parallax', [[300,600]], 'div-gpt-ad-parallax')
            .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Metro/InArticle1', [[728,250],[728,90]], 'div-gpt-ad-inarticle1')
            .addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Metro/Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL)
             .addService(googletag.pubads());


    var topic = ["Anies Baswedan, Anies, Taman Ismail Marzuki, TIM, Jakpro, Revitalisasi TIM "];
                googletag.pubads().setTargeting('topic', topic);
                googletag.pubads().setTargeting('pagetype', ["inarticle_page"]);
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

<style>
#ivs-player-001 {
  padding-bottom: calc(56.25% + 120px);
  position: relative;
}
#ivs-player-001 > ivs-player {
  position: absolute;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
}
</style>



<!-- izooto -->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
<!--  -->


</head>

<body>
<div class="block-all" style="display:none;"></div>
<header class="header">
<div class="header-in">
<div class="top-head">

<div class="logo">
    <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempoco.png"></a> -->
  <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo_tempo_baru.png"></a> -->
  <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempo-new1.png"></a>
</div>

<form action="https://www.tempo.co/search" method="get" id="text">
<div class="element-box search-top overinput">
<button class="sign-btn bg-trans" onclick="location.href='https://www.tempo.co/search'"><i class="fa fa-search cl-dark"></i></button>
<input type="text" id="search" autocomplete="off" name="q" class="element-input small radius2 search-field" placeholder="Cari Berita">
<!--
<div class="search-result padding-bottom-no">
    <div class="blockbox overflow">
        <h2 class="titlebox">Hasil Pencarian</h2>
    </div>
</div>
-->
<div class="search-popular padding-bottom-no">
<div class="blockbox overflow margin-bottom-no">
  <h2 class="titlebox">Pencarian Terpopuler</h2>
    <ul class="row-list list-search-popular pad8">
              <li><a href="https://www.tempo.co/tag/brigadir-j">Brigadir J</a></li>
                <li><a href="https://www.tempo.co/tag/bharada-e">Bharada E</a></li>
                <li><a href="https://www.tempo.co/tag/ferdy-sambo">Ferdy Sambo</a></li>
                <li><a href="https://www.tempo.co/tag/putri-candrawathi">Putri Candrawathi</a></li>
                <li><a href="https://www.tempo.co/tag/jokowi">Jokowi</a></li>
                <li><a href="https://www.tempo.co/tag/ganjar-pranowo">Ganjar Pranowo</a></li>
                <li><a href="https://www.tempo.co/tag/anies-baswedan">Anies Baswedan</a></li>
                <li><a href="https://www.tempo.co/tag/bbm">BBM</a></li>
                <li><a href="https://www.tempo.co/tag/kebocoran-data">Kebocoran Data</a></li>
                <li><a href="https://www.tempo.co/tag/ratu-elizabeth">Ratu Elizabeth</a></li>
            </ul>
</div>
</div>
</div>
</form>
<!-- <script type='text/javascript'>
if ( window.history.replaceState ) {
    window.history.replaceState( null, null, window.location.href );
} -->
</script>
<div class="item-menu wsub single-dropdown">
<a class="click-sub">
<div class="icon-menu cl-black"><i class="fa fa-angle-down deicons"></i></div>
TEMPO EKSKLUSIF</a>
<div class="subbox">
<div class="item-submenu"><a href="https://koran.tempo.co/" class="cl-black">Koran Tempo</a></div>
<div class="item-submenu"><a href="https://majalah.tempo.co/" class="cl-black">Majalah Tempo</a></div>
</div>
</div>

<a href="https://langganan.tempo.co/" class="top-berlangganan radius2">BERLANGGANAN</a>

<!-- <div style="display:inline-flex;"> -->
  <!-- <a href="#pops-login" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">MASUK</a>
  <a href="#pops-daftar" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">DAFTAR</a> -->
<!-- </div> -->

<div class="lang">
<div class="id"><a href="https://www.tempo.co/"><img src="https://www.tempo.co/desktop/images/id.png"></a></div>
<div class="uk"><a href="//en.tempo.co"><img src="https://www.tempo.co/desktop/images/uk.png"></a></div>
</div>

</div> <!-- end top head -->
</div>

<div class="header-bot">
  <nav>
  <div class="slider slider-menu">
    <div class="item-menu"><a href="https://www.tempo.co/" class="">Terbaru</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/terpopuler" class="">Terpopuler</a></div>
    <!-- <div class="item-menu"><a href="https://www.tempo.co/favorit" class="">Berita Favorit</a></div> -->
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>News</a>
    <div class="subbox">
      <div class="item-submenu"><a href="//nasional.tempo.co" class="">Nasional</a></div>
      <div class="item-submenu"><a href="//metro.tempo.co" class="selected">Metro</a></div>
      <div class="item-submenu"><a href="//bisnis.tempo.co" class="">Bisnis</a></div>
      <div class="item-submenu"><a href="//dunia.tempo.co" class="">Dunia</a></div>
    </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Multimedia</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//video.tempo.co" class="">Video</a></div>
        <div class="item-submenu"><a href="//foto.tempo.co" class="">Foto</a></div>
        <div class="item-submenu"><a href="//podcast.tempo.co" class="">Podcast</a></div>
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Olahraga</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//bola.tempo.co">Bola</a></div>
        <div class="item-submenu"><a href="//sport.tempo.co">Sport</a></div>
        <!-- <div class="item-submenu"><a href="tempo.co">Basket</a></div>
        <div class="item-submenu"><a href="tempo.co">MotoGP</a></div>
        <div class="item-submenu"><a href="tempo.co">Formula 1</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Nusantara</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//nusantara.tempo.co">Jawa Barat</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></div>
        <!-- <div class="item-submenu"><a href="//nusantara.tempo.co">Surabaya</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Makassar</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Bali</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Otomotif</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//otomotif.tempo.co">Otomotif</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com" target="_blank">Gooto.com</a></div>
        <!-- <div class="item-submenu"><a href="https://www.gooto.com/motor" target="_blank">Motor</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com/mobil" target="_blank">Mobil</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Gaya Hidup</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//gaya.tempo.co">Gaya</a></div>
        <div class="item-submenu"><a href="//travel.tempo.co">Travel</a></div>
        <div class="item-submenu"><a href="//seleb.tempo.co">Seleb</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//tekno.tempo.co" class="">Tekno</a></div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Cantik</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//cantik.tempo.co">Cantik</a></div>
        <div class="item-submenu"><a href="https://www.cantika.com" target="_blank">Cantika.com</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//cekfakta.tempo.co" class="">Cek Fakta</a></div>
    <div class="item-menu"><a href="//inforial.tempo.co" class="">Inforial</a></div>
    <div class="item-menu"><a href="//difabel.tempo.co" class="">Difabel</a></div>
    <div class="item-menu"><a href="//grafis.tempo.co" class="">Grafis</a></div>
    <div class="item-menu"><a href="//data.tempo.co" class="">Data</a></div>
    <!-- <div class="item-menu"><a href="//creativelab.tempo.co" class="">Creative Lab</a></div> -->
    <div class="item-menu"><a href="https://interaktif.tempo.co" target="_blank">Interaktif</a></div>
    <div class="item-menu"><a href="//event.tempo.co" class="">Event</a></div>
    <div class="item-menu"><a href="//kolom.tempo.co" class="">Kolom</a></div>
    <div class="item-menu"><a href="//fokus.tempo.co" class="">Fokus</a></div>
    <div class="item-menu"><a href="//newsletter.tempo.co" class="">Newsletter</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/indeks" class="">Indeks</a></div>
  </div>
  </nav>
</div>

</header>



<style media="screen">
#isi img {
width: -webkit-fill-available;
}

</style>


<main class="cd-main-content" style="display:flex; flex:2;">

	<!-- <div class="fix-left skinads-left">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-left sticky-ad" id="div-gpt-ad-skinleft">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinleft'); });
    </script>
  </div>
</div>

	<div class="container small left padding-no">

	
	<div id='div-gpt-ad-billboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard'); });
  </script>
</div>
<br>


	<div class="blockbox overflow margin-bottom-no">
		<div class="breadcrumbs margin-bottom-sm" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <ul class="sitemap" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/" class="fade"><span itemprop="name">Beranda</span></a></li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//metro.tempo.co" class="fade selected"><span itemprop="name">Metro</span></a></li>
		<!-- <li><a href="//metro.tempo.co" class="fade selected">Layanan_publik</a></li> -->
				</ul>
	  </div>
	</div>

	<main class="main-left">
	  <article class="detail-artikel" itemscope itemtype="http://schema.org/NewsArticle">
	  <div class="detail-title">
			  <h1 class="title margin-bottom-sm" itemprop="headline">Anies Baswedan Siapkan Anak Usaha Jakpro Kelola TIM Jadi BUMD Khusus Bidang Kebudayaan  </h1>


    	  <div class="block-avatar margin-bottom-sm">
					  	<div class="box-avatar margin-right-sm">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/reporter/berita/1662/magang-merdeka"><img loading="lazy" src="https://www.tempo.co/img/user02.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Reporter</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/reporter/berita/1662/magang-merdeka"><span itemprop="author">magang_merdeka</span></a></h4>
		          </div>
		      </div>
		  	<div class="box-avatar">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/editor/berita/1566/iqbal-muhtarom"><img loading="lazy" src="https://www.tempo.co/img/user01.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Editor</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/editor/berita/1566/iqbal-muhtarom"><span itemprop="editor">Iqbal Muhtarom</span></a></h4>
		          </div>
		      </div>
				  </div> <!-- end block avatar -->

    
	  <h4 class="date margin-bottom-sm" itemprop="datePublished">Selasa, 27 September 2022 06:12 WIB</h4>

	  <div class="box-share-top margin-bottom-sm">
	  <!-- <a href="#comment" class="top-comment radius2"><div class="icon-comment margin-right-ss">
	  <svg class="svg-light" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M2.8393 11.0625C2.09384 9.80582 1.83277 8.32024 2.10512 6.88471C2.37747 5.44918 3.1645 4.16245 4.31843 3.26614C5.47235 2.36983 6.91379 1.92559 8.37208 2.01684C9.83036 2.1081 11.2052 2.72857 12.2384 3.76175C13.2715 4.79492 13.892 6.16973 13.9833 7.62802C14.0745 9.0863 13.6303 10.5277 12.734 11.6817C11.8377 12.8356 10.551 13.6226 9.11543 13.895C7.67991 14.1674 6.19433 13.9063 4.93766 13.1608L4.93767 13.1608L2.86539 13.7529C2.77965 13.7774 2.68892 13.7785 2.6026 13.7561C2.51629 13.7337 2.43752 13.6887 2.37447 13.6256C2.31142 13.5626 2.26637 13.4838 2.24401 13.3975C2.22164 13.3112 2.22276 13.2205 2.24726 13.1347L2.83934 11.0624L2.8393 11.0625Z" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 7H10" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 9H10" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </div>10 Komentar</a> -->

	  <div class="share-link">

		<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <div class="addthis_inline_share_toolbox"></div>

	  <!-- <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M18.75 21L11.9993 17.25L5.25 21V3.75C5.25 3.55109 5.32902 3.36032 5.46967 3.21967C5.61032 3.07902 5.80109 3 6 3H18C18.1989 3 18.3897 3.07902 18.5303 3.21967C18.671 3.36032 18.75 3.55109 18.75 3.75V21Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>

	  <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M11.4713 6.6968L13.3274 4.84065C13.7104 4.45731 14.1652 4.15319 14.6657 3.94565C15.1663 3.73811 15.7028 3.63123 16.2446 3.6311C16.7865 3.63098 17.3231 3.73761 17.8237 3.94492C18.3244 4.15222 18.7793 4.45613 19.1624 4.83929C19.5456 5.22244 19.8495 5.67734 20.0568 6.17798C20.2641 6.67862 20.3707 7.2152 20.3706 7.75706C20.3705 8.29893 20.2636 8.83546 20.0561 9.336C19.8485 9.83655 19.5444 10.2913 19.1611 10.6743L16.5094 13.3259C16.1264 13.709 15.6716 14.0128 15.1712 14.2201C14.6707 14.4274 14.1343 14.5341 13.5926 14.5341C13.0509 14.5341 12.5145 14.4274 12.014 14.2201C11.5136 14.0128 11.0588 13.709 10.6758 13.3259" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M12.5321 17.3034L10.676 19.1595C10.293 19.5429 9.83826 19.847 9.33771 20.0545C8.83717 20.2621 8.30064 20.3689 7.75877 20.3691C7.21691 20.3692 6.68033 20.2626 6.17969 20.0553C5.67905 19.848 5.22415 19.544 4.841 19.1609C4.45784 18.7777 4.15393 18.3228 3.94663 17.8222C3.73932 17.3216 3.63269 16.785 3.63281 16.2431C3.63294 15.7012 3.73982 15.1647 3.94736 14.6642C4.1549 14.1636 4.45902 13.7089 4.84236 13.3259L7.49401 10.6742C7.87705 10.2912 8.33178 9.98736 8.83225 9.78006C9.33272 9.57276 9.86912 9.46606 10.4108 9.46606C10.9525 9.46606 11.4889 9.57276 11.9894 9.78006C12.4899 9.98736 12.9446 10.2912 13.3276 10.6742" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>
	  <a href="#" class="top-share bg-whatsapp sr-whatsapp"><i class="fa fa-whatsapp"></i></a>
	  <a href="#" class="top-share bg-facebook sr-facebook"><i class="fa fa-facebook"></i></a>
	  <a href="#" class="top-share bg-twitter sr-twitter"><i class="fa fa-twitter"></i></a> -->
	  </div>
	  </div> <!-- end box share top -->
	  </div> <!-- end detail title -->

		<div class="foto-detail margin-bottom-sm">
    	  <figure class="margin-bottom-xs" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="image" loading="lazy" src="https://statik.tempo.co/data/2022/09/23/id_1143176/1143176_720.jpg">
      <figcaption itemprop="caption">Gubernur DKI Jakarta Anies Baswedan meninjau Taman Ismail Marzuki, Jumat, 23 September 2022. Tempo/Mutia Yuantisya</figcaption>
    </figure>
	  <!-- <figcaption itemprop="caption">Gubernur DKI Jakarta Anies Baswedan meninjau Taman Ismail Marzuki, Jumat, 23 September 2022. Tempo/Mutia Yuantisya</figcaption> -->
    
    
	  </div> <!-- end foto detail -->

		<div id='div-gpt-ad-leaderboard1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard1'); });
  </script>
</div>
<br>

	  <div id="isi" class="detail-in" itemprop="articleBody">
	  <p><span style="color: #666666;"><b>TEMPO.CO</b></span>, <span style="color: #666666;"><b>Jakarta</b></span> - Gubernur DKI Jakarta <a href="https://metro.tempo.co/read/1637784/revitalisasi-tim-rp-14-triliun-dari-dana-pen-tuntas-anies-baswedan-insya-allah-memberi-manfaat" target="_blank" rel="noopener">Anies Baswedan</a> menegaskan akan ada subsidi untuk kegiatan kesenian dan kebudayaan di Jakarta. Menurutnya, negara harus membiayai agar kegiatan seni budaya bisa berkembang.&nbsp;</p><p>"Kegiatan kebudayaan itu memang harus dibiayai oleh negara. Kegiatan seni itu harus, dan negara itu harus mengalokasikan yang cukup," ujarnya dalam Dialog Pembukaan Publik Pusat Kesenian Jakarta Taman Ismail Marzuki pada Selasa, 26 September 2022.</p><p>Menurut Anies, alokasi dana untuk kegiatan kebudayaan selama ini terbilang kecil. Kedepannya, dukungan untuk para seniman harus diperhatikan lebih jauh, mengingat hal tersebut bisa membawa perkembangan kebudayaan ke arah yang lebih baik lagi.&nbsp;</p><p>"Kalo diitung dengan besaran skala budget sebuah negara, angka yang dikeluarkan itu sesungguhnya kecil dibandingkan dengan manfaat perkembangan kebudayaan yang akan terjadi di sebuah bangsa," ucapnya.&nbsp;</p><p>Anies beranggapan bahwa komitmen dalam pengembangan kebudayaan harus terwujud dalam bentuk fiskal. Hingga akhir tahun nanti, biaya seluruh fasilitas yang ada di Taman Ismail Marzuki adalah Rp 0. Adapun anggaran yang dikeluarkan mencapai 23 miliar rupiah.</p><p>Menurutnya, alokasi dana yang cukup dari negara bakal membuat kegiatan kebudayaan maupun kesenian di suatu negara dapat tumbuh dan berkembang. Ia juga berpesan untuk saling menjaga komitmen tersebut karena masa jabatannya akan selesai sebentar lagi.&nbsp;</p><p>"Mudah-mudahan ini nanti tahun-tahun ke depan komitmen ini bisa dijaga oleh semuanya, karena kebetulan saya pensiun bulan depan jadi gak bisa ikut jaga tahun depan. Kita jagain sama-sama aja supaya alokasinya tetap cukup kedepan," tuturnya.&nbsp;</p><div class="parallax-box">
                              <div class="parallax-out">
                                <div class="parallax-in">
                                  <div class="parallax-img">
                                    <div id='div-gpt-ad-parallax'>
        													  <script>
        													    googletag.cmd.push(function() { googletag.display('div-gpt-ad-parallax'); });
        													  </script>
                                    </div>
                                  </div>
                                </div>
                              </div>
                             </div><p>Untuk menjaga komitmen tersebut, Anies melakukan institusionalisasi serta mempersiapkan badan pengelola dibawah Jakpro. Jika sampai terealisasi, Anies menyebut Jakpro bakal menjadi Badan Usaha Milik Pemerintah pertama yang bergerak di bidang kebudayaan.&nbsp;</p><p>"Yang nomor satu adalah institusionalisasi, dan itu yang akan kita kerjakan, diinstutisionalisasikan, disiapkan peraturannya, disiapkan keputusannya. Kemudian yang kedua adalah Jakpro, Jakpro mulai menyiapkan badan pengelola dibawah Jakpro yang nantinya dalam jangka panjang dia akan keluar dari Jakpro dan menjadi sebuah BUMD sendiri khusus untuk menangani bidang kebudayaan bidang kesenian," katanya.&nbsp;</p><p>Sejak revitalisasi <a href="https://metro.tempo.co/read/1638698/anies-baswedan-ingin-fasilitas-pengalaman-jalan-jakarta-di-tim-perkaya-pengetahuan" target="_blank" rel="noopener">TIM</a> dilakukan, seluruh fasilitas yang tersedia diharapkan dapat menjadi ruang bagi para seniman. Anies juga mengimbau masyarakat untuk dapat membantu pengawalan agenda tersebut demi pertumbuhan kebudayaan khususnya di Jakarta.&nbsp;</p><p>"Saya berharap kita semua ikut menjaga karena ini bukan untuk kepentingan satu dua orang, tapi kepentingan untuk menyiapkan kemajuan seni di Jakarta buat generasi sekarang dan masa depan," ungkapnya.</p><p>VANIA NOVIE ANDINI</p><p>Baca juga:&nbsp;<a href="https://metro.tempo.co/read/1638697/anies-baswedan-tugaskan-jakpro-kelola-tim-pasca-revitalisasi-tapi-jangan-ada-komersialisasi" target="_blank" rel="noopener">Anies Baswedan Tugaskan Jakpro Kelola TIM Pasca Revitalisasi Tapi Jangan Ada Komersialisasi</a></p>	  </div>
	  </article>
		<br>

    		<!-- inarticle -->
		<div id='div-gpt-ad-inarticle1'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
		  </script>
		</div>
  
		<br>
	  <div class="box-tag-detail">

	  <a href ="https://www.tempo.co/tag/anies-baswedan" itemprop="keywords">Anies Baswedan</a><a href ="https://www.tempo.co/tag/anies" itemprop="keywords">Anies</a><a href ="https://www.tempo.co/tag/taman-ismail-marzuki" itemprop="keywords">Taman Ismail Marzuki</a><a href ="https://www.tempo.co/tag/tim" itemprop="keywords">TIM</a><a href ="https://www.tempo.co/tag/jakpro" itemprop="keywords">Jakpro</a><a href ="https://www.tempo.co/tag/revitalisasi-tim" itemprop="keywords">Revitalisasi TIM </a>
	</div><br>

    <!-- container div can be styled in anyway required -->
  <!-- iVideoSense player Widget -->
  <div id="ivs-player-001">
  <ivs-player data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1" data-ivs-spid="3001155" data-ivs-wid="372d6c4c-1728"></ivs-player>
  </div>


  <br>

  <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
	<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'tempo.co');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_KoEYJ8oB');
	</script>
	</div>
	<!-- End article_bottom / For inquiries, visit http://dable.io -->

  <br>

  <!-- Composite Start -->
  <div id="M534386ScriptRootC1296751"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script>
  <!-- Composite End -->

  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

 </script>


	  
	  
	  
	  
	  <div class="blockbox overflow margin-bottom-xs">
 <h2 class="titlebox">Rekomendasi Berita</h2>
 <ul class="row-list row2 list-rekomendasi-berita">
     <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1638738/simalakama-tempat-hiburan-malam-rawa-malang-dan-prostitusi-sajem-di-jakarta-utara">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/07/25/id_1127634/1127634_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://metro.tempo.co/read/1638738/simalakama-tempat-hiburan-malam-rawa-malang-dan-prostitusi-sajem-di-jakarta-utara">Simalakama Tempat Hiburan Malam Rawa Malang, dan Prostitusi Sajem di Jakarta Utara</a></h4>
    <h4 class="date margin-top-xs">23 menit lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1638621/ahmad-sahroni-bilang-dirinya-akan-dipanggil-kpk-bila-ada-tersangka-kasus-formula-e">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/06/03/id_1114852/1114852_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://metro.tempo.co/read/1638621/ahmad-sahroni-bilang-dirinya-akan-dipanggil-kpk-bila-ada-tersangka-kasus-formula-e">Ahmad Sahroni Bilang Dirinya Akan Dipanggil KPK Bila Ada Tersangka Kasus Formula E  </a></h4>
    <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1638570/duduk-satu-meja-dengan-anies-baswedan-ahmad-sahroni-nama-capres-koalisi-diumumkan-10-november">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/26/id_1144018/1144018_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://metro.tempo.co/read/1638570/duduk-satu-meja-dengan-anies-baswedan-ahmad-sahroni-nama-capres-koalisi-diumumkan-10-november">Duduk Satu Meja dengan Anies Baswedan, Ahmad Sahroni: Nama Capres Koalisi Diumumkan 10 November   </a></h4>
    <h4 class="date margin-top-xs">13 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1638543/bangun-penyaringan-sampah-di-kali-ciliwung-dki-harus-izin-kementerian-pupr">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/09/22/id_968707/968707_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://metro.tempo.co/read/1638543/bangun-penyaringan-sampah-di-kali-ciliwung-dki-harus-izin-kementerian-pupr">Bangun Penyaringan Sampah di Kali Ciliwung, DKI Harus Izin Kementerian PUPR</a></h4>
    <h4 class="date margin-top-xs">15 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1638444/profil-kapolres-jakarta-selatan-ade-arypengganti-kombes-budhi-herdi-susianto-yang-tersandung-ferdy-sambo">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/03/04/id_920264/920264_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://metro.tempo.co/read/1638444/profil-kapolres-jakarta-selatan-ade-arypengganti-kombes-budhi-herdi-susianto-yang-tersandung-ferdy-sambo">Profil Kapolres Jakarta Selatan Ade Ary,  Pengganti Kombes Budhi Herdi Susianto yang Tersandung Ferdy Sambo</a></h4>
    <h4 class="date margin-top-xs">17 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1638415/dki-kerahkan-5-ribu-orang-untuk-kelola-fasilitas-penyaringan-sampah-di-kali-ciliwung">
      <img loading="lazy" src="https://statik.tempo.co/data/2018/11/12/id_796443/796443_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://metro.tempo.co/read/1638415/dki-kerahkan-5-ribu-orang-untuk-kelola-fasilitas-penyaringan-sampah-di-kali-ciliwung">DKI Kerahkan 5 Ribu Orang untuk Kelola Fasilitas Penyaringan Sampah di Kali Ciliwung</a></h4>
    <h4 class="date margin-top-xs">20 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1638361/4-anak-pelaku-kekerasan-seksual-tak-punya-ponsel-tonton-konten-asusila-dewasa-di-warnet">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/07/25/id_1127634/1127634_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://metro.tempo.co/read/1638361/4-anak-pelaku-kekerasan-seksual-tak-punya-ponsel-tonton-konten-asusila-dewasa-di-warnet">4 Anak Pelaku Kekerasan Seksual Tak Punya Ponsel, Tonton Konten Asusila Dewasa di Warnet</a></h4>
    <h4 class="date margin-top-xs">22 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1638297/hadiri-mukercab-ppp-anies-baswedan-akan-bahas-capres-2024-usai-lengser">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/25/id_1143763/1143763_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://metro.tempo.co/read/1638297/hadiri-mukercab-ppp-anies-baswedan-akan-bahas-capres-2024-usai-lengser">Hadiri Mukercab PPP, Anies Baswedan Akan Bahas Capres 2024 Usai Lengser</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1638231/anies-baswedan-diundang-di-mukercab-ppp-dki-mardiono-bantah-soal-pilpres-2024">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/25/id_1143714/1143714_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://metro.tempo.co/read/1638231/anies-baswedan-diundang-di-mukercab-ppp-dki-mardiono-bantah-soal-pilpres-2024">Anies Baswedan Diundang di Mukercab PPP DKI, Mardiono Bantah soal Pilpres 2024  </a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1638224/hadiri-acara-icmi-riza-patria-bj-habibie-penyatu-pemerintah-dan-umat-islam">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/25/id_1143721/1143721_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://metro.tempo.co/read/1638224/hadiri-acara-icmi-riza-patria-bj-habibie-penyatu-pemerintah-dan-umat-islam">Hadiri Acara ICMI, Riza Patria: BJ Habibie Penyatu Pemerintah dan Umat Islam</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
   </ul>
</div> <!-- end list rekomendasi berita -->

	  <article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Top Nasional: Kombes Ade Ary Syam Jadi Kapolres Jaksel, Kehadiran Anies di Mukercab PPP Tak Ada Kaitan dengan Pilpres</h1>
<h4 class="date margin-bottom-sm">54 menit lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2020/03/04/id_920251/920251_720.jpg"></figure>
<figcaption>Top Nasional: Kombes Ade Ary Syam Jadi Kapolres Jaksel, Kehadiran Anies di Mukercab PPP Tak Ada Kaitan dengan Pilpres</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Kapolri Jenderal Listyo Sigit Prabowo melakukan mutasi 30 perwira Polri ke sejumlah jabatan, Kapolres Jaksel dijabat Kombes Ade Ary Syam Idradi</p>

</div><br>
<button onclick="window.location.href='https://nasional.tempo.co/read/1638734/top-nasional-kombes-ade-ary-syam-jadi-kapolres-jaksel-kehadiran-anies-di-mukercab-ppp-tak-ada-kaitan-dengan-pilpres';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Anies Baswedan Ingin Fasilitas Pengalaman Jalan Jakarta di TIM Perkaya Pengetahuan</h1>
<h4 class="date margin-bottom-sm">2 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/26/id_1144093/1144093_720.jpg"></figure>
<figcaption>Anies Baswedan Ingin Fasilitas Pengalaman Jalan Jakarta di TIM Perkaya Pengetahuan</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Anies Baswedan berharap fasilitas Pengalaman Jalan Jakarta (Jakarta Street Experience/JSX) dapat memperkaya pengalaman wisata urban Jakarta.</p>

</div><br>
<button onclick="window.location.href='https://metro.tempo.co/read/1638698/anies-baswedan-ingin-fasilitas-pengalaman-jalan-jakarta-di-tim-perkaya-pengetahuan';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Anies Baswedan Tugaskan Jakpro Kelola TIM Pasca Revitalisasi Tapi Jangan Ada Komersialisasi </h1>
<h4 class="date margin-bottom-sm">2 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/26/id_1144093/1144093_720.jpg"></figure>
<figcaption>Anies Baswedan Tugaskan Jakpro Kelola TIM Pasca Revitalisasi Tapi Jangan Ada Komersialisasi </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Anies Baswedan menginginkan adanya fleksibilitas dalam pengelolaan TIM pasca revitalisasi. Agar ada keleluasaan kegiatan eskplorasi seni.   </p>

</div><br>
<button onclick="window.location.href='https://metro.tempo.co/read/1638697/anies-baswedan-tugaskan-jakpro-kelola-tim-pasca-revitalisasi-tapi-jangan-ada-komersialisasi';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Survei CSIS: Ganjar Pranowo Paling Disukai Pemilih Milenial sebagai Capres 2024</h1>
<h4 class="date margin-bottom-sm">5 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/22/id_1142932/1142932_720.jpg"></figure>
<figcaption>Survei CSIS: Ganjar Pranowo Paling Disukai Pemilih Milenial sebagai Capres 2024</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>CSIS merilis hasil survei yang menyatakan bahwa pemilih milenial dan generasi Z mengunggulkan Ganjar Pranowo sebagai Capres 2024. </p>

</div><br>
<button onclick="window.location.href='https://nasional.tempo.co/read/1638669/survei-csis-ganjar-pranowo-paling-disukai-pemilih-milenial-sebagai-capres-2024';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Ahmad Sahroni Bilang Dirinya Akan Dipanggil KPK Bila Ada Tersangka Kasus Formula E  </h1>
<h4 class="date margin-bottom-sm">11 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/06/03/id_1114852/1114852_720.jpg"></figure>
<figcaption>Ahmad Sahroni Bilang Dirinya Akan Dipanggil KPK Bila Ada Tersangka Kasus Formula E  </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Politikus Nasdem Ahmad Sahroni mengatakan dirinya akan dipanggil KPK bila memang ada tersangka karena ia menjabat ketua pelaksana balapan. </p>

</div><br>
<button onclick="window.location.href='https://metro.tempo.co/read/1638621/ahmad-sahroni-bilang-dirinya-akan-dipanggil-kpk-bila-ada-tersangka-kasus-formula-e';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Kemesraan Anies Baswedan dan Ahmad Sahroni Berlanjut di Acara Peletakan Batu Pertama Rumah Sakit </h1>
<h4 class="date margin-bottom-sm">13 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/26/id_1144019/1144019_720.jpg"></figure>
<figcaption>Kemesraan Anies Baswedan dan Ahmad Sahroni Berlanjut di Acara Peletakan Batu Pertama Rumah Sakit </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Anies Baswedan dan Ahmad Sahroni melakukan peletakan batu pertama pembangunan sebuah rumah sakit di Tebet. </p>

</div><br>
<button onclick="window.location.href='https://metro.tempo.co/read/1638581/kemesraan-anies-baswedan-dan-ahmad-sahroni-berlanjut-di-acara-peletakan-batu-pertama-rumah-sakit';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Duduk Satu Meja dengan Anies Baswedan, Ahmad Sahroni: Nama Capres Koalisi Diumumkan 10 November   </h1>
<h4 class="date margin-bottom-sm">14 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/26/id_1144018/1144018_720.jpg"></figure>
<figcaption>Duduk Satu Meja dengan Anies Baswedan, Ahmad Sahroni: Nama Capres Koalisi Diumumkan 10 November   </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Bendahara Umum Partai Nasdem Ahmad Sahroni menyatakan nama capres koalisi akan diumumkan 10 November. Hadir di acara bersama Anies Baswedan.   </p>

</div><br>
<button onclick="window.location.href='https://metro.tempo.co/read/1638570/duduk-satu-meja-dengan-anies-baswedan-ahmad-sahroni-nama-capres-koalisi-diumumkan-10-november';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">DKI Bangun Penyaringan Sampah Rp 195 Miliar, Anies Baswedan: Pertama Kali di Indonesia  </h1>
<h4 class="date margin-bottom-sm">17 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2020/02/06/id_912497/912497_720.jpg"></figure>
<figcaption>DKI Bangun Penyaringan Sampah Rp 195 Miliar, Anies Baswedan: Pertama Kali di Indonesia  </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>DKI Jakarta membangun penyaringan sampah agar sampah dari daerah penyangga tak bablas ke pintu air Manggarai. Mencegah banjir. </p>

</div><br>
<button onclick="window.location.href='https://metro.tempo.co/read/1638508/dki-bangun-penyaringan-sampah-rp-195-miliar-anies-baswedan-pertama-kali-di-indonesia';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Survei  Capres 2024 CSIS: Anies Unggul Head to Head terhadap Ganjar</h1>
<h4 class="date margin-bottom-sm">17 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/22/id_1142880/1142880_720.jpg"></figure>
<figcaption>Survei  Capres 2024 CSIS: Anies Unggul Head to Head terhadap Ganjar</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Elektabilitas Anies mencapai 47,8 persen, sementara Ganjar 43,9 persen. </p>

</div><br>
<button onclick="window.location.href='https://nasional.tempo.co/read/1638504/surveicapres-2024-csis-anies-unggul-head-to-head-terhadap-ganjar';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Anies Baswedan Direkomendasikan Jadi Capres di Muskercab, Mardiono Sebut Masih Aspirasi Kader</h1>
<h4 class="date margin-bottom-sm">18 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/25/id_1143750/1143750_720.jpg"></figure>
<figcaption>Anies Baswedan Direkomendasikan Jadi Capres di Muskercab, Mardiono Sebut Masih Aspirasi Kader</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Nama Anies Baswedan direkomendasikan oleh DPC PPP untuk menjadi capres 2024 yang bakal disodorkan dalam muswil DKI</p>

</div><br>
<button onclick="window.location.href='https://nasional.tempo.co/read/1638467/anies-baswedan-direkomendasikan-jadi-capres-di-muskercab-mardiono-sebut-masih-aspirasi-kader';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>

	 </main>

	 <aside class="main-right fixed-col-right">

	 <!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->

<br>
<div id='div-gpt-ad-mr1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr1'); });
  </script>
</div>
<br>

   <div class="blockbox overflow margin-bottom-no">
<h2 class="titlebox">Terpopuler di Metro</h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1638368/dki-ajak-tni-dan-polri-gerebek-lumpur-bersihkan-waduk-pluit-jakarta">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/10/12/id_1057962/1057962_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1638368/dki-ajak-tni-dan-polri-gerebek-lumpur-bersihkan-waduk-pluit-jakarta">DKI Ajak TNI dan Polri Gerebek Lumpur Bersihkan Waduk Pluit Jakarta</a></h4>
      <h4 class="date margin-top-xs">23 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1638444/profil-kapolres-jakarta-selatan-ade-arypengganti-kombes-budhi-herdi-susianto-yang-tersandung-ferdy-sambo">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/03/04/id_920264/920264_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1638444/profil-kapolres-jakarta-selatan-ade-arypengganti-kombes-budhi-herdi-susianto-yang-tersandung-ferdy-sambo">Profil Kapolres Jakarta Selatan Ade Ary,  Pengganti Kombes Budhi Herdi Susianto yang Tersandung Ferdy Sambo</a></h4>
      <h4 class="date margin-top-xs">19 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1638524/jokowi-tetapkan-animal-holiday-setiap-senin-di-taman-margasatwa-ragunan-sejak-kapan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/05/03/id_1107562/1107562_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1638524/jokowi-tetapkan-animal-holiday-setiap-senin-di-taman-margasatwa-ragunan-sejak-kapan">Jokowi Tetapkan Animal Holiday Setiap Senin di Taman Margasatwa Ragunan, Sejak Kapan?</a></h4>
      <h4 class="date margin-top-xs">16 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1638621/ahmad-sahroni-bilang-dirinya-akan-dipanggil-kpk-bila-ada-tersangka-kasus-formula-e">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/06/03/id_1114852/1114852_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1638621/ahmad-sahroni-bilang-dirinya-akan-dipanggil-kpk-bila-ada-tersangka-kasus-formula-e">Ahmad Sahroni Bilang Dirinya Akan Dipanggil KPK Bila Ada Tersangka Kasus Formula E  </a></h4>
      <h4 class="date margin-top-xs">11 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1638508/dki-bangun-penyaringan-sampah-rp-195-miliar-anies-baswedan-pertama-kali-di-indonesia">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/02/06/id_912497/912497_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1638508/dki-bangun-penyaringan-sampah-rp-195-miliar-anies-baswedan-pertama-kali-di-indonesia">DKI Bangun Penyaringan Sampah Rp 195 Miliar, Anies Baswedan: Pertama Kali di Indonesia  </a></h4>
      <h4 class="date margin-top-xs">17 jam lalu</h4>
  </article>
  </div>
  <div id='div-gpt-ad-native1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native1'); });
  </script>
</div>
<br>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1638706/anies-baswedan-siapkan-anak-usaha-jakpro-kelola-tim-jadi-bumd-khusus-bidang-kebudayaan">
      <img loading="lazy" src="https://statik.tempo.co/data/2018/11/12/id_796443/796443_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1638706/anies-baswedan-siapkan-anak-usaha-jakpro-kelola-tim-jadi-bumd-khusus-bidang-kebudayaan"></a></h4>
      <h4 class="date margin-top-xs">20 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1638409/partai-politik-sibuk-cari-capres-2024-anies-baswedan-enggak-ada-yang-genit-genit">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/25/id_1143750/1143750_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1638409/partai-politik-sibuk-cari-capres-2024-anies-baswedan-enggak-ada-yang-genit-genit">Partai Politik Sibuk Cari Capres 2024, Anies Baswedan: Enggak Ada yang Genit-genit</a></h4>
      <h4 class="date margin-top-xs">21 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1638543/bangun-penyaringan-sampah-di-kali-ciliwung-dki-harus-izin-kementerian-pupr">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/09/22/id_968707/968707_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1638543/bangun-penyaringan-sampah-di-kali-ciliwung-dki-harus-izin-kementerian-pupr">Bangun Penyaringan Sampah di Kali Ciliwung, DKI Harus Izin Kementerian PUPR</a></h4>
      <h4 class="date margin-top-xs">15 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1638570/duduk-satu-meja-dengan-anies-baswedan-ahmad-sahroni-nama-capres-koalisi-diumumkan-10-november">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/26/id_1144018/1144018_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1638570/duduk-satu-meja-dengan-anies-baswedan-ahmad-sahroni-nama-capres-koalisi-diumumkan-10-november">Duduk Satu Meja dengan Anies Baswedan, Ahmad Sahroni: Nama Capres Koalisi Diumumkan 10 November   </a></h4>
      <h4 class="date margin-top-xs">14 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1638353/pantai-maju-di-pulau-reklamasi-ahok-yang-diubah-anies-prostitusi-dan-bj-habibie-masuk-top-3-metro">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/12/12/id_1073255/1073255_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1638353/pantai-maju-di-pulau-reklamasi-ahok-yang-diubah-anies-prostitusi-dan-bj-habibie-masuk-top-3-metro">Pantai Maju di Pulau Reklamasi Ahok yang Diubah Anies, Prostitusi, dan BJ Habibie Masuk Top 3 Metro</a></h4>
      <h4 class="date margin-top-xs">23 jam lalu</h4>
  </article>
  </div>
  
<div id='div-gpt-ad-native2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native2'); });
  </script>
</div>
<br>

  <!-- <a href="https://www.tempo.co/terpopuler" class="sign-btn line medium">Lihat Selengkapnya</a> -->
</div> <!-- end terpopuler -->

	 <!-- <div class="banner300x600 margin-bottom-sm">
  <img src="https://www.tempo.co/banner/banner300x600.png">
</div> -->
<br>
<div id='div-gpt-ad-mr2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr2'); });
  </script>
</div>

	 <div class="blockbox overflow margin-bottom-xs">
  <h2 class="titlebox">
    Terkini di Metro  </h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1638738/simalakama-tempat-hiburan-malam-rawa-malang-dan-prostitusi-sajem-di-jakarta-utara">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/07/25/id_1127634/1127634_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1638738/simalakama-tempat-hiburan-malam-rawa-malang-dan-prostitusi-sajem-di-jakarta-utara">Simalakama Tempat Hiburan Malam Rawa Malang, dan Prostitusi Sajem di Jakarta Utara</a></h4>
      <h4 class="date margin-top-xs">31 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1638733/kapolres-metro-jakarta-selatan-kombes-ade-ary-syam-indradi-dekat-ulama-staf-pribadi-3-kapolri">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/03/04/id_920251/920251_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1638733/kapolres-metro-jakarta-selatan-kombes-ade-ary-syam-indradi-dekat-ulama-staf-pribadi-3-kapolri">Kapolres Metro Jakarta Selatan Kombes Ade Ary Syam Indradi, Dekat Ulama, Staf Pribadi 3 Kapolri</a></h4>
      <h4 class="date margin-top-xs">56 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1638724/sidang-etik-ipda-arsyad-daiva-berkaitan-ferdy-sambo-saksi-akbp-arif-rahman-tak-stabil">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/19/id_1142108/1142108_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1638724/sidang-etik-ipda-arsyad-daiva-berkaitan-ferdy-sambo-saksi-akbp-arif-rahman-tak-stabil">Sidang Etik Ipda Arsyad Daiva Berkaitan Ferdy Sambo, Saksi AKBP Arif Rahman Tak Stabil</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1638712/satpol-pp-rajin-patroli-lokasi-prostitusi-setelah-kekerasan-seksual-timpa-remaja-putri-13-tahun">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/23/id_1143264/1143264_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1638712/satpol-pp-rajin-patroli-lokasi-prostitusi-setelah-kekerasan-seksual-timpa-remaja-putri-13-tahun">Satpol PP Rajin Patroli Lokasi Prostitusi, setelah Kekerasan Seksual Timpa Remaja Putri 13 Tahun </a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1638706/anies-baswedan-siapkan-anak-usaha-jakpro-kelola-tim-jadi-bumd-khusus-bidang-kebudayaan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/23/id_1143176/1143176_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1638706/anies-baswedan-siapkan-anak-usaha-jakpro-kelola-tim-jadi-bumd-khusus-bidang-kebudayaan">Anies Baswedan Siapkan Anak Usaha Jakpro Kelola TIM Jadi BUMD Khusus Bidang Kebudayaan  </a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1638698/anies-baswedan-ingin-fasilitas-pengalaman-jalan-jakarta-di-tim-perkaya-pengetahuan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/26/id_1144093/1144093_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1638698/anies-baswedan-ingin-fasilitas-pengalaman-jalan-jakarta-di-tim-perkaya-pengetahuan">Anies Baswedan Ingin Fasilitas Pengalaman Jalan Jakarta di TIM Perkaya Pengetahuan</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1638697/anies-baswedan-tugaskan-jakpro-kelola-tim-pasca-revitalisasi-tapi-jangan-ada-komersialisasi">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/26/id_1144093/1144093_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1638697/anies-baswedan-tugaskan-jakpro-kelola-tim-pasca-revitalisasi-tapi-jangan-ada-komersialisasi">Anies Baswedan Tugaskan Jakpro Kelola TIM Pasca Revitalisasi Tapi Jangan Ada Komersialisasi </a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1638627/sidang-kasus-terorisme-farid-okbah-di-pn-jaktim-digelar-tertutup">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/12/01/id_1070594/1070594_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1638627/sidang-kasus-terorisme-farid-okbah-di-pn-jaktim-digelar-tertutup">Sidang Kasus Terorisme Farid Okbah di PN Jaktim Digelar Tertutup</a></h4>
      <h4 class="date margin-top-xs">10 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1638621/ahmad-sahroni-bilang-dirinya-akan-dipanggil-kpk-bila-ada-tersangka-kasus-formula-e">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/06/03/id_1114852/1114852_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1638621/ahmad-sahroni-bilang-dirinya-akan-dipanggil-kpk-bila-ada-tersangka-kasus-formula-e">Ahmad Sahroni Bilang Dirinya Akan Dipanggil KPK Bila Ada Tersangka Kasus Formula E  </a></h4>
      <h4 class="date margin-top-xs">11 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1638595/diinjak-lehernya-saat-dihukum-push-up-sopir-truk-akhirnya-berdamai-dengan-wakil-ketua-dprd-depok">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/26/id_1144046/1144046_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1638595/diinjak-lehernya-saat-dihukum-push-up-sopir-truk-akhirnya-berdamai-dengan-wakil-ketua-dprd-depok">Diinjak Lehernya Saat Dihukum Push Up, Sopir Truk Akhirnya Berdamai dengan Wakil Ketua DPRD Depok </a></h4>
      <h4 class="date margin-top-xs">12 jam lalu</h4>
  </article>
  </div>
  </div> <!-- end box info bisnis -->

   
<!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->
<br>
<div id='div-gpt-ad-mr3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr3'); });
  </script>
</div>
<br>


	 </aside>
	</div>

	<!-- <div class="fix-right skinads-right">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-right sticky-ad" id="div-gpt-ad-skinright">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinright'); });
    </script>
  </div>
</div>

</main>
<footer class="footer w-fix-bottom">
<div class="container small padding-no">
<div class="container-col">

<div class="col2">
<h3 class="title margin-bottom-sm">Informasi</h3>
<a href="https://www.tempo.co/about" class="link margin-bottom-sm">Tentang Kami</a>
<a href="https://www.tempo.co/kode_etik" class="link margin-bottom-sm">Pedoman Media Siber</a>
<a href="https://www.tempo.co/terms_of_use" class="link margin-bottom-sm">Ketentuan Layanan</a>
<a href="https://www.tempo.co/beriklan" class="link margin-bottom-sm">Beriklan</a>
<a href="https://korporat.tempo.co/karir/kesempatan" class="link">Karir</a>
</div>

<div class="col6 padding-left-sm">
<h3 class="title margin-bottom-sm">Jaringan Media</h3>
<div class="container-col">

<div class="col5">
<a href="https://tempo.co" class="link margin-bottom-sm">TEMPO.CO</a>
<a href="https://koran.tempo.co/" class="link margin-bottom-sm">Koran Tempo</a>
<a href="https://majalah.tempo.co/" class="link margin-bottom-sm">Majalah Tempo</a>
<a href="https://magz.tempo.co/" class="link margin-bottom-sm">Tempo English Magazine</a>
<a href="https://en.tempo.co/" class="link margin-bottom-sm">TEMPO.CO English</a>
<a href="https://store.tempo.co/" class="link margin-bottom-sm">Tempo Store</a>
<a href="http://tempo-institute.org/" class="link margin-bottom-sm">Tempo Institute</a>
<a href="https://www.datatempo.co/" class="link margin-bottom-sm">Tempo Data Science</a>
</div>

<div class="col3">
<a href="https://indonesiana.id/" class="link margin-bottom-sm">Indonesiana</a>
<a href="http://teras.id/" class="link margin-bottom-sm">Teras</a>
<a href="http://ziliun.com/" class="link margin-bottom-sm">Ziliun</a>
<a href="http://telusuri.id/" class="link margin-bottom-sm">Telusuri</a>
<a href="http://cantika.com/" class="link margin-bottom-sm">Cantika</a>
<a href="http://gooto.com/" class="link margin-bottom-sm">Gooto</a>
<a href="https://www.youtube.com/channel/UCu0yQD7NFMyLu_-TmKa4Hqg" class="link margin-bottom-sm">Kok Bisa</a>
<a href="https://www.tempo-animation.com/" class="link margin-bottom-sm">Temotion</a>
</div>

<div class="col4">
<a href="http://orbitin.id/" class="link margin-bottom-sm">Orbitin</a>
<a href="https://www.instagram.com/ruangdantempo/?hl=en" class="link margin-bottom-sm">Ruang dan Tempo</a>
<a href="https://www.youtube.com/channel/UCpe3xgNfL52vIhV5kewEc1Q" class="link">Tempo TV</a>
</div>

</div>
</div>


<div class="col4">
<h3 class="title margin-bottom-sm">Sosial Media</h3>
<ul class="sosmed margin-bottom-lg">
<li><a href="https://www.facebook.com/TempoMedia/"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/tempodotco"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E"><span style="font-size:9px;">LINE</span></a></li>
<li><a href="https://www.instagram.com/tempodotco/"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/user/tempodotco"><i class="fa fa-youtube"></i></a></li>
</ul>
<h3 class="title margin-bottom-sm">Download Aplikasi Tempo</h3>
<ul class="apps">
<li><a href="#"><img src="https://www.tempo.co/desktop/images/appstore.png"></a></li>
<li><a href="#"><img src="https://www.tempo.co/desktop/images/playstore.png"></a></li>
</ul>
</div>



</div>
</div>
</footer>

<div class="fix-bottom">
	<button class="adv-cls">[x] close</button>
  <div id='div-gpt-ad-sticky'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-sticky'); });
    </script>
  </div>
</div>
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<div id='div-gpt-ad-outstream'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-outstream'); });
  </script>
</div>
<div id='div-gpt-ad-partner'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-partner'); });
  </script>
</div>

<script src="https://www.tempo.co/desktop/js/jquery-3.1.1.min.js"></script>
<script src="https://www.tempo.co/desktop/js/slider.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.tempo.co/desktop/js/fix.js"></script>
<script src="https://www.tempo.co/desktop/js/fixmain.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.multi-select.js"></script>
<script src="https://www.tempo.co/desktop/js/base.js?ver1"></script>








</body>
</html>
