<!doctype html>
<html lang="en" class="no-js">
<head>
<script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>

<title>Warga Bekasi Kena Tipu, Beli STB TV Digital Online yang Dikirim Garam - Metro Tempo.co</title>
<meta property="fb:app_id" content="332404380172618" />
<meta property="fb:pages" content="160355148441">
<meta property="og:locale" content="id_ID" />
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="original-source" href="https://metro.tempo.co/read/1655116/warga-bekasi-kena-tipu-beli-stb-tv-digital-online-yang-dikirim-garam" />
<link rel="publisher" href="https://plus.google.com/109335234362909335582"/>
<meta name="description" content="Seorang warga Tambelang, Kabupaten Bekasi, menjadi korban penipuan membeli perangkat elektronik berupa set top box (STB). "/>
<meta name="keywords" content="STB, Set Top Box, TV Digital, Analog Switch Off, ASO, Glodok"/>
<meta content="all" name="robots"/>
<meta content="index, follow, max-image-preview:large" name="robots"/>
<meta content="index, follow" name="yahoobot"/>
<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://rss.tempo.co/" />

<meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />


<!-- artikel metro -->
<meta property="og:type" content="article" />
<meta property="og:image" content="https://statik.tempo.co?id=1153871&width=650" />
<meta property="og:url" content="https://metro.tempo.co/read/1655116/warga-bekasi-kena-tipu-beli-stb-tv-digital-online-yang-dikirim-garam" />
<meta property="og:title" content="Warga Bekasi Kena Tipu, Beli STB TV Digital Online yang Dikirim Garam" />
<meta property="og:site_name" content="Tempo"/>
<meta property="og:description" content="Seorang warga Tambelang, Kabupaten Bekasi, menjadi korban penipuan membeli perangkat elektronik berupa set top box (STB). " />


<link rel="canonical" href="https://metro.tempo.co/read/1655116/warga-bekasi-kena-tipu-beli-stb-tv-digital-online-yang-dikirim-garam" />
<!-- <meta http-equiv="refresh" content="350; url=" /> -->

<link rel="amphtml" href="//metro.tempo.co/amp/1655116/warga-bekasi-kena-tipu-beli-stb-tv-digital-online-yang-dikirim-garam">

<meta name="author" content="Ahmad Faiz Ibnu Sani">


<!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
Both PC and mobile must have the same item ID for the same item -->
<meta property="dable:item_id" content="1655116">

<link rel="image_src" href="https://statik.tempo.co?id=1153871&width=650"/>
<!-- Item Author (Reporter Name) (Required) -->
<meta property="dable:author" content="Adi Warsono (Kontributor)">
<!-- Item Category -->
<meta property="article:section" content="metro"> <!-- Main category (Required) -->
<meta property="article:section2" content="kriminal"> <!-- Add if you have a secondary category -->

<!-- Item creation date(ISO 8601) (Required) -->
<meta property="article:published_time" content="2022-11-10T07:36:33+07:00"> <!-- Example (KST PM 1:20) -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tempodotco">
<meta name="twitter:title" content="Warga Bekasi Kena Tipu, Beli STB TV Digital Online yang Dikirim Garam">
<meta name="twitter:description" content="Seorang warga Tambelang, Kabupaten Bekasi, menjadi korban penipuan membeli perangkat elektronik berupa set top box (STB). ">
<meta name="twitter:image:src" content="https://statik.tempo.co/data/2022/11/02/id_1153871/1153871_720.jpg">

<meta name="date published" content="2022-11-10T07:36:33+07:00">

<meta name="date_published" content="2022-11-10T07:36:33+07:00">

<meta name="datepublished" content="2022-11-10T07:36:33+07:00">

<meta name="adx:sections" content="metro" />


<link rel="stylesheet" href="https://www.tempo.co/desktop/css/base.css?ver20221107" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/font-awesome.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/popup.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/mobile.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/dark.css" type="text/css" media="screen" />
<link rel="shortcut icon" href="https://www.tempo.co/desktop/tempo-white.ico" type="image/x-icon">




<script type="application/ld+json">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</script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://metro.tempo.co",
            "name": "Metro"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://metro.tempo.co",
            "name": "Kriminal"
          }
        }
      ]
    }
  </script>

<!-- Google Tag Manager -->
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946');
 fbq('track', 'PageView');
 fbq('track', 'ViewContent');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
<script type="text/javascript">
  var PWT={}; //Initialize Namespace

  window.googletag = window.googletag || {cmd: []};

  var gptRan = false;
  PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
      loadGPT();
  };
  var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
        gptRan = true;
        var gads = document.createElement('script');
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }
  };
  // Failsafe to call gpt
  setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->




<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/14056285/Tempo_Desktop_Metro/Leaderboard1', [[728,90]], 'div-gpt-ad-leaderboard1')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Metro/Billboard', [[970,250],[970,90]], 'div-gpt-ad-billboard')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Metro/Native1', [[300,100]], 'div-gpt-ad-native1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Metro/Native2', [[300,100]], 'div-gpt-ad-native2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Metro/MR1', [[300,600],[300,250]], 'div-gpt-ad-mr1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Metro/MR2', [[300,250]], 'div-gpt-ad-mr2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Metro/MR3', [[300,600],[300,250]], 'div-gpt-ad-mr3')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Metro/Sticky', [[970,90],[728,90],[1,1]], 'div-gpt-ad-sticky')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Metro/SkinLeft', [[120,600]], 'div-gpt-ad-skinleft')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Metro/SkinRight', [[120,600]], 'div-gpt-ad-skinright')
             .addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Metro/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Metro/Outstream', [[1,1]], 'div-gpt-ad-outstream')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Metro/Partner', [[1,1]], 'div-gpt-ad-partner')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Metro/Parallax', [[300,600]], 'div-gpt-ad-parallax')
            .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Metro/InArticle1', [[728,250],[728,90]], 'div-gpt-ad-inarticle1')
            .addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Metro/Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL)
             .addService(googletag.pubads());


    var topic = ["STB, Set Top Box, TV Digital, Analog Switch Off, ASO, Glodok"];
                googletag.pubads().setTargeting('topic', topic);
                googletag.pubads().setTargeting('pagetype', ["inarticle_page"]);
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

<style>
#ivs-player-001 {
  padding-bottom: calc(56.25% + 120px);
  position: relative;
}
#ivs-player-001 > ivs-player {
  position: absolute;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
}
</style>



<!-- izooto -->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
<!--  -->


<!--remp -->
<script type="text/javascript">
      (function (win, doc) {
          function mock(fn) {
              return function () {
                  this._.push([fn, arguments])
              }
          }

          function load(url) {
              const script = doc.createElement("script");
              script.type = "text/javascript";
              script.async = true;
              script.src = url;
              doc.getElementsByTagName("head")[0].appendChild(script);
          }

          win.remplib = win.remplib || {};
          const mockFuncs = {
              "campaign": "init",
              "tracker": "init trackEvent trackPageview trackCommerce",
              "iota": "init"
          };

          Object.keys(mockFuncs).forEach(function (key) {
              if (!win.remplib[key]) {
                  let fn, i, funcs = mockFuncs[key].split(" ");
                  win.remplib[key] = {_: []};

                  for (i = 0; i < funcs.length; i++) {
                      fn = funcs[i];
                      win.remplib[key][fn] = mock(fn);
                  }
              }
          });
          load("https://campaign.tempo.co/assets/lib/js/remplib.js");
          load("https://beam.tempo.co/assets/lib/js/remplib.js");
      })(window, document);

      // configuration
      // 
      const rempConfig = {
          token: "afb259bd-4c5e-410e-8c94-f109fbe3cb37",

                    articleElement: document.getElementById("article"),
          articleElementFn: function () {
              return document.getElementById("article");
          },

          // optional, controls where cookies (UTM parameters of visit) are stored
          cookieDomain: ".tempo.co",

          // optional, controls which type of storage should be used by default (`local_storage` or `cookie`)
          // default is `local_storage`
          storage: "local_storage",

          // optional article details
           article: {
               id: "teco_1655116", // optional
  			 // category: "super-truper-sekcia",
  			 // tags: ["ijoe"]
           },

          // required, Tracker API specific options
          tracker: {
              url: "https://tracker-beam.tempo.co",
              timeSpent: {
                  enabled: true
              },

              readingProgress: {
                  enabled: false,
                  interval: 5,
              },
              refererMedium: ""
          },

          // required, Campaign specific options
          campaign: {
              // required, URL host of REMP Campaign
              url: "https://campaign.tempo.co",

              // Additional params that will be appended links within displayed banner
              //
              // Key represents variable name, value should be defined as callback returning string response.
              // Following example will be appended as "&foo=bar&baz=XXX".
              // If the value is not function, remplib validation will throw an error and won't proceed further.
              // bannerUrlParams: {
              //     "foo": function () {
              //         return "bar"
              //     },
              //     "baz": function () {
              //         return "XXX"
              //     }
              // },

              variables: {
                  // variables replace template placeholders in banners,
                  // e.g. {{ email }} -> foo@example.com
                  //
                  // the callback doesn't pass any parameters, it's required for convenience and just-in-time evaluation
                  //
                  // missing variable is translated to empty string
                  // email: {
                  //     value: function () {
                  //         return "foo@example.com"
                  //     }
                  // },
              }
          }
      };
      remplib.tracker.init(rempConfig);  </script>

</head>


<body>
<div class="block-all" style="display:none;"></div>
<header class="header">
<div id="slot-banner-1"></div>
<div class="header-in">
<div class="top-head">

<div class="logo">
    <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempoco.png"></a> -->
  <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo_tempo_baru.png"></a> -->
  <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempo-new1.png"></a>
</div>

<form action="https://www.tempo.co/search" method="get" id="text">
<div class="element-box search-top overinput">
<button class="sign-btn bg-trans" onclick="location.href='https://www.tempo.co/search'"><i class="fa fa-search cl-dark"></i></button>
<input type="text" id="search" autocomplete="off" name="q" class="element-input small radius2 search-field" placeholder="Cari Berita">
<!--
<div class="search-result padding-bottom-no">
    <div class="blockbox overflow">
        <h2 class="titlebox">Hasil Pencarian</h2>
    </div>
</div>
-->
<div class="search-popular padding-bottom-no">
<div class="blockbox overflow margin-bottom-no">
  <h2 class="titlebox">Pencarian Terpopuler</h2>
    <ul class="row-list list-search-popular pad8">
              <li><a href="https://www.tempo.co/tag/tragedi-kanjuruhan">Tragedi Kanjuruhan</a></li>
                <li><a href="https://www.tempo.co/tag/teddy-minahasa">Teddy Minahasa</a></li>
                <li><a href="https://www.tempo.co/tag/ferdy-sambo">Ferdy Sambo</a></li>
                <li><a href="https://www.tempo.co/tag/putri-candrawathi">Putri Candrawathi</a></li>
                <li><a href="https://www.tempo.co/tag/jokowi">Jokowi</a></li>
                <li><a href="https://www.tempo.co/tag/ganjar-pranowo">Ganjar Pranowo</a></li>
                <li><a href="https://www.tempo.co/tag/anies-baswedan">Anies Baswedan</a></li>
                <li><a href="https://www.tempo.co/tag/brigadir-j">Brigadir J</a></li>
                <li><a href="https://www.tempo.co/tag/obat-sirop">Obat Sirop</a></li>
                <li><a href="https://www.tempo.co/tag/pssi">PSSI</a></li>
            </ul>
</div>
</div>
</div>
</form>
<!-- <script type='text/javascript'>
if ( window.history.replaceState ) {
    window.history.replaceState( null, null, window.location.href );
} -->
</script>
<div class="item-menu wsub single-dropdown">
<a class="click-sub">
<div class="icon-menu cl-black"><i class="fa fa-angle-down deicons"></i></div>
TEMPO EKSKLUSIF</a>
<div class="subbox">
<div class="item-submenu"><a href="https://koran.tempo.co/" class="cl-black">Koran Tempo</a></div>
<div class="item-submenu"><a href="https://majalah.tempo.co/" class="cl-black">Majalah Tempo</a></div>
</div>
</div>

<a href="https://langganan.tempo.co/" class="top-berlangganan radius2">BERLANGGANAN</a>

<!-- <div style="display:inline-flex;"> -->
  <!-- <a href="#pops-login" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">MASUK</a>
  <a href="#pops-daftar" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">DAFTAR</a> -->
<!-- </div> -->

<div class="lang">
<div class="id"><a href="https://www.tempo.co/"><img src="https://www.tempo.co/desktop/images/id.png"></a></div>
<div class="uk"><a href="//en.tempo.co"><img src="https://www.tempo.co/desktop/images/uk.png"></a></div>
</div>

</div> <!-- end top head -->
</div>

<div class="header-bot">
  <nav>
  <div class="slider slider-menu">
    <div class="item-menu"><a href="https://www.tempo.co/" class="">Terbaru</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/terpopuler" class="">Terpopuler</a></div>
    <!-- <div class="item-menu"><a href="https://www.tempo.co/favorit" class="">Berita Favorit</a></div> -->
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>News</a>
    <div class="subbox">
      <div class="item-submenu"><a href="//nasional.tempo.co" class="">Nasional</a></div>
      <div class="item-submenu"><a href="//metro.tempo.co" class="selected">Metro</a></div>
      <div class="item-submenu"><a href="//bisnis.tempo.co" class="">Bisnis</a></div>
      <div class="item-submenu"><a href="//dunia.tempo.co" class="">Dunia</a></div>
    </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Multimedia</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//video.tempo.co" class="">Video</a></div>
        <div class="item-submenu"><a href="//foto.tempo.co" class="">Foto</a></div>
        <div class="item-submenu"><a href="//podcast.tempo.co" class="">Podcast</a></div>
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Olahraga</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//bola.tempo.co">Bola</a></div>
        <div class="item-submenu"><a href="//sport.tempo.co">Sport</a></div>
        <!-- <div class="item-submenu"><a href="tempo.co">Basket</a></div>
        <div class="item-submenu"><a href="tempo.co">MotoGP</a></div>
        <div class="item-submenu"><a href="tempo.co">Formula 1</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Nusantara</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//nusantara.tempo.co">Jawa Barat</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></div>
        <!-- <div class="item-submenu"><a href="//nusantara.tempo.co">Surabaya</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Makassar</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Bali</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Otomotif</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//otomotif.tempo.co">Otomotif</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com" target="_blank">Gooto.com</a></div>
        <!-- <div class="item-submenu"><a href="https://www.gooto.com/motor" target="_blank">Motor</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com/mobil" target="_blank">Mobil</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Gaya Hidup</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//gaya.tempo.co">Gaya</a></div>
        <div class="item-submenu"><a href="//travel.tempo.co">Travel</a></div>
        <div class="item-submenu"><a href="//seleb.tempo.co">Seleb</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//tekno.tempo.co" class="">Tekno</a></div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Cantik</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//cantik.tempo.co">Cantik</a></div>
        <div class="item-submenu"><a href="https://www.cantika.com" target="_blank">Cantika.com</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//cekfakta.tempo.co" class="">Cek Fakta</a></div>
    <div class="item-menu"><a href="//inforial.tempo.co" class="">Inforial</a></div>
    <div class="item-menu"><a href="//difabel.tempo.co" class="">Difabel</a></div>
    <div class="item-menu"><a href="//grafis.tempo.co" class="">Grafis</a></div>
    <div class="item-menu"><a href="//data.tempo.co" class="">Data</a></div>
    <!-- <div class="item-menu"><a href="//creativelab.tempo.co" class="">Creative Lab</a></div> -->
    <div class="item-menu"><a href="https://interaktif.tempo.co" target="_blank">Interaktif</a></div>
    <div class="item-menu"><a href="//event.tempo.co" class="">Event</a></div>
    <div class="item-menu"><a href="//kolom.tempo.co" class="">Kolom</a></div>
    <div class="item-menu"><a href="//fokus.tempo.co" class="">Fokus</a></div>
    <div class="item-menu"><a href="//newsletter.tempo.co" class="">Newsletter</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/indeks" class="">Indeks</a></div>
  </div>
  </nav>
</div>

</header>



<style media="screen">
#isi img {
width: -webkit-fill-available;
}

</style>


<main class="cd-main-content" style="display:flex; flex:2;">

	<!-- <div class="fix-left skinads-left">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-left sticky-ad" id="div-gpt-ad-skinleft">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinleft'); });
    </script>
  </div>
</div>

	<div class="container small left padding-no">

	

	<div id='div-gpt-ad-billboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard'); });
  </script>
</div>
<br>


	<div class="blockbox overflow margin-bottom-no">
		<div class="breadcrumbs margin-bottom-sm" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <ul class="sitemap" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/" class="fade"><span itemprop="name">Beranda</span></a></li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//metro.tempo.co" class="fade selected"><span itemprop="name">Metro</span></a></li>
		<!-- <li><a href="//metro.tempo.co" class="fade selected">Kriminal</a></li> -->
				</ul>
	  </div>
	</div>

	<main class="main-left">
	  <article class="detail-artikel" itemscope itemtype="http://schema.org/NewsArticle">
	  <div class="detail-title">
			  <h1 class="title margin-bottom-sm" itemprop="headline">Warga Bekasi Kena Tipu, Beli STB TV Digital Online yang Dikirim Garam</h1>


    	  <div class="block-avatar margin-bottom-sm">
					  	<div class="box-avatar margin-right-sm">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/reporter/berita/1350/adi-warsono-kontributor"><img loading="lazy" src="https://www.tempo.co/img/user02.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Reporter</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/reporter/berita/1350/adi-warsono-kontributor"><span itemprop="author">Adi Warsono (Kontributor)</span></a></h4>
		          </div>
		      </div>
		  	<div class="box-avatar">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/editor/berita/498/ahmad-faiz-ibnu-sani"><img loading="lazy" src="https://www.tempo.co/img/user01.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Editor</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/editor/berita/498/ahmad-faiz-ibnu-sani"><span itemprop="editor">Ahmad Faiz Ibnu Sani</span></a></h4>
		          </div>
		      </div>
				  </div> <!-- end block avatar -->

    
	  <h4 class="date margin-bottom-sm" itemprop="datePublished">Kamis, 10 November 2022 07:36 WIB</h4>

	  <div class="box-share-top margin-bottom-sm">
	  <!-- <a href="#comment" class="top-comment radius2"><div class="icon-comment margin-right-ss">
	  <svg class="svg-light" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M2.8393 11.0625C2.09384 9.80582 1.83277 8.32024 2.10512 6.88471C2.37747 5.44918 3.1645 4.16245 4.31843 3.26614C5.47235 2.36983 6.91379 1.92559 8.37208 2.01684C9.83036 2.1081 11.2052 2.72857 12.2384 3.76175C13.2715 4.79492 13.892 6.16973 13.9833 7.62802C14.0745 9.0863 13.6303 10.5277 12.734 11.6817C11.8377 12.8356 10.551 13.6226 9.11543 13.895C7.67991 14.1674 6.19433 13.9063 4.93766 13.1608L4.93767 13.1608L2.86539 13.7529C2.77965 13.7774 2.68892 13.7785 2.6026 13.7561C2.51629 13.7337 2.43752 13.6887 2.37447 13.6256C2.31142 13.5626 2.26637 13.4838 2.24401 13.3975C2.22164 13.3112 2.22276 13.2205 2.24726 13.1347L2.83934 11.0624L2.8393 11.0625Z" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 7H10" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 9H10" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </div>10 Komentar</a> -->

	  <div class="share-link">

		<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <div class="addthis_inline_share_toolbox"></div>

	  <!-- <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M18.75 21L11.9993 17.25L5.25 21V3.75C5.25 3.55109 5.32902 3.36032 5.46967 3.21967C5.61032 3.07902 5.80109 3 6 3H18C18.1989 3 18.3897 3.07902 18.5303 3.21967C18.671 3.36032 18.75 3.55109 18.75 3.75V21Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>

	  <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M11.4713 6.6968L13.3274 4.84065C13.7104 4.45731 14.1652 4.15319 14.6657 3.94565C15.1663 3.73811 15.7028 3.63123 16.2446 3.6311C16.7865 3.63098 17.3231 3.73761 17.8237 3.94492C18.3244 4.15222 18.7793 4.45613 19.1624 4.83929C19.5456 5.22244 19.8495 5.67734 20.0568 6.17798C20.2641 6.67862 20.3707 7.2152 20.3706 7.75706C20.3705 8.29893 20.2636 8.83546 20.0561 9.336C19.8485 9.83655 19.5444 10.2913 19.1611 10.6743L16.5094 13.3259C16.1264 13.709 15.6716 14.0128 15.1712 14.2201C14.6707 14.4274 14.1343 14.5341 13.5926 14.5341C13.0509 14.5341 12.5145 14.4274 12.014 14.2201C11.5136 14.0128 11.0588 13.709 10.6758 13.3259" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M12.5321 17.3034L10.676 19.1595C10.293 19.5429 9.83826 19.847 9.33771 20.0545C8.83717 20.2621 8.30064 20.3689 7.75877 20.3691C7.21691 20.3692 6.68033 20.2626 6.17969 20.0553C5.67905 19.848 5.22415 19.544 4.841 19.1609C4.45784 18.7777 4.15393 18.3228 3.94663 17.8222C3.73932 17.3216 3.63269 16.785 3.63281 16.2431C3.63294 15.7012 3.73982 15.1647 3.94736 14.6642C4.1549 14.1636 4.45902 13.7089 4.84236 13.3259L7.49401 10.6742C7.87705 10.2912 8.33178 9.98736 8.83225 9.78006C9.33272 9.57276 9.86912 9.46606 10.4108 9.46606C10.9525 9.46606 11.4889 9.57276 11.9894 9.78006C12.4899 9.98736 12.9446 10.2912 13.3276 10.6742" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>
	  <a href="#" class="top-share bg-whatsapp sr-whatsapp"><i class="fa fa-whatsapp"></i></a>
	  <a href="#" class="top-share bg-facebook sr-facebook"><i class="fa fa-facebook"></i></a>
	  <a href="#" class="top-share bg-twitter sr-twitter"><i class="fa fa-twitter"></i></a> -->
	  </div>
	  </div> <!-- end box share top -->
	  </div> <!-- end detail title -->

		<div class="foto-detail margin-bottom-sm">
    	  <figure class="margin-bottom-xs" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="image" loading="lazy" src="https://statik.tempo.co/data/2022/11/02/id_1153871/1153871_720.jpg">
      <figcaption itemprop="caption">Seorang pramuniaga mengecek dekoder televisi atau set top box (STB) yang dijual di salah satu toko elektronik di Tangerang Selatan, Banten, Jumat, 28 Oktober 2022. Kominfo akan menghentikan siaran televisi analog atau Analog Switch Off (ASO) di Jabodetabek pada 2 November 2022 mulai pukul 24.00. ANTARA/Sulthony Hasanuddin</figcaption>
    </figure>
	  <!-- <figcaption itemprop="caption">Seorang pramuniaga mengecek dekoder televisi atau set top box (STB) yang dijual di salah satu toko elektronik di Tangerang Selatan, Banten, Jumat, 28 Oktober 2022. Kominfo akan menghentikan siaran televisi analog atau Analog Switch Off (ASO) di Jabodetabek pada 2 November 2022 mulai pukul 24.00. ANTARA/Sulthony Hasanuddin</figcaption> -->
    
    
	  </div> <!-- end foto detail -->

		<div id='div-gpt-ad-leaderboard1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard1'); });
  </script>
</div>
<br>

	  <div id="isi" class="detail-in" itemprop="articleBody">
	  <p><span style="color: #666666;"><b>TEMPO.CO</b></span>, <span style="color: #666666;"><b>Jakarta</b></span> -&nbsp;Seorang warga Tambelang, Kabupaten Bekasi, tertipu ketika membeli perangkat elektronik berupa <a href="https://www.tempo.co/tag/stb" target="_blank" rel="noopener">set top box (STB)</a>. Alat ini untuk menangkap siaran televisi digital setelah pemerintah menghentikan siara analog sejak 2 November 2022.</p><p>"Baru datang tadi sore, ketika dibuka isinya garam satu plastik," kata Dina ketika dihubungi <em>Tempo</em>, Rabu malam, 9 November 2022.</p><p>Dina menuturkan orang tuanya memang sering belanja lewat <em>marketplace</em> untuk memenuhi kebutuhan rumah. Karena itu, tak curiga sama sekali begitu memesan set top box. Apalagi, harga yang ditawarkan oleh penjual cukup murah, yaitu Rp 170 ribu.</p><p>"Sebelumnya beli <em>offline</em>, karena ada harga lebih murah, tergiur," kata Dina yang menyebut STB rencananya buat televisi di rumah kakeknya.</p><p>Tak disangka, begitu paket yang dikirim dengan sistem pembayaran COD (<em>cash on delivery</em>), rupanya berisi seplastik garam ukuran 250 gram. "Baru kali ini kena tipu," ucap Dina.</p><p><strong>Harga STB di Glodok Naik Tajam Setelah Migrasi TV Analog, Paling Murah Rp 300 Ribu</strong></p><p>Sejumlah pemilik toko di Pusat Grosir Elektronik <a href="https://www.tempo.co/tag/glodok" target="_blank" rel="noopener">Glodok</a>, Jakarta Utara, mengatakan harga set top box (STB) meningkat tajam seusai kebijakan migrasi migrasi TV analog ke TV digital atau analog switch off (ASO) diumumkan. STB yang semula dijual paling murah di bawah Rp 100 ribu, kini terendah Rp 300 ribu atau naik hingga tiga kali lipat.</p><p>&ldquo;Makin naik (harga STB), sampai ada yang Rp 100 ribu waktu itu (dijual), sudah naik sampai bisa Rp 300 ribu,&rdquo; ujar Lia, pemilik toko Elektro Jaya di Glodok, saat ditemui di tokonya pada Ahad, 6 November 2022.</p><p>Sedangkan khusus di tokonya, Lia mengatakan harga rata-rata STB adalah di atas Rp 200 ribu. Padahal sebelum ASO berlaku, toko tersebut menjual STB dengan harga rata-rata di bawah Rp 200 ribu. Lia menjelaskan harga yang berlaku saat ini sudah sesuai dengan harga jual dari agen distributor. &ldquo;Sebenarnya saya kasihan sama orang-orang, cuma mau gimana ya, saya juga dapatnya segitu, enggak mungkin saya jual rugi semua. Di pasarannya juga semuanya naik,&rdquo; ucap Lia.</p><div class="parallax-box">
                              <div class="parallax-out">
                                <div class="parallax-in">
                                  <div class="parallax-img">
                                    <div id='div-gpt-ad-parallax'>
        													  <script>
        													    googletag.cmd.push(function() { googletag.display('div-gpt-ad-parallax'); });
        													  </script>
                                    </div>
                                  </div>
                                </div>
                              </div>
                             </div><p>Dia pun menjelaskan, toko-toko di Glodok memasang harga berbeda-beda. Dia menyatakan kenaikan harga bukan terjadi karena penjual aji mumpun. Para pemilik toko, kata Lia, tidak ingin memanfaatkan momentum migrasi televisi untuk mengerek harga STB setinggi-tingginya.</p><p>&ldquo;Bukan karena aji mumpung, enggak. Hari ini makanya banyak yang saya suruh pergi kan, besok saja karena besok barang datang, saya sudah pesan. Harganya lebih murah,&rdquo; tutur Lia.</p><p>Toko lainnya bernama Resolution juga mengalami hal yang sama. Pemilik toko, Acoy, menuturkan harga standar STB sebelum ASO berlaku adalah di bawah Rp 200 ribu. Sekarang, dia berujar, harga STB tersebut menjadi Rp 250 ribuan, bahkan ada yang Rp 300 ribuan.</p><p>&ldquo;Bervariasi harganya. Sudah mahal. Semua merek STB laku yang penting ada barang. Kebanyakan kosong (hari ini). Ada juga persediaan, tapi terbatas sih,&rdquo; ujar Acoy. &ldquo;Mungkin besok kita cari lagi, tapi bisa dapat harga mahal.&rdquo;</p><p>Acoy menceritakan penjualan STB di tokonya melonjak drastis setelah Kominfo mengumumkan ASO atau migrasi ke TV digital di Jabodetabek. &ldquo;Penjualan naik drastis,&rdquo; ucap Acoy.</p><p>Sebelum ASO diberlakukan, Acoy berujar, STB hanya laku terjual dua sampai tiga unit. Sehari pun paling banter terjual lima unit. &ldquo;Setelah <a href="https://www.tempo.co/tag/analog-switch-off" target="_blank" rel="noopener">ASO</a>, tergantung toko masing-masing-masing ya, kadang-kadang ada sampai berapa puluh, bahkan ratusan,&rdquo; tutur Acoy.</p><p>ADI WARSONO | KHORY ALFARIZI</p><p><span>Baca juga: </span><strong><a href="https://bisnis.tempo.co/read/1654338/migrasi-tv-analog-set-top-box-hingga-tv-digital-jadi-produk-elektronik-paling-laris-di-tokopedia">Migrasi TV Analog, Set Top Box hingga TV Digital Jadi Produk Elektronik Paling Laris di Tokopedia</a></strong></p>	  </div>
	  </article>
		<br>

    		<!-- inarticle -->
		<div id='div-gpt-ad-inarticle1'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
		  </script>
		</div>
  
		<br>

    <div id="slot-banner-2"></div>

	  <div class="box-tag-detail">

	  <a href ="https://www.tempo.co/tag/stb" itemprop="keywords">STB</a><a href ="https://www.tempo.co/tag/set-top-box" itemprop="keywords">Set Top Box</a><a href ="https://www.tempo.co/tag/tv-digital" itemprop="keywords">TV Digital</a><a href ="https://www.tempo.co/tag/analog-switch-off" itemprop="keywords">Analog Switch Off</a><a href ="https://www.tempo.co/tag/aso" itemprop="keywords">ASO</a><a href ="https://www.tempo.co/tag/glodok" itemprop="keywords">Glodok</a>
	</div><br>

    <!-- container div can be styled in anyway required -->
  <!-- iVideoSense player Widget -->
  <div id="ivs-player-001">
  <ivs-player data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1" data-ivs-spid="3001155" data-ivs-wid="372d6c4c-1728"></ivs-player>
  </div>


  <br>

  <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
	<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'tempo.co');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_KoEYJ8oB');
	</script>
	</div>
	<!-- End article_bottom / For inquiries, visit http://dable.io -->

  <br>

  <!-- Composite Start -->
  <div id="M534386ScriptRootC1296751"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script>
  <!-- Composite End -->

  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

 </script>


	  
	  
	  
	  
	  <div class="blockbox overflow margin-bottom-xs">
 <h2 class="titlebox">Rekomendasi Berita</h2>
 <ul class="row-list row2 list-rekomendasi-berita">
     <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1655116/warga-bekasi-kena-tipu-beli-stb-tv-digital-online-yang-dikirim-garam">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/02/id_1153871/1153871_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://metro.tempo.co/read/1655116/warga-bekasi-kena-tipu-beli-stb-tv-digital-online-yang-dikirim-garam">Warga Bekasi Kena Tipu, Beli STB TV Digital Online yang Dikirim Garam</a></h4>
    <h4 class="date margin-top-xs">35 menit lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1655096/psi-minta-heru-budi-hartono-jelaskan-pertanggungjawaban-formula-e">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/08/id_1155353/1155353_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://metro.tempo.co/read/1655096/psi-minta-heru-budi-hartono-jelaskan-pertanggungjawaban-formula-e">PSI Minta Heru Budi Hartono Jelaskan Pertanggungjawaban Formula E </a></h4>
    <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1654971/heru-budi-hartono-persilakan-formula-e-jakarta-digelar-2023-dan-2024">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/06/04/id_1115028/1115028_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://metro.tempo.co/read/1654971/heru-budi-hartono-persilakan-formula-e-jakarta-digelar-2023-dan-2024">Heru Budi Hartono Persilakan Formula E Jakarta Digelar 2023 dan 2024</a></h4>
    <h4 class="date margin-top-xs">11 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1655000/asn-pemkab-bogor-bakal-bekerja-work-from-anywhere-bisa-di-mana-saja">
      <img loading="lazy" src="https://statik.tempo.co/data/2019/11/13/id_888941/888941_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://metro.tempo.co/read/1655000/asn-pemkab-bogor-bakal-bekerja-work-from-anywhere-bisa-di-mana-saja">ASN Pemkab Bogor Bakal Bekerja Work From Anywhere Bisa di Mana Saja  </a></h4>
    <h4 class="date margin-top-xs">12 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1654963/heru-budi-hartono-fokus-normalisasi-ciliwung-48-kilometer-program-yang-ditolak-anies-baswedan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/24/id_1151305/1151305_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://metro.tempo.co/read/1654963/heru-budi-hartono-fokus-normalisasi-ciliwung-48-kilometer-program-yang-ditolak-anies-baswedan">Heru Budi Hartono Fokus Normalisasi Ciliwung 4,8 Kilometer, Program yang Ditolak Anies Baswedan</a></h4>
    <h4 class="date margin-top-xs">14 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/101580/penampakan-jalur-trem-era-belanda-yang-ditemukan-di-lokasi-proyek-mrt-fase-2">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/09/id_1155632/1155632_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://metro.tempo.co/read/101580/penampakan-jalur-trem-era-belanda-yang-ditemukan-di-lokasi-proyek-mrt-fase-2">Penampakan Jalur Trem Era Belanda yang Ditemukan di Lokasi Proyek MRT Fase 2</a></h4>
    <h4 class="date margin-top-xs">14 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1654913/sidang-razman-arif-nasution-gugat-richard-lee-ditunda-tapi-sempat-ribut-soal-kursi">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/09/id_1155590/1155590_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://metro.tempo.co/read/1654913/sidang-razman-arif-nasution-gugat-richard-lee-ditunda-tapi-sempat-ribut-soal-kursi">Sidang Razman Arif Nasution Gugat Richard Lee Ditunda, Tapi Sempat Ribut Soal Kursi</a></h4>
    <h4 class="date margin-top-xs">16 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1654875/dki-kaji-sistem-pembayaran-tarif-angkutan-umum-berbasis-akun-untuk-mrt-lrt-dan-transjakarta">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/10/11/id_1057721/1057721_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://metro.tempo.co/read/1654875/dki-kaji-sistem-pembayaran-tarif-angkutan-umum-berbasis-akun-untuk-mrt-lrt-dan-transjakarta">DKI Kaji Sistem Pembayaran Tarif Angkutan Umum Berbasis Akun untuk MRT, LRT dan Transjakarta </a></h4>
    <h4 class="date margin-top-xs">18 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1654834/jumlah-perempuan-dan-anak-korban-kdrt-melonjak-satpol-pp-tugas-kami-melindungi">
      <img loading="lazy" src="https://statik.tempo.co/data/2013/03/18/id_172910/172910_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://metro.tempo.co/read/1654834/jumlah-perempuan-dan-anak-korban-kdrt-melonjak-satpol-pp-tugas-kami-melindungi">Jumlah Perempuan dan Anak Korban KDRT Melonjak, Satpol PP: Tugas Kami Melindungi</a></h4>
    <h4 class="date margin-top-xs">19 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1654786/pengendalian-bbm-subsidi-ylki-beri-2-rekomendasi-untuk-pemprov-dki-jakarta">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/11/id_1132061/1132061_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://metro.tempo.co/read/1654786/pengendalian-bbm-subsidi-ylki-beri-2-rekomendasi-untuk-pemprov-dki-jakarta">Pengendalian BBM Subsidi, YLKI Beri 2 Rekomendasi untuk Pemprov DKI Jakarta</a></h4>
    <h4 class="date margin-top-xs">21 jam lalu</h4>
  </article>
  </div>
  </li>
   </ul>
</div> <!-- end list rekomendasi berita -->

	  <article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Terpopuler: Anne Hathaway Akan Bicara di B20 Summit, Pensiunan Pusri Desak Bumiptera Bayar Klaim </h1>
<h4 class="date margin-bottom-sm">2 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/09/id_1155561/1155561_720.jpg"></figure>
<figcaption>Terpopuler: Anne Hathaway Akan Bicara di B20 Summit, Pensiunan Pusri Desak Bumiptera Bayar Klaim </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Berita terpopuler pada Rabu, 9 November 2022 dimulai dari aktris Hollywood Anne Hathaway dipastikan bakal menghadiri konferensi B20 Summit di Bali.</p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1655097/terpopuler-anne-hathaway-akan-bicara-di-b20-summit-pensiunan-pusri-desak-bumiptera-bayar-klaim';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Top 3 Tekno Berita Hari Ini: Lonjakan Harga Set Top Box, Wisuda Unpad</h1>
<h4 class="date margin-bottom-sm">10 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/03/16/id_1095660/1095660_720.jpg"></figure>
<figcaption>Top 3 Tekno Berita Hari Ini: Lonjakan Harga Set Top Box, Wisuda Unpad</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Topik tentang lonjakan harga perangkat set top box (STB) di Jabodetabek menjadi berita terpopuler Top 3 Tekno Berita Hari Ini.</p>

</div><br>
<button onclick="window.location.href='https://tekno.tempo.co/read/1655043/top-3-tekno-berita-hari-ini-lonjakan-harga-set-top-box-wisuda-unpad';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Harga Set Top Box Siaran TV Digital di Toko Online Dulu dan Sekarang</h1>
<h4 class="date margin-bottom-sm">21 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/03/16/id_1095660/1095660_720.jpg"></figure>
<figcaption>Harga Set Top Box Siaran TV Digital di Toko Online Dulu dan Sekarang</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Set Top Box diburu warga Jabodetabek yang tak ingin ketinggalan bermigrasi dari siaran televisi analog ke digital.</p>

</div><br>
<button onclick="window.location.href='https://tekno.tempo.co/read/1654802/harga-set-top-box-siaran-tv-digital-di-toko-online-dulu-dan-sekarang';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Migrasi Siaran TV Digital di Tingkat ASEAN: Indonesia Ketinggalan Dibanding 6 Negara Lain </h1>
<h4 class="date margin-bottom-sm">23 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/03/id_1153979/1153979_720.jpg"></figure>
<figcaption>Migrasi Siaran TV Digital di Tingkat ASEAN: Indonesia Ketinggalan Dibanding 6 Negara Lain </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Bila dibandingkan dengan sejumlah negara di ASEAN, langkah pemerintah dalam migrasi menuju TV digital terbilang terlambat. Negara mana yang pertama? </p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1654752/migrasi-siaran-tv-digital-di-tingkat-asean-indonesia-ketinggalan-dibanding-6-negara-lain';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Begini Ceruk Bisnis Iklan Televisi Setelah Migrasi ke TV Digital</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/03/id_1153982/1153982_720.jpg"></figure>
<figcaption>Begini Ceruk Bisnis Iklan Televisi Setelah Migrasi ke TV Digital</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Seorang sumber Tempo menyebut sejak Agustus para agensi masih menahan spending untuk melihat apakah penonton benar-benar beralih ke siaran TV digital.</p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1654547/begini-ceruk-bisnis-iklan-televisi-setelah-migrasi-ke-tv-digital';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Peralihan TV Digital Jalan Terus, Kominfo Siap Hadapi Gugatan Hary Tanoe</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/05/01/id_1107250/1107250_720.jpg"></figure>
<figcaption>Peralihan TV Digital Jalan Terus, Kominfo Siap Hadapi Gugatan Hary Tanoe</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Peralihan sistem analog ke TV digital jalan terus dan Kominfo siap hadapi gugatan hukum dari stasiun tv yang keberatan.</p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1654534/peralihan-tv-digital-jalan-terus-kominfo-siap-hadapi-gugatan-hary-tanoe';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Untung-Rugi Migrasi TV Analog ke Digital Kata Dosen UGM</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/26/id_1143944/1143944_720.jpg"></figure>
<figcaption>Untung-Rugi Migrasi TV Analog ke Digital Kata Dosen UGM</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Kebijakan migrasi TV analog ke digital bisa menghilangkan hak masyarakat mendapat siaran TV hingga meningkatkan pendapatan nasional.</p>

</div><br>
<button onclick="window.location.href='https://tekno.tempo.co/read/1654445/untung-rugi-migrasi-tv-analog-ke-digital-kata-dosen-ugm';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Begini Cara Cek Apakah TV di Rumah Anda Sudah TV Digital atau Belum</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/03/id_1153982/1153982_720.jpg"></figure>
<figcaption>Begini Cara Cek Apakah TV di Rumah Anda Sudah TV Digital atau Belum</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Anda dapat melakukan pengecekan apakah TV di rumah Anda sudah TV digital atau belum melalui laman resmi Siaran Digital Kominfo. </p>

</div><br>
<button onclick="window.location.href='https://tekno.tempo.co/read/1654359/begini-cara-cek-apakah-tv-di-rumah-anda-sudah-tv-digital-atau-belum';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Migrasi TV Analog, Set Top Box hingga TV Digital Jadi Produk Elektronik Paling Laris di Tokopedia</h1>
<h4 class="date margin-bottom-sm">2 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/28/id_1144534/1144534_720.jpg"></figure>
<figcaption>Migrasi TV Analog, Set Top Box hingga TV Digital Jadi Produk Elektronik Paling Laris di Tokopedia</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Tokopedia mencatat set top box, televisi, hingga earphone adalah barang di kelompok elektronik yang laris dibeli pelanggan.  </p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1654338/migrasi-tv-analog-set-top-box-hingga-tv-digital-jadi-produk-elektronik-paling-laris-di-tokopedia';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Stok Set Top Box Ludes di Marketplace, INTI Akan Produksi 50 Ribu Unit Lagi</h1>
<h4 class="date margin-bottom-sm">2 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/02/id_1153871/1153871_720.jpg"></figure>
<figcaption>Stok Set Top Box Ludes di Marketplace, INTI Akan Produksi 50 Ribu Unit Lagi</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Fenomena perburuan set top box produksi INTI tidak hanya terjadi di wilayah Jakarta, Bogor, Depok, Tangerang, dan Bekasi.  Tapi juga di Bandung.</p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1654320/stok-set-top-box-ludes-di-marketplace-inti-akan-produksi-50-ribu-unit-lagi';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>

	 </main>

	 <aside class="main-right fixed-col-right">

	 <!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->

<br>
<div id='div-gpt-ad-mr1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr1'); });
  </script>
</div>
<br>

   <div class="blockbox overflow margin-bottom-no">
<h2 class="titlebox">Terpopuler di Metro</h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1654820/lrt-jakarta-tak-ke-jis-sesuai-keinginan-anies-baswedan-dkiurai-stasiun-manggarai">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/03/03/id_920068/920068_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1654820/lrt-jakarta-tak-ke-jis-sesuai-keinginan-anies-baswedan-dkiurai-stasiun-manggarai">LRT Jakarta Tak ke JIS sesuai Keinginan Anies Baswedan, DKI:  Urai Stasiun Manggarai</a></h4>
      <h4 class="date margin-top-xs">20 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1654971/heru-budi-hartono-persilakan-formula-e-jakarta-digelar-2023-dan-2024">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/06/04/id_1115028/1115028_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1654971/heru-budi-hartono-persilakan-formula-e-jakarta-digelar-2023-dan-2024">Heru Budi Hartono Persilakan Formula E Jakarta Digelar 2023 dan 2024</a></h4>
      <h4 class="date margin-top-xs">14 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1654759/prakiraan-cuaca-jabodetabek-hari-ini-waspada-hujan-lebat-disertai-petir-di-bogor-dan-depok">
      <img loading="lazy" src="https://statik.tempo.co/data/2017/11/17/id_663523/663523_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1654759/prakiraan-cuaca-jabodetabek-hari-ini-waspada-hujan-lebat-disertai-petir-di-bogor-dan-depok">Prakiraan Cuaca Jabodetabek Hari Ini, Waspada Hujan Lebat Disertai Petir di Bogor dan Depok  </a></h4>
      <h4 class="date margin-top-xs">23 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1654742/heru-budi-sebut-jakarta-hadapi-potensi-bencana-hidrometeorologi-akibat-cuaca-ekstrem">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/09/id_1155528/1155528_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1654742/heru-budi-sebut-jakarta-hadapi-potensi-bencana-hidrometeorologi-akibat-cuaca-ekstrem">Heru Budi Sebut Jakarta Hadapi Potensi Bencana Hidrometeorologi Akibat Cuaca Ekstrem </a></h4>
      <h4 class="date margin-top-xs">23 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1655077/heru-budi-beberkan-rencana-pembelian-300-bus-listrik-transjakarta-pada-2023">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/07/14/id_1124988/1124988_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1655077/heru-budi-beberkan-rencana-pembelian-300-bus-listrik-transjakarta-pada-2023">Heru Budi Beberkan Rencana Pembelian 300 Bus Listrik Transjakarta pada 2023 </a></h4>
      <h4 class="date margin-top-xs">5 jam lalu</h4>
  </article>
  </div>
  <div id='div-gpt-ad-native1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native1'); });
  </script>
</div>
<br>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1655116/warga-bekasi-kena-tipu-beli-stb-tv-digital-online-yang-dikirim-garam">
      <img loading="lazy" src="https://statik.tempo.co/data/2013/03/18/id_172910/172910_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1655116/warga-bekasi-kena-tipu-beli-stb-tv-digital-online-yang-dikirim-garam"></a></h4>
      <h4 class="date margin-top-xs">20 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1654826/alasan-lrt-jakarta-buka-kembali-rute-velodrome-manggarai-syafrin-big-bone-angkutan-umum">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/20/id_1150478/1150478_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1654826/alasan-lrt-jakarta-buka-kembali-rute-velodrome-manggarai-syafrin-big-bone-angkutan-umum">Alasan LRT Jakarta Buka Kembali Rute Velodrome-Manggarai, Syafrin: Big Bone Angkutan Umum</a></h4>
      <h4 class="date margin-top-xs">20 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1654919/inflasi-tahunan-oktober-di-jakarta-jauh-di-bawah-nasional-ada-penurunan-harga-makanan-minuman">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/05/05/id_936109/936109_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1654919/inflasi-tahunan-oktober-di-jakarta-jauh-di-bawah-nasional-ada-penurunan-harga-makanan-minuman">Inflasi Tahunan Oktober di Jakarta Jauh di Bawah Nasional, Ada Penurunan Harga Makanan Minuman    </a></h4>
      <h4 class="date margin-top-xs">16 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1654875/dki-kaji-sistem-pembayaran-tarif-angkutan-umum-berbasis-akun-untuk-mrt-lrt-dan-transjakarta">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/10/11/id_1057721/1057721_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1654875/dki-kaji-sistem-pembayaran-tarif-angkutan-umum-berbasis-akun-untuk-mrt-lrt-dan-transjakarta">DKI Kaji Sistem Pembayaran Tarif Angkutan Umum Berbasis Akun untuk MRT, LRT dan Transjakarta </a></h4>
      <h4 class="date margin-top-xs">18 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1654925/gp-ansor-bela-ketua-umum-pbnu-yahya-cholil-staquf-faizal-assegaf-saya-tidak-takut">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/08/id_1155373/1155373_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1654925/gp-ansor-bela-ketua-umum-pbnu-yahya-cholil-staquf-faizal-assegaf-saya-tidak-takut"> GP Ansor Bela Ketua Umum PBNU Yahya Cholil Staquf, Faizal Assegaf: Saya Tidak Takut</a></h4>
      <h4 class="date margin-top-xs">16 jam lalu</h4>
  </article>
  </div>
  
<div id='div-gpt-ad-native2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native2'); });
  </script>
</div>
<br>

  <!-- <a href="https://www.tempo.co/terpopuler" class="sign-btn line medium">Lihat Selengkapnya</a> -->
</div> <!-- end terpopuler -->

	 <!-- <div class="banner300x600 margin-bottom-sm">
  <img src="https://www.tempo.co/banner/banner300x600.png">
</div> -->
<br>
<div id='div-gpt-ad-mr2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr2'); });
  </script>
</div>

   <div id="slot-banner-3"></div>
   
	 <div class="blockbox overflow margin-bottom-xs">
  <h2 class="titlebox">
    Terkini di Metro  </h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1655129/rapat-paripurna-dprd-dki-heru-budi-hartono-janji-bakal-jalankan-program-rpd-warisan-anies-baswedan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/27/id_1152162/1152162_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1655129/rapat-paripurna-dprd-dki-heru-budi-hartono-janji-bakal-jalankan-program-rpd-warisan-anies-baswedan">Rapat Paripurna DPRD DKI, Heru Budi Hartono Janji Bakal Jalankan Program RPD Warisan Anies Baswedan   </a></h4>
      <h4 class="date margin-top-xs">22 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1655128/jadwal-dipercepat-dprd-dki-bahas-rancangan-apbd-2023-di-bogor-mulai-hari-ini">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/09/id_1155581/1155581_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1655128/jadwal-dipercepat-dprd-dki-bahas-rancangan-apbd-2023-di-bogor-mulai-hari-ini">Jadwal Dipercepat, DPRD DKI Bahas Rancangan APBD 2023 di Bogor Mulai Hari Ini</a></h4>
      <h4 class="date margin-top-xs">22 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1655116/warga-bekasi-kena-tipu-beli-stb-tv-digital-online-yang-dikirim-garam">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/02/id_1153871/1153871_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1655116/warga-bekasi-kena-tipu-beli-stb-tv-digital-online-yang-dikirim-garam">Warga Bekasi Kena Tipu, Beli STB TV Digital Online yang Dikirim Garam</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1655113/bus-transjakarta-terbakar-di-rawamangun-perum-ppd-ungkap-penyebabnya">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/10/id_1155791/1155791_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1655113/bus-transjakarta-terbakar-di-rawamangun-perum-ppd-ungkap-penyebabnya">Bus Transjakarta Terbakar di Rawamangun, Perum PPD ungkap Penyebabnya </a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1655111/kasus-konten-prank-kdrt-baim-wong-masih-berlanjut-polisi-periksa-pelapor">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/08/id_1147096/1147096_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1655111/kasus-konten-prank-kdrt-baim-wong-masih-berlanjut-polisi-periksa-pelapor">Kasus Konten Prank KDRT Baim Wong Masih Berlanjut, Polisi Periksa Pelapor</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1655096/psi-minta-heru-budi-hartono-jelaskan-pertanggungjawaban-formula-e">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/08/id_1155353/1155353_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1655096/psi-minta-heru-budi-hartono-jelaskan-pertanggungjawaban-formula-e">PSI Minta Heru Budi Hartono Jelaskan Pertanggungjawaban Formula E </a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1655077/heru-budi-beberkan-rencana-pembelian-300-bus-listrik-transjakarta-pada-2023">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/07/14/id_1124988/1124988_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1655077/heru-budi-beberkan-rencana-pembelian-300-bus-listrik-transjakarta-pada-2023">Heru Budi Beberkan Rencana Pembelian 300 Bus Listrik Transjakarta pada 2023 </a></h4>
      <h4 class="date margin-top-xs">5 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1655076/aniaya-dan-cukur-anak-kyai-hingga-botak-dua-satpam-ditangkap">
      <img loading="lazy" src="https://statik.tempo.co/data/2017/10/04/id_652669/652669_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1655076/aniaya-dan-cukur-anak-kyai-hingga-botak-dua-satpam-ditangkap">Aniaya dan Cukur Anak Kyai Hingga Botak, Dua Satpam Ditangkap   </a></h4>
      <h4 class="date margin-top-xs">6 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1655075/polres-jaksel-siap-dukung-kpu-jaga-keamanan-pelaksanaan-pemilu-2024">
      <img loading="lazy" src="https://statik.tempo.co/data/2019/05/21/id_843530/843530_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1655075/polres-jaksel-siap-dukung-kpu-jaga-keamanan-pelaksanaan-pemilu-2024">Polres Jaksel Siap Dukung KPU Jaga Keamanan Pelaksanaan Pemilu 2024</a></h4>
      <h4 class="date margin-top-xs">6 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1655074/pengamanan-kedatangan-delegasi-g20-di-bandara-soekarno-hatta-286-personel-gabungan-dikerahkan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/08/id_1155249/1155249_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1655074/pengamanan-kedatangan-delegasi-g20-di-bandara-soekarno-hatta-286-personel-gabungan-dikerahkan">Pengamanan Kedatangan Delegasi G20 di Bandara Soekarno-Hatta, 286 Personel Gabungan Dikerahkan</a></h4>
      <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
  </div> <!-- end box info bisnis -->

   
<!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->
<br>
<div id='div-gpt-ad-mr3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr3'); });
  </script>
</div>
<br>


	 </aside>
	</div>

	<!-- <div class="fix-right skinads-right">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-right sticky-ad" id="div-gpt-ad-skinright">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinright'); });
    </script>
  </div>
</div>

</main>
<footer class="footer w-fix-bottom">
<div class="container small padding-no">
<div class="container-col">

<div class="col2">
<h3 class="title margin-bottom-sm">Informasi</h3>
<a href="https://www.tempo.co/about" class="link margin-bottom-sm">Tentang Kami</a>
<a href="https://www.tempo.co/kode_etik" class="link margin-bottom-sm">Pedoman Media Siber</a>
<a href="https://www.tempo.co/terms_of_use" class="link margin-bottom-sm">Ketentuan Layanan</a>
<a href="https://www.tempo.co/beriklan" class="link margin-bottom-sm">Beriklan</a>
<a href="https://korporat.tempo.co/karir/kesempatan" class="link">Karir</a>
</div>

<div class="col6 padding-left-sm">
<h3 class="title margin-bottom-sm">Jaringan Media</h3>
<div class="container-col">

<div class="col5">
<a href="https://tempo.co" class="link margin-bottom-sm">TEMPO.CO</a>
<a href="https://koran.tempo.co/" class="link margin-bottom-sm">Koran Tempo</a>
<a href="https://majalah.tempo.co/" class="link margin-bottom-sm">Majalah Tempo</a>
<a href="https://magz.tempo.co/" class="link margin-bottom-sm">Tempo English Magazine</a>
<a href="https://en.tempo.co/" class="link margin-bottom-sm">TEMPO.CO English</a>
<a href="https://store.tempo.co/" class="link margin-bottom-sm">Tempo Store</a>
<a href="http://tempo-institute.org/" class="link margin-bottom-sm">Tempo Institute</a>
<a href="https://www.datatempo.co/" class="link margin-bottom-sm">Tempo Data Science</a>
</div>

<div class="col3">
<a href="https://indonesiana.id/" class="link margin-bottom-sm">Indonesiana</a>
<a href="http://teras.id/" class="link margin-bottom-sm">Teras</a>
<a href="http://ziliun.com/" class="link margin-bottom-sm">Ziliun</a>
<a href="http://telusuri.id/" class="link margin-bottom-sm">Telusuri</a>
<a href="http://cantika.com/" class="link margin-bottom-sm">Cantika</a>
<a href="http://gooto.com/" class="link margin-bottom-sm">Gooto</a>
<a href="https://www.youtube.com/channel/UCu0yQD7NFMyLu_-TmKa4Hqg" class="link margin-bottom-sm">Kok Bisa</a>
<a href="https://www.tempo-animation.com/" class="link margin-bottom-sm">Temotion</a>
</div>

<div class="col4">
<a href="http://orbitin.id/" class="link margin-bottom-sm">Orbitin</a>
<a href="https://www.instagram.com/ruangdantempo/?hl=en" class="link margin-bottom-sm">Ruang dan Tempo</a>
<a href="https://www.youtube.com/channel/UCpe3xgNfL52vIhV5kewEc1Q" class="link">Tempo TV</a>
</div>

</div>
</div>


<div class="col4">
<h3 class="title margin-bottom-sm">Sosial Media</h3>
<ul class="sosmed margin-bottom-lg">
<li><a href="https://www.facebook.com/TempoMedia/"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/tempodotco"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E"><span style="font-size:9px;">LINE</span></a></li>
<li><a href="https://www.instagram.com/tempodotco/"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/user/tempodotco"><i class="fa fa-youtube"></i></a></li>
</ul>
<h3 class="title margin-bottom-sm">Download Aplikasi Tempo</h3>
<ul class="apps">
<li><a href="#"><img src="https://www.tempo.co/desktop/images/appstore.png"></a></li>
<li><a href="#"><img src="https://www.tempo.co/desktop/images/playstore.png"></a></li>
</ul>
</div>



</div>
</div>
</footer>

<div class="fix-bottom">
	<button class="adv-cls">[x] close</button>
  <div id='div-gpt-ad-sticky'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-sticky'); });
    </script>
  </div>
</div>
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<div id='div-gpt-ad-outstream'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-outstream'); });
  </script>
</div>
<div id='div-gpt-ad-partner'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-partner'); });
  </script>
</div>

<script src="https://www.tempo.co/desktop/js/jquery-3.1.1.min.js"></script>
<script src="https://www.tempo.co/desktop/js/slider.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.tempo.co/desktop/js/fix.js"></script>
<script src="https://www.tempo.co/desktop/js/fixmain.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.multi-select.js"></script>
<script src="https://www.tempo.co/desktop/js/base.js?ver1"></script>








</body>
</html>
