<!doctype html>
<html lang="en" class="no-js">
<head>
<script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>

<title>Heru Budi Cek Sodetan Kali Ciliwung yang Baru Terbangun 62 Persen, Kementerian PUPR: Ada Masalah Lahan - Metro Tempo.co</title>
<meta property="fb:app_id" content="332404380172618" />
<meta property="og:locale" content="id_ID" />
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="original-source" href="https://metro.tempo.co/read/1663576/heru-budi-cek-sodetan-kali-ciliwung-yang-baru-terbangun-62-persen-kementerian-pupr-ada-masalah-lahan" />
<link rel="publisher" href="https://plus.google.com/109335234362909335582"/>
<meta name="description" content="Pembangunan sodetan Kali Ciliwung yang ditinjau Penjabat (Pj) Gubernur DKI Jakarta Heru Budi Hartono baru mencapai 62 persen. Upaya mengatasi banjir. "/>
<meta name="keywords" content="Heru Budi, Normalisasi Kali Ciliwung, Pembebasan Lahan, Penanggulangan Banjir, Anies Baswedan"/>
<meta content="all" name="robots"/>
<meta content="index, follow, max-image-preview:large" name="robots"/>
<meta content="index, follow" name="yahoobot"/>
<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://rss.tempo.co/" />

<meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />


<!-- artikel metro -->
<meta property="og:type" content="article" />
<meta property="og:image" content="https://statik.tempo.co?id=1162113&width=650" />
<meta property="og:url" content="https://metro.tempo.co/read/1663576/heru-budi-cek-sodetan-kali-ciliwung-yang-baru-terbangun-62-persen-kementerian-pupr-ada-masalah-lahan" />
<meta property="og:title" content="Heru Budi Cek Sodetan Kali Ciliwung yang Baru Terbangun 62 Persen, Kementerian PUPR: Ada Masalah Lahan" />
<meta property="og:site_name" content="Tempo"/>
<meta property="og:description" content="Pembangunan sodetan Kali Ciliwung yang ditinjau Penjabat (Pj) Gubernur DKI Jakarta Heru Budi Hartono baru mencapai 62 persen. Upaya mengatasi banjir. " />


<link rel="canonical" href="https://metro.tempo.co/read/1663576/heru-budi-cek-sodetan-kali-ciliwung-yang-baru-terbangun-62-persen-kementerian-pupr-ada-masalah-lahan" />
<!-- <meta http-equiv="refresh" content="350; url=" /> -->

<link rel="amphtml" href="//metro.tempo.co/amp/1663576/heru-budi-cek-sodetan-kali-ciliwung-yang-baru-terbangun-62-persen-kementerian-pupr-ada-masalah-lahan">

<meta name="author" content="Lani Diana Wijaya">


<!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
Both PC and mobile must have the same item ID for the same item -->
<meta property="dable:item_id" content="1663576">

<link rel="image_src" href="https://statik.tempo.co?id=1162113&width=650"/>
<!-- Item Author (Reporter Name) (Required) -->
<meta property="dable:author" content="Tempo.co">
<!-- Item Category -->
<meta property="article:section" content="metro"> <!-- Main category (Required) -->
<meta property="article:section2" content="metro_sudut"> <!-- Add if you have a secondary category -->

<!-- Item creation date(ISO 8601) (Required) -->
<meta property="article:published_time" content="2022-12-02T08:28:43+07:00"> <!-- Example (KST PM 1:20) -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tempodotco">
<meta name="twitter:title" content="Heru Budi Cek Sodetan Kali Ciliwung yang Baru Terbangun 62 Persen, Kementerian PUPR: Ada Masalah Lahan">
<meta name="twitter:description" content="Pembangunan sodetan Kali Ciliwung yang ditinjau Penjabat (Pj) Gubernur DKI Jakarta Heru Budi Hartono baru mencapai 62 persen. Upaya mengatasi banjir. ">
<meta name="twitter:image:src" content="https://statik.tempo.co/data/2022/12/02/id_1162113/1162113_720.jpg">

<meta name="date published" content="2022-12-02T08:28:43+07:00">

<meta name="date_published" content="2022-12-02T08:28:43+07:00">

<meta name="datepublished" content="2022-12-02T08:28:43+07:00">

<meta name="adx:sections" content="metro" />


<link rel="stylesheet" href="https://www.tempo.co/desktop/css/base.css?ver20221124" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/font-awesome.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/popup.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/mobile.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/dark.css" type="text/css" media="screen" />
<link rel="shortcut icon" href="https://www.tempo.co/desktop/tempo-white.ico" type="image/x-icon">




<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://metro.tempo.co/read/1663576/heru-budi-cek-sodetan-kali-ciliwung-yang-baru-terbangun-62-persen-kementerian-pupr-ada-masalah-lahan"
    },
    "headline": "Heru Budi Cek Sodetan Kali Ciliwung yang Baru Terbangun 62 Persen, Kementerian PUPR: Ada Masalah Lahan",
    "author": {
            "@type": "Person",
            "name": "Tempo.co"
    },
    "editor": {
            "@type": "Person",
            "name": "Lani Diana Wijaya"
    },
    "keywords": "Heru Budi, Normalisasi Kali Ciliwung, Pembebasan Lahan, Penanggulangan Banjir, Anies Baswedan",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1162113&width=650",
          "caption": "Penampakan proyek pembangunan sodetan Kali Ciliwung yang mengalirkan air ke Kanal Banjir Timur (KBT) di kawasan Jakarta Timur, Kamis, 1 Desember 2022. Dok. Humas Pemprov DKI Jakarta."
    },
    "description": "Pembangunan sodetan Kali Ciliwung yang ditinjau Penjabat (Pj) Gubernur DKI Jakarta Heru Budi Hartono baru mencapai 62 persen. Upaya mengatasi banjir. ",
        "articleBody": "TEMPO.CO, Jakarta - Progres pembangunan sodetan Kali Ciliwung yang ditinjau Penjabat (Pj) Gubernur DKI Jakarta Heru Budi Hartono kemarin baru mencapai 62 persen. Lokasi proyek berada di Jalan Otista Raya dan Jalan Kebon Nanas, Jakarta Timur. Direktur Sungai dan Pantai Direktorat Jenderal Sumber Daya Air Kementerian Pekerjaan Umum dan Perumahan Rakyat (PUPR) Bob Arthur Lombogia mengatakan pembangunan proyek belum rampung lantaran ada masalah pembebasan lahan. \"Dalam pembangunan ini, masalah pertama adalah mengatur lahannya,\" kata dia dalam keterangan tertulisnya, Kamis, 1 Desember 2022. Heru Budi meninjau lokasi pembangunan sodetan ini kemarin sore. Kementerian PUPR tengah membangun dua pintu keluar sodetan atau outlet yang rupanya berbentuk terowongan. Bob juga hadir dalam kegiatan tersebut.Baca juga: Pembebasan Lahan Normalisasi Ciliwung Tersendat karena Status TanahMenurut Bob, kontrak pengerjaan sodetan sampai Agustus 2023. Walau begitu, Kementerian PUPR dapat merampungkan proyek lebih cepat. Sebab, pemerintah DKI telah mempercepat proses pembebasan lahan. \"Berkat bantuan dari pemerintah daerah, masalah tanah tinggal tersisa yang satu di daerah outlet yang akan segera kami bebaskan,\" jelas dia. Heru berharap sodetan dapat berfungsi paling lambat April 2023. Sodetan yang mengalirkan air ke Kanal Banjir Timur (KBT) ini diharapkan mereduksi banjir di sisi utara Jakarta hingga 200 hektare. Dia menyampaikan pembebasan lahan tersisa di bawah tanah bagian ujung sodetan. Lokasi persisnya di kawasan Jalan Kebon Nanas. \"Panjangnya 1,2 kilometer kalau yang di bawah sana,\" ucap Kepala Sekretariat Presiden ini.Pembangunan sodetan adalah salah satu upaya penanggulangan banjir yang diprogramkan Kementerian PUPR. Cara lain untuk mengatasi banjir Jakarta adalah normalisasi Kali Ciliwung dan membangun waduk di wilayah hulu. Normalisasi Kali Ciliwung sempat mandek di era pemerintahan bekas Gubernur Jakarta Anies Baswedan. Heru Budi lantas memulai kembali normalisasi dengan fokus pada empat kelurahan prioritas. Pemerintah DKI telah mengalokasikan anggaran Rp 469,29 miliar dalam APBD 2023 untuk membiayai pembebasan lahan.Baca juga: Heru Budi Tinjau Proyek Sodetan Kali Ciliwung yang Diproyeksikan Reduksi Banjir di Utara JakartaIkuti berita terkini dari Tempo di Google News, klik di sini.",
    "datePublished": "2022-12-02T08:28:43+07:00",
        "dateModified": "2022-12-02T08:28:43+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/desktop/images/logo-tempo-new1.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://metro.tempo.co",
            "name": "Metro"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://metro.tempo.co",
            "name": "Metro_sudut"
          }
        }
      ]
    }
  </script>

<!-- Google Tag Manager -->
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946');
 fbq('track', 'PageView');
 fbq('track', 'ViewContent');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
<script type="text/javascript">
  var PWT={}; //Initialize Namespace

  window.googletag = window.googletag || {cmd: []};

  var gptRan = false;
  PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
      loadGPT();
  };
  var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
        gptRan = true;
        var gads = document.createElement('script');
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }
  };
  // Failsafe to call gpt
  setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->




<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/14056285/Tempo_Desktop_Metro/Leaderboard1', [[728,90]], 'div-gpt-ad-leaderboard1')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Metro/Billboard', [[970,250],[970,90]], 'div-gpt-ad-billboard')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Metro/Native1', [[300,100]], 'div-gpt-ad-native1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Metro/Native2', [[300,100]], 'div-gpt-ad-native2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Metro/MR1', [[300,600],[300,250]], 'div-gpt-ad-mr1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Metro/MR2', [[300,250]], 'div-gpt-ad-mr2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Metro/MR3', [[300,600],[300,250]], 'div-gpt-ad-mr3')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Metro/Sticky', [[970,90],[728,90],[1,1]], 'div-gpt-ad-sticky')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Metro/SkinLeft', [[120,600]], 'div-gpt-ad-skinleft')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Metro/SkinRight', [[120,600]], 'div-gpt-ad-skinright')
             .addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Metro/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Metro/Outstream', [[1,1]], 'div-gpt-ad-outstream')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Metro/Partner', [[1,1]], 'div-gpt-ad-partner')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Metro/Parallax', [[300,600]], 'div-gpt-ad-parallax')
            .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Metro/InArticle1', [[728,250],[728,90]], 'div-gpt-ad-inarticle1')
            .addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Metro/Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL)
             .addService(googletag.pubads());


    var topic = ["Heru Budi, Normalisasi Kali Ciliwung, Pembebasan Lahan, Penanggulangan Banjir, Anies Baswedan"];
                googletag.pubads().setTargeting('topic', topic);
                googletag.pubads().setTargeting('pagetype', ["inarticle_page"]);
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

<style>
#ivs-player-001 {
  padding-bottom: calc(56.25% + 120px);
  position: relative;
}
#ivs-player-001 > ivs-player {
  position: absolute;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
}
</style>



<!-- izooto -->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
<!--  -->


<!--remp -->
<script type="text/javascript">
      (function (win, doc) {
          function mock(fn) {
              return function () {
                  this._.push([fn, arguments])
              }
          }

          function load(url) {
              const script = doc.createElement("script");
              script.type = "text/javascript";
              script.async = true;
              script.src = url;
              doc.getElementsByTagName("head")[0].appendChild(script);
          }

          win.remplib = win.remplib || {};
          const mockFuncs = {
              "campaign": "init",
              "tracker": "init trackEvent trackPageview trackCommerce",
              "iota": "init"
          };

          Object.keys(mockFuncs).forEach(function (key) {
              if (!win.remplib[key]) {
                  let fn, i, funcs = mockFuncs[key].split(" ");
                  win.remplib[key] = {_: []};

                  for (i = 0; i < funcs.length; i++) {
                      fn = funcs[i];
                      win.remplib[key][fn] = mock(fn);
                  }
              }
          });
          load("https://campaign.tempo.co/assets/lib/js/remplib.js");
          load("https://beam.tempo.co/assets/lib/js/remplib.js");
      })(window, document);

      // configuration
      // 
      const rempConfig = {
          token: "afb259bd-4c5e-410e-8c94-f109fbe3cb37",

                    articleElement: document.getElementById("article"),
          articleElementFn: function () {
              return document.getElementById("article");
          },

          // optional, controls where cookies (UTM parameters of visit) are stored
          cookieDomain: ".tempo.co",

          // optional, controls which type of storage should be used by default (`local_storage` or `cookie`)
          // default is `local_storage`
          storage: "local_storage",

          // optional article details
           article: {
               id: "teco_1663576", // optional
  			 // category: "super-truper-sekcia",
  			 // tags: ["ijoe"]
           },

          // required, Tracker API specific options
          tracker: {
              url: "https://tracker-beam.tempo.co",
              timeSpent: {
                  enabled: true
              },

              readingProgress: {
                  enabled: false,
                  interval: 5,
              },
          },

          // required, Campaign specific options
          campaign: {
              // required, URL host of REMP Campaign
              url: "https://campaign.tempo.co",

              // Additional params that will be appended links within displayed banner
              //
              // Key represents variable name, value should be defined as callback returning string response.
              // Following example will be appended as "&foo=bar&baz=XXX".
              // If the value is not function, remplib validation will throw an error and won't proceed further.
              // bannerUrlParams: {
              //     "foo": function () {
              //         return "bar"
              //     },
              //     "baz": function () {
              //         return "XXX"
              //     }
              // },

              variables: {
                  // variables replace template placeholders in banners,
                  // e.g. {{ email }} -> foo@example.com
                  //
                  // the callback doesn't pass any parameters, it's required for convenience and just-in-time evaluation
                  //
                  // missing variable is translated to empty string
                  // email: {
                  //     value: function () {
                  //         return "foo@example.com"
                  //     }
                  // },
              }
          }
      };
      remplib.tracker.init(rempConfig);  </script>

</head>


<body>
<div class="block-all" style="display:none;"></div>
<header class="header">
<div id="slot-banner-desktop-1"></div>
<div class="header-in">
<div class="top-head">

<div class="logo">
    <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempoco.png"></a> -->
  <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo_tempo_baru.png"></a> -->
  <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempo-new1.png"></a>
</div>

<form action="https://www.tempo.co/search" method="get" id="text">
<div class="element-box search-top overinput">
<button class="sign-btn bg-trans" onclick="location.href='https://www.tempo.co/search'"><i class="fa fa-search cl-dark"></i></button>
<input type="text" id="search" autocomplete="off" name="q" class="element-input small radius2 search-field" placeholder="Cari Berita">
<!--
<div class="search-result padding-bottom-no">
    <div class="blockbox overflow">
        <h2 class="titlebox">Hasil Pencarian</h2>
    </div>
</div>
-->
<div class="search-popular padding-bottom-no">
<div class="blockbox overflow margin-bottom-no">
  <h2 class="titlebox">Pencarian Terpopuler</h2>
    <ul class="row-list list-search-popular pad8">
              <li><a href="https://www.tempo.co/tag/piala-dunia-2022">Piala Dunia 2022</a></li>
                <li><a href="https://www.tempo.co/tag/gempa-cianjur">Gempa Cianjur</a></li>
                <li><a href="https://www.tempo.co/tag/ferdy-sambo">Ferdy Sambo</a></li>
                <li><a href="https://www.tempo.co/tag/putri-candrawathi">Putri Candrawathi</a></li>
                <li><a href="https://www.tempo.co/tag/jokowi">Jokowi</a></li>
                <li><a href="https://www.tempo.co/tag/ganjar-pranowo">Ganjar Pranowo</a></li>
                <li><a href="https://www.tempo.co/tag/anies-baswedan">Anies Baswedan</a></li>
                <li><a href="https://www.tempo.co/tag/brigadir-j">Brigadir J</a></li>
                <li><a href="https://www.tempo.co/tag/ismail-bolong">Ismail Bolong</a></li>
                <li><a href="https://www.tempo.co/tag/kematian-satu-keluarga-di-kalideres">Kematian Satu Keluarga di Kalideres</a></li>
            </ul>
</div>
</div>
</div>
</form>
<!-- <script type='text/javascript'>
if ( window.history.replaceState ) {
    window.history.replaceState( null, null, window.location.href );
} -->
</script>
<div class="item-menu wsub single-dropdown">
<a class="click-sub">
<div class="icon-menu cl-black"><i class="fa fa-angle-down deicons"></i></div>
TEMPO EKSKLUSIF</a>
<div class="subbox">
<div class="item-submenu"><a href="https://koran.tempo.co/" class="cl-black">Koran Tempo</a></div>
<div class="item-submenu"><a href="https://majalah.tempo.co/" class="cl-black">Majalah Tempo</a></div>
</div>
</div>

<a href="https://langganan.tempo.co/" class="top-berlangganan radius2">BERLANGGANAN</a>

<!-- <div style="display:inline-flex;"> -->
  <!-- <a href="#pops-login" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">MASUK</a>
  <a href="#pops-daftar" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">DAFTAR</a> -->
<!-- </div> -->

<div class="lang">
<div class="id"><a href="https://www.tempo.co/"><img src="https://www.tempo.co/desktop/images/id.png"></a></div>
<div class="uk"><a href="//en.tempo.co"><img src="https://www.tempo.co/desktop/images/uk.png"></a></div>
</div>

</div> <!-- end top head -->
</div>

<div class="header-bot">
  <nav>
  <div class="slider slider-menu">
    <div class="item-menu"><a href="https://www.tempo.co/" class="">Terbaru</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/terpopuler" class="">Terpopuler</a></div>
    <!-- <div class="item-menu"><a href="https://www.tempo.co/favorit" class="">Berita Favorit</a></div> -->
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>News</a>
    <div class="subbox">
      <div class="item-submenu"><a href="//nasional.tempo.co" class="">Nasional</a></div>
      <div class="item-submenu"><a href="//metro.tempo.co" class="selected">Metro</a></div>
      <div class="item-submenu"><a href="//bisnis.tempo.co" class="">Bisnis</a></div>
      <div class="item-submenu"><a href="//dunia.tempo.co" class="">Dunia</a></div>
    </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Multimedia</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//video.tempo.co" class="">Video</a></div>
        <div class="item-submenu"><a href="//foto.tempo.co" class="">Foto</a></div>
        <div class="item-submenu"><a href="//podcast.tempo.co" class="">Podcast</a></div>
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Olahraga</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//bola.tempo.co">Bola</a></div>
        <div class="item-submenu"><a href="//sport.tempo.co">Sport</a></div>
        <!-- <div class="item-submenu"><a href="tempo.co">Basket</a></div>
        <div class="item-submenu"><a href="tempo.co">MotoGP</a></div>
        <div class="item-submenu"><a href="tempo.co">Formula 1</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Nusantara</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//nusantara.tempo.co">Jawa Barat</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></div>
        <!-- <div class="item-submenu"><a href="//nusantara.tempo.co">Surabaya</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Makassar</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Bali</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Otomotif</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//otomotif.tempo.co">Otomotif</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com" target="_blank">Gooto.com</a></div>
        <!-- <div class="item-submenu"><a href="https://www.gooto.com/motor" target="_blank">Motor</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com/mobil" target="_blank">Mobil</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Gaya Hidup</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//gaya.tempo.co">Gaya</a></div>
        <div class="item-submenu"><a href="//travel.tempo.co">Travel</a></div>
        <div class="item-submenu"><a href="//seleb.tempo.co">Seleb</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//tekno.tempo.co" class="">Tekno</a></div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Cantik</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//cantik.tempo.co">Cantik</a></div>
        <div class="item-submenu"><a href="https://www.cantika.com" target="_blank">Cantika.com</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//cekfakta.tempo.co" class="">Cek Fakta</a></div>
    <div class="item-menu"><a href="//inforial.tempo.co" class="">Inforial</a></div>
    <div class="item-menu"><a href="//difabel.tempo.co" class="">Difabel</a></div>
    <div class="item-menu"><a href="//grafis.tempo.co" class="">Grafis</a></div>
    <div class="item-menu"><a href="//data.tempo.co" class="">Data</a></div>
    <!-- <div class="item-menu"><a href="//creativelab.tempo.co" class="">Creative Lab</a></div> -->
    <div class="item-menu"><a href="https://interaktif.tempo.co" target="_blank">Interaktif</a></div>
    <div class="item-menu"><a href="//event.tempo.co" class="">Event</a></div>
    <div class="item-menu"><a href="//kolom.tempo.co" class="">Kolom</a></div>
    <div class="item-menu"><a href="//fokus.tempo.co" class="">Fokus</a></div>
    <div class="item-menu"><a href="//newsletter.tempo.co" class="">Newsletter</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/indeks" class="">Indeks</a></div>
  </div>
  </nav>
</div>

</header>



<style media="screen">
#isi img {
width: -webkit-fill-available;
}

</style>


<main class="cd-main-content" style="display:flex; flex:2;">

	<!-- <div class="fix-left skinads-left">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-left sticky-ad" id="div-gpt-ad-skinleft">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinleft'); });
    </script>
  </div>
</div>

	<div class="container small left padding-no">

	

	<div id='div-gpt-ad-billboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard'); });
  </script>
</div>
<br>


	<div class="blockbox overflow margin-bottom-no">
		<div class="breadcrumbs margin-bottom-sm" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <ul class="sitemap" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/" class="fade"><span itemprop="name">Beranda</span></a></li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//metro.tempo.co" class="fade selected"><span itemprop="name">Metro</span></a></li>
		<!-- <li><a href="//metro.tempo.co" class="fade selected">Metro_sudut</a></li> -->
				</ul>
	  </div>
	</div>

	<main class="main-left">
	  <article class="detail-artikel" itemscope itemtype="http://schema.org/NewsArticle">
	  <div class="detail-title">
			  <h1 class="title margin-bottom-sm" itemprop="headline">Heru Budi Cek Sodetan Kali Ciliwung yang Baru Terbangun 62 Persen, Kementerian PUPR: Ada Masalah Lahan</h1>


    	  <div class="block-avatar margin-bottom-sm">
					  	<div class="box-avatar margin-right-sm">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/reporter/berita/1451/tempo-co"><img loading="lazy" src="https://www.tempo.co/img/user02.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Reporter</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/reporter/berita/1451/tempo-co"><span itemprop="author">Tempo.co</span></a></h4>
		          </div>
		      </div>
		  	<div class="box-avatar">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/editor/berita/797/lani-diana-wijaya"><img loading="lazy" src="https://www.tempo.co/img/user01.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Editor</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/editor/berita/797/lani-diana-wijaya"><span itemprop="editor">Lani Diana Wijaya</span></a></h4>
		          </div>
		      </div>
				  </div> <!-- end block avatar -->

    
	  <h4 class="date margin-bottom-sm" itemprop="datePublished">Jumat, 2 Desember 2022 08:28 WIB</h4>

	  <div class="box-share-top margin-bottom-sm">
	  <!-- <a href="#comment" class="top-comment radius2"><div class="icon-comment margin-right-ss">
	  <svg class="svg-light" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M2.8393 11.0625C2.09384 9.80582 1.83277 8.32024 2.10512 6.88471C2.37747 5.44918 3.1645 4.16245 4.31843 3.26614C5.47235 2.36983 6.91379 1.92559 8.37208 2.01684C9.83036 2.1081 11.2052 2.72857 12.2384 3.76175C13.2715 4.79492 13.892 6.16973 13.9833 7.62802C14.0745 9.0863 13.6303 10.5277 12.734 11.6817C11.8377 12.8356 10.551 13.6226 9.11543 13.895C7.67991 14.1674 6.19433 13.9063 4.93766 13.1608L4.93767 13.1608L2.86539 13.7529C2.77965 13.7774 2.68892 13.7785 2.6026 13.7561C2.51629 13.7337 2.43752 13.6887 2.37447 13.6256C2.31142 13.5626 2.26637 13.4838 2.24401 13.3975C2.22164 13.3112 2.22276 13.2205 2.24726 13.1347L2.83934 11.0624L2.8393 11.0625Z" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 7H10" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 9H10" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </div>10 Komentar</a> -->

	  <div class="share-link">

		<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <div class="addthis_inline_share_toolbox"></div>

	  <!-- <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M18.75 21L11.9993 17.25L5.25 21V3.75C5.25 3.55109 5.32902 3.36032 5.46967 3.21967C5.61032 3.07902 5.80109 3 6 3H18C18.1989 3 18.3897 3.07902 18.5303 3.21967C18.671 3.36032 18.75 3.55109 18.75 3.75V21Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>

	  <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M11.4713 6.6968L13.3274 4.84065C13.7104 4.45731 14.1652 4.15319 14.6657 3.94565C15.1663 3.73811 15.7028 3.63123 16.2446 3.6311C16.7865 3.63098 17.3231 3.73761 17.8237 3.94492C18.3244 4.15222 18.7793 4.45613 19.1624 4.83929C19.5456 5.22244 19.8495 5.67734 20.0568 6.17798C20.2641 6.67862 20.3707 7.2152 20.3706 7.75706C20.3705 8.29893 20.2636 8.83546 20.0561 9.336C19.8485 9.83655 19.5444 10.2913 19.1611 10.6743L16.5094 13.3259C16.1264 13.709 15.6716 14.0128 15.1712 14.2201C14.6707 14.4274 14.1343 14.5341 13.5926 14.5341C13.0509 14.5341 12.5145 14.4274 12.014 14.2201C11.5136 14.0128 11.0588 13.709 10.6758 13.3259" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M12.5321 17.3034L10.676 19.1595C10.293 19.5429 9.83826 19.847 9.33771 20.0545C8.83717 20.2621 8.30064 20.3689 7.75877 20.3691C7.21691 20.3692 6.68033 20.2626 6.17969 20.0553C5.67905 19.848 5.22415 19.544 4.841 19.1609C4.45784 18.7777 4.15393 18.3228 3.94663 17.8222C3.73932 17.3216 3.63269 16.785 3.63281 16.2431C3.63294 15.7012 3.73982 15.1647 3.94736 14.6642C4.1549 14.1636 4.45902 13.7089 4.84236 13.3259L7.49401 10.6742C7.87705 10.2912 8.33178 9.98736 8.83225 9.78006C9.33272 9.57276 9.86912 9.46606 10.4108 9.46606C10.9525 9.46606 11.4889 9.57276 11.9894 9.78006C12.4899 9.98736 12.9446 10.2912 13.3276 10.6742" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>
	  <a href="#" class="top-share bg-whatsapp sr-whatsapp"><i class="fa fa-whatsapp"></i></a>
	  <a href="#" class="top-share bg-facebook sr-facebook"><i class="fa fa-facebook"></i></a>
	  <a href="#" class="top-share bg-twitter sr-twitter"><i class="fa fa-twitter"></i></a> -->
	  </div>
	  </div> <!-- end box share top -->
	  </div> <!-- end detail title -->

		<div class="foto-detail margin-bottom-sm">
    	  <figure class="margin-bottom-xs" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="image" loading="lazy" src="https://statik.tempo.co/data/2022/12/02/id_1162113/1162113_720.jpg">
      <figcaption itemprop="caption">Penampakan proyek pembangunan sodetan Kali Ciliwung yang mengalirkan air ke Kanal Banjir Timur (KBT) di kawasan Jakarta Timur, Kamis, 1 Desember 2022. Dok. Humas Pemprov DKI Jakarta.</figcaption>
    </figure>
	  <!-- <figcaption itemprop="caption">Penampakan proyek pembangunan sodetan Kali Ciliwung yang mengalirkan air ke Kanal Banjir Timur (KBT) di kawasan Jakarta Timur, Kamis, 1 Desember 2022. Dok. Humas Pemprov DKI Jakarta.</figcaption> -->
    
    
	  </div> <!-- end foto detail -->

		<div id='div-gpt-ad-leaderboard1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard1'); });
  </script>
</div>
<br>

	  <div id="isi" class="detail-in" itemprop="articleBody">
	  <p><span style="color: #666666;"><b>TEMPO.CO</b></span>, <span style="color: #666666;"><b>Jakarta</b></span> -&nbsp;Progres pembangunan sodetan Kali Ciliwung yang ditinjau Penjabat (Pj) Gubernur DKI Jakarta <a href="https://www.tempo.co/tag/heru-budi-hartono"><strong>Heru Budi</strong></a> Hartono kemarin baru mencapai 62 persen. Lokasi proyek berada di Jalan Otista Raya dan Jalan Kebon Nanas, Jakarta Timur.&nbsp;</p><p>Direktur Sungai dan Pantai Direktorat Jenderal Sumber Daya Air Kementerian Pekerjaan Umum dan Perumahan Rakyat (PUPR) Bob Arthur Lombogia mengatakan pembangunan proyek belum rampung lantaran ada masalah pembebasan lahan.&nbsp;</p><p>"Dalam pembangunan ini, masalah pertama adalah mengatur lahannya," kata dia dalam keterangan tertulisnya, Kamis, 1 Desember 2022.&nbsp;</p><div id="remp-inarticle-desktop"></div><p>Heru Budi meninjau lokasi pembangunan sodetan ini kemarin sore. Kementerian PUPR tengah membangun dua pintu keluar sodetan atau <em>outlet </em>yang rupanya berbentuk terowongan. Bob juga hadir dalam kegiatan tersebut.</p><p><strong>Baca juga: <a href="https://metro.tempo.co/read/1657416/pembebasan-lahan-normalisasi-ciliwung-tersendat-karena-status-tanah">Pembebasan Lahan Normalisasi Ciliwung Tersendat karena Status Tanah</a></strong></p><p>Menurut Bob, kontrak pengerjaan sodetan sampai Agustus 2023. Walau begitu, Kementerian PUPR dapat merampungkan proyek lebih cepat. Sebab, pemerintah DKI telah mempercepat proses <a href="https://www.tempo.co/search?q=pembebasan+lahan"><strong>pembebasan lahan</strong></a>.&nbsp;</p><p>"Berkat bantuan dari pemerintah daerah, masalah tanah tinggal tersisa yang satu di daerah <em>outlet </em>yang akan segera kami bebaskan," jelas dia.&nbsp;</p><div class="parallax-box">
                              <div class="parallax-out">
                                <div class="parallax-in">
                                  <div class="parallax-img">
                                    <div id='div-gpt-ad-parallax'>
        													  <script>
        													    googletag.cmd.push(function() { googletag.display('div-gpt-ad-parallax'); });
        													  </script>
                                    </div>
                                  </div>
                                </div>
                              </div>
                             </div><p>Heru berharap sodetan dapat berfungsi paling lambat April 2023. Sodetan yang mengalirkan air ke Kanal Banjir Timur (KBT) ini diharapkan mereduksi banjir di sisi utara Jakarta hingga 200 hektare.&nbsp;</p><p>Dia menyampaikan pembebasan lahan tersisa di bawah tanah bagian ujung sodetan. Lokasi persisnya di kawasan Jalan Kebon Nanas. "Panjangnya 1,2 kilometer kalau yang di bawah sana," ucap Kepala Sekretariat Presiden ini.</p><p>Pembangunan sodetan adalah salah satu upaya penanggulangan banjir yang diprogramkan Kementerian PUPR. Cara lain untuk mengatasi banjir Jakarta adalah normalisasi Kali Ciliwung dan membangun waduk di wilayah hulu.&nbsp;</p><p><a href="https://www.tempo.co/search?q=normalisasi+ciliwung"><strong>Normalisasi Kali Ciliwung</strong></a> sempat mandek di era pemerintahan bekas Gubernur Jakarta Anies Baswedan. Heru Budi lantas memulai kembali normalisasi dengan fokus pada empat kelurahan prioritas. Pemerintah DKI telah mengalokasikan anggaran Rp 469,29 miliar dalam APBD 2023 untuk membiayai pembebasan lahan.</p><p><strong>Baca juga: <a href="https://metro.tempo.co/read/1663567/heru-budi-tinjau-proyek-sodetan-kali-ciliwung-yang-diproyeksikan-reduksi-banjir-di-utara-jakarta">Heru Budi Tinjau Proyek Sodetan Kali Ciliwung yang Diproyeksikan Reduksi Banjir di Utara Jakarta</a></strong></p><p><strong><em>Ikuti berita terkini dari Tempo di Google News, klik di&nbsp;<a href="https://metro.tempo.co/" target="_blank" rel="noopener">sini</a>.</em></strong></p>	  </div>
	  </article>
		<br>

    		<!-- inarticle -->
		<div id='div-gpt-ad-inarticle1'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
		  </script>
		</div>
  
		<br>

    <div id="slot-banner-desktop-2"></div>

	  <div class="box-tag-detail">

	  <a href ="https://www.tempo.co/tag/heru-budi" itemprop="keywords">Heru Budi</a><a href ="https://www.tempo.co/tag/normalisasi-kali-ciliwung" itemprop="keywords">Normalisasi Kali Ciliwung</a><a href ="https://www.tempo.co/tag/pembebasan-lahan" itemprop="keywords">Pembebasan Lahan</a><a href ="https://www.tempo.co/tag/penanggulangan-banjir" itemprop="keywords">Penanggulangan Banjir</a><a href ="https://www.tempo.co/tag/anies-baswedan" itemprop="keywords">Anies Baswedan</a>
	</div><br>

    <!-- container div can be styled in anyway required -->
  <!-- iVideoSense player Widget -->
  <div id="ivs-player-001">
  <ivs-player data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1" data-ivs-spid="3001155" data-ivs-wid="372d6c4c-1728"></ivs-player>
  </div>


  <br>

  <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
	<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'tempo.co');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_KoEYJ8oB');
	</script>
	</div>
	<!-- End article_bottom / For inquiries, visit http://dable.io -->

  <br>

  <!-- Composite Start -->
  <!-- <div id="M534386ScriptRootC1296751"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script> -->
  <!-- Composite End -->

  <!-- Composite Start -->
  <div id="M534386ScriptRootC1388997"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1388997.js" async></script>
  <!-- Composite End -->

  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

 </script>


	  
	  
	  
	  
	  <div class="blockbox overflow margin-bottom-xs">
 <h2 class="titlebox">Rekomendasi Berita</h2>
 <ul class="row-list row2 list-rekomendasi-berita">
     <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/102151/peserta-reuni-212-mulai-padati-masjid-at-tin-tmii">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/02/id_1162121/1162121_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://metro.tempo.co/read/102151/peserta-reuni-212-mulai-padati-masjid-at-tin-tmii">Peserta Reuni 212 Mulai Padati Masjid At-Tin TMII</a></h4>
    <h4 class="date margin-top-xs">35 menit lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1663595/bantuan-kjp-plus-tahap-ii-mulai-dicairkan-kepada-803-121-pelajar">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/04/08/id_1101461/1101461_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://metro.tempo.co/read/1663595/bantuan-kjp-plus-tahap-ii-mulai-dicairkan-kepada-803-121-pelajar">Bantuan KJP Plus Tahap II Mulai Dicairkan Kepada 803.121 Pelajar </a></h4>
    <h4 class="date margin-top-xs">50 menit lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1663559/sopir-transjakarta-kepergok-main-hp-saat-mengemudi-transjakarta-sanksinya-macam-macam">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/02/id_1137811/1137811_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://metro.tempo.co/read/1663559/sopir-transjakarta-kepergok-main-hp-saat-mengemudi-transjakarta-sanksinya-macam-macam">Sopir Transjakarta Kepergok Main HP Saat Mengemudi, Transjakarta; Sanksinya Macam-macam</a></h4>
    <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1663435/daftar-10-lokasi-rawan-pergerakan-tanah-saat-hujan-deras-di-jakartabpbd-waspada">
      <img loading="lazy" src="https://statik.tempo.co/data/2015/02/12/id_370418/370418_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://metro.tempo.co/read/1663435/daftar-10-lokasi-rawan-pergerakan-tanah-saat-hujan-deras-di-jakartabpbd-waspada">Daftar 10 Lokasi Rawan Pergerakan Tanah Saat Hujan Deras di Jakarta,  BPBD: Waspada</a></h4>
    <h4 class="date margin-top-xs">13 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1663399/calon-lembaga-pemberdayaan-masyarakat-di-depok-marah-karena-kalah-ini-pengakuannya">
      <img loading="lazy" src="https://statik.tempo.co/data/2017/02/07/id_579207/579207_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://metro.tempo.co/read/1663399/calon-lembaga-pemberdayaan-masyarakat-di-depok-marah-karena-kalah-ini-pengakuannya">Calon Lembaga Pemberdayaan Masyarakat di Depok Marah karena Kalah, Ini Pengakuannya</a></h4>
    <h4 class="date margin-top-xs">14 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1663382/gerakan-aktivis-mahasiswa-islam-indonesia-tolak-reuni-212-heru-budi-hartono-senyum">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/30/id_1161654/1161654_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://metro.tempo.co/read/1663382/gerakan-aktivis-mahasiswa-islam-indonesia-tolak-reuni-212-heru-budi-hartono-senyum">Gerakan Aktivis Mahasiswa Islam Indonesia Tolak Reuni 212, Heru Budi Hartono Senyum</a></h4>
    <h4 class="date margin-top-xs">16 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1663312/cerita-relawan-sdn-pondokcina-1-pemerintah-kota-depok-ancam-usir-murid-orang-tua-guru">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/14/id_1156790/1156790_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://metro.tempo.co/read/1663312/cerita-relawan-sdn-pondokcina-1-pemerintah-kota-depok-ancam-usir-murid-orang-tua-guru">Cerita Relawan SDN Pondokcina 1, Pemerintah Kota Depok Ancam Usir Murid, Orang Tua & Guru</a></h4>
    <h4 class="date margin-top-xs">17 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1663295/vaksin-booster-kedua-tersedia-di-puskesmas-jakarta-pusat-target-164-909-lansia">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/29/id_1161227/1161227_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://metro.tempo.co/read/1663295/vaksin-booster-kedua-tersedia-di-puskesmas-jakarta-pusat-target-164-909-lansia">Vaksin Booster Kedua Tersedia di Puskesmas, Jakarta Pusat Target 164.909 Lansia</a></h4>
    <h4 class="date margin-top-xs">18 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1663256/hari-difabel-sedunia-belasan-anak-berkebutuhan-khusus-melukis-di-bus-transjakarta">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/01/id_1161828/1161828_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://metro.tempo.co/read/1663256/hari-difabel-sedunia-belasan-anak-berkebutuhan-khusus-melukis-di-bus-transjakarta">Hari Difabel Sedunia, Belasan Anak Berkebutuhan Khusus Melukis di Bus Transjakarta</a></h4>
    <h4 class="date margin-top-xs">20 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1663228/dirikan-tenda-di-balai-kota-dki-ini-3-tuntutan-warga-kampung-bayam">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/28/id_1160959/1160959_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://metro.tempo.co/read/1663228/dirikan-tenda-di-balai-kota-dki-ini-3-tuntutan-warga-kampung-bayam">Dirikan Tenda di Balai Kota DKI, Ini 3 Tuntutan Warga Kampung Bayam</a></h4>
    <h4 class="date margin-top-xs">21 jam lalu</h4>
  </article>
  </div>
  </li>
   </ul>
</div> <!-- end list rekomendasi berita -->

	  <article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Top 3 Metro: Heru Budi Lanjutkan Gerebek Lumpur Anies, Usia Harapan Hidup Orang Jakarta Bertambah 1,29 Tahun </h1>
<h4 class="date margin-bottom-sm">37 menit lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/12/id_1148187/1148187_720.jpg"></figure>
<figcaption>Top 3 Metro: Heru Budi Lanjutkan Gerebek Lumpur Anies, Usia Harapan Hidup Orang Jakarta Bertambah 1,29 Tahun </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Pemprov DKI di bawah pimpinan Heru Budi Hartono juga akan menggencarkan lagi kegiatan "gerebek lumpur" di berbagai wilayah.</p>

</div><br>
<button onclick="window.location.href='https://metro.tempo.co/read/1663604/top-3-metro-heru-budi-lanjutkan-gerebek-lumpur-anies-usia-harapan-hidup-orang-jakarta-bertambah-129-tahun';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Buruh Agendakan Demo di Balai Kota, Tolak Kenaikan UMP 2023 Rp 4,9 Juta yang Ditetapkan Heru Budi </h1>
<h4 class="date margin-bottom-sm">39 menit lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/07/20/id_1126563/1126563_720.jpg"></figure>
<figcaption>Buruh Agendakan Demo di Balai Kota, Tolak Kenaikan UMP 2023 Rp 4,9 Juta yang Ditetapkan Heru Budi </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>KSPI DKI Jakarta akan menggelar demonstrasi di Balai Kota, 2 Desember 2022. Buruh menolak kenaikan UMP Jakarta 2023 senilai Rp 4,9 juta.</p>

</div><br>
<button onclick="window.location.href='https://metro.tempo.co/read/1663601/buruh-agendakan-demo-di-balai-kota-tolak-kenaikan-ump-2023-rp-49-juta-yang-ditetapkan-heru-budi';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Heru Budi Hartono Targetkan Sodetan Ciliwung Bisa Beroperasi April 2023</h1>
<h4 class="date margin-bottom-sm">1 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/12/01/id_1161983/1161983_720.jpg"></figure>
<figcaption>Heru Budi Hartono Targetkan Sodetan Ciliwung Bisa Beroperasi April 2023</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Proyek sodetan Ciliwung yang sempat terhambat masalah pembebasan lahan kini sudah terlaksana.</p>

</div><br>
<button onclick="window.location.href='https://metro.tempo.co/read/1663584/heru-budi-hartono-targetkan-sodetan-ciliwung-bisa-beroperasi-april-2023';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Heru Budi Tinjau Proyek Sodetan Kali Ciliwung yang Diproyeksikan Reduksi Banjir di Utara Jakarta </h1>
<h4 class="date margin-bottom-sm">2 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/12/02/id_1162106/1162106_720.jpg"></figure>
<figcaption>Heru Budi Tinjau Proyek Sodetan Kali Ciliwung yang Diproyeksikan Reduksi Banjir di Utara Jakarta </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Penjabat (Pj) Gubernur DKI Jakarta Heru Budi Hartono meninjau pembangunan terowongan sodetan Kali Ciliwung. Salah satu proyek penanggulangan banjir. </p>

</div><br>
<button onclick="window.location.href='https://metro.tempo.co/read/1663567/heru-budi-tinjau-proyek-sodetan-kali-ciliwung-yang-diproyeksikan-reduksi-banjir-di-utara-jakarta';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Pemilih Anies Baswedan Lebih Condong ke AHY Sebagai Cawapres, Ini Kata Demokrat</h1>
<h4 class="date margin-bottom-sm">13 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/07/id_1146862/1146862_720.jpg"></figure>
<figcaption>Pemilih Anies Baswedan Lebih Condong ke AHY Sebagai Cawapres, Ini Kata Demokrat</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Demokrat menilai AHY memiliki keunggulan ketimbang Ridwan Kamil atau pun Sandiaga Uno untuk menjadi pendamping Anies Baswedan. </p>

</div><br>
<button onclick="window.location.href='https://nasional.tempo.co/read/1663440/pemilih-anies-baswedan-lebih-condong-ke-ahy-sebagai-cawapres-ini-kata-demokrat';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Survei Indikator Politik: Pasca-Deklarasi Capres, Elektabilitas Anies Baswedan Naik</h1>
<h4 class="date margin-bottom-sm">13 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/18/id_1157960/1157960_720.jpg"></figure>
<figcaption>Survei Indikator Politik: Pasca-Deklarasi Capres, Elektabilitas Anies Baswedan Naik</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Lembaga Survei Indikator Politik mencatat elektabilitas Anies Baswedan naik setelah deklarasi Capres 2024 oleh NasDem. Anies salip Prabowo.</p>

</div><br>
<button onclick="window.location.href='https://nasional.tempo.co/read/1663430/survei-indikator-politik-pasca-deklarasi-capres-elektabilitas-anies-baswedan-naik';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Digeruduk Warga Kampung Bayam, Heru Budi Hartono Serahkan Masalah Kampung Susun Bayam ke Jakpro</h1>
<h4 class="date margin-bottom-sm">14 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/12/01/id_1161890/1161890_720.jpg"></figure>
<figcaption>Digeruduk Warga Kampung Bayam, Heru Budi Hartono Serahkan Masalah Kampung Susun Bayam ke Jakpro</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Pj Gubernur DKI Heru Budi Hartono menyerahkan masalah Kampung Susun Bayam ke Jakpro. Warga eks Kampung Bayam gellar tenda depan Balai Kota DKI </p>

</div><br>
<button onclick="window.location.href='https://metro.tempo.co/read/1663426/digeruduk-warga-kampung-bayam-heru-budi-hartono-serahkan-masalah-kampung-susun-bayam-ke-jakpro';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Safari Politik Anies Baswedan di Aceh dan Riau Terhambat, Ini Kata PKS</h1>
<h4 class="date margin-bottom-sm">17 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/30/id_1152973/1152973_720.jpg"></figure>
<figcaption>Safari Politik Anies Baswedan di Aceh dan Riau Terhambat, Ini Kata PKS</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>PKS menilai setiap warga dan relawan berhak memberikan dukungan kepada Anies Baswedan sebagai calon presiden. </p>

</div><br>
<button onclick="window.location.href='https://nasional.tempo.co/read/1663353/safari-politik-anies-baswedan-di-aceh-dan-riau-terhambat-ini-kata-pks';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Warga Kampung Bayam Geruduk Balai Kota, Heru Budi Hartono: Tinggal Jakpro Berdiskusi</h1>
<h4 class="date margin-bottom-sm">17 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/12/01/id_1161890/1161890_720.jpg"></figure>
<figcaption>Warga Kampung Bayam Geruduk Balai Kota, Heru Budi Hartono: Tinggal Jakpro Berdiskusi</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Heru Budi Hartono meminta Jakpro untuk memediasi warga Kampung Bayam karena hingga saat ini mereka belum menempati Kampung Susun Bayam.</p>

</div><br>
<button onclick="window.location.href='https://metro.tempo.co/read/1663337/warga-kampung-bayam-geruduk-balai-kota-heru-budi-hartono-tinggal-jakpro-berdiskusi';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Warga Kampung Bayam Akan Menginap Depan Balai Kota Hingga Bisa Huni Kampung Susun Bayam</h1>
<h4 class="date margin-bottom-sm">18 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/12/01/id_1161890/1161890_720.jpg"></figure>
<figcaption>Warga Kampung Bayam Akan Menginap Depan Balai Kota Hingga Bisa Huni Kampung Susun Bayam</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Warga Kampung Bayam telah menjalani verifikasi dan mempunyai paguyuban koperasi berbadan hukum. Tapi belum bisa huni Kampung Susun Bayam.  </p>

</div><br>
<button onclick="window.location.href='https://metro.tempo.co/read/1663310/warga-kampung-bayam-akan-menginap-depan-balai-kota-hingga-bisa-huni-kampung-susun-bayam';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>

	 </main>

	 <aside class="main-right fixed-col-right">

	 <!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->

<br>
<div id='div-gpt-ad-mr1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr1'); });
  </script>
</div>
<br>

   <div class="blockbox overflow margin-bottom-no">
<h2 class="titlebox">Terpopuler di Metro</h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1663285/heru-budi-lanjutkan-gerebek-lumpur-anies-baswedan-ahli-ke-mana-dibuangnya">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/06/id_1146664/1146664_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1663285/heru-budi-lanjutkan-gerebek-lumpur-anies-baswedan-ahli-ke-mana-dibuangnya">Heru Budi Lanjutkan Gerebek Lumpur Anies Baswedan, Ahli: ke Mana Dibuangnya?</a></h4>
      <h4 class="date margin-top-xs">19 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1663480/umur-harapan-hidup-orang-jakarta-bertambah-129-tahun-selama-satu-dekade-jadi-7332-tahun">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/20/id_1158386/1158386_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1663480/umur-harapan-hidup-orang-jakarta-bertambah-129-tahun-selama-satu-dekade-jadi-7332-tahun">Umur Harapan Hidup Orang Jakarta Bertambah 1,29 Tahun Selama Satu Dekade, Jadi 73,32 Tahun   </a></h4>
      <h4 class="date margin-top-xs">11 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1663496/lima-bumd-dki-ikut-bursa-kerja-bagi-penyandang-disabilitas-di-lapangan-banteng">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/02/id_1137903/1137903_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1663496/lima-bumd-dki-ikut-bursa-kerja-bagi-penyandang-disabilitas-di-lapangan-banteng">Lima BUMD DKI Ikut Bursa Kerja Bagi Penyandang Disabilitas di Lapangan Banteng</a></h4>
      <h4 class="date margin-top-xs">10 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1663417/gamii-tolak-reuni-212-sebut-masjid-tempat-suci-tak-pantas-buat-provokasi">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/30/id_1161656/1161656_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1663417/gamii-tolak-reuni-212-sebut-masjid-tempat-suci-tak-pantas-buat-provokasi">GAMII Tolak Reuni 212, Sebut Masjid Tempat Suci & Tak Pantas buat Provokasi</a></h4>
      <h4 class="date margin-top-xs">5 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1663192/warga-kampung-bayam-geruduk-balai-kota-dki-ingin-temui-pengambil-keputusan-bukan-mediator">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/28/id_1160955/1160955_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1663192/warga-kampung-bayam-geruduk-balai-kota-dki-ingin-temui-pengambil-keputusan-bukan-mediator">Warga Kampung Bayam Geruduk Balai Kota DKI: Ingin Temui Pengambil Keputusan Bukan Mediator  </a></h4>
      <h4 class="date margin-top-xs">23 jam lalu</h4>
  </article>
  </div>
  <div id='div-gpt-ad-native1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native1'); });
  </script>
</div>
<br>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1663576/heru-budi-cek-sodetan-kali-ciliwung-yang-baru-terbangun-62-persen-kementerian-pupr-ada-masalah-lahan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/30/id_1161654/1161654_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1663576/heru-budi-cek-sodetan-kali-ciliwung-yang-baru-terbangun-62-persen-kementerian-pupr-ada-masalah-lahan"></a></h4>
      <h4 class="date margin-top-xs">16 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1663220/serikat-pekerja-desak-heru-budi-hartono-revisi-ump-dki-2023-jadi-rp-51-juta">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/12/id_1148240/1148240_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1663220/serikat-pekerja-desak-heru-budi-hartono-revisi-ump-dki-2023-jadi-rp-51-juta">Serikat Pekerja Desak Heru Budi Hartono Revisi UMP DKI 2023 Jadi Rp 5,1 Juta </a></h4>
      <h4 class="date margin-top-xs">21 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1663337/warga-kampung-bayam-geruduk-balai-kota-heru-budi-hartono-tinggal-jakpro-berdiskusi">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/01/id_1161890/1161890_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1663337/warga-kampung-bayam-geruduk-balai-kota-heru-budi-hartono-tinggal-jakpro-berdiskusi">Warga Kampung Bayam Geruduk Balai Kota, Heru Budi Hartono: Tinggal Jakpro Berdiskusi</a></h4>
      <h4 class="date margin-top-xs">17 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1663228/dirikan-tenda-di-balai-kota-dki-ini-3-tuntutan-warga-kampung-bayam">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/28/id_1160959/1160959_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1663228/dirikan-tenda-di-balai-kota-dki-ini-3-tuntutan-warga-kampung-bayam">Dirikan Tenda di Balai Kota DKI, Ini 3 Tuntutan Warga Kampung Bayam</a></h4>
      <h4 class="date margin-top-xs">21 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1663291/kabag-ops-polres-jakpus-akbp-saufi-salamun-terluka-kena-lemparan-batu-saat-amankan-demo-di-patung-kuda">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/01/id_1161842/1161842_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1663291/kabag-ops-polres-jakpus-akbp-saufi-salamun-terluka-kena-lemparan-batu-saat-amankan-demo-di-patung-kuda">Kabag Ops Polres Jakpus AKBP Saufi Salamun Terluka Kena Lemparan Batu Saat Amankan Demo di Patung Kuda    </a></h4>
      <h4 class="date margin-top-xs">19 jam lalu</h4>
  </article>
  </div>
  
<div id='div-gpt-ad-native2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native2'); });
  </script>
</div>
<br>

  <!-- <a href="https://www.tempo.co/terpopuler" class="sign-btn line medium">Lihat Selengkapnya</a> -->
</div> <!-- end terpopuler -->

	 <!-- <div class="banner300x600 margin-bottom-sm">
  <img src="https://www.tempo.co/banner/banner300x600.png">
</div> -->
<br>
<div id='div-gpt-ad-mr2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr2'); });
  </script>
</div>

   <div id="slot-banner-desktop-3"></div>

	 <div class="blockbox overflow margin-bottom-xs">
  <h2 class="titlebox">
    Terkini di Metro  </h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1663615/lalu-lintas-saat-reuni-212-di-masjid-at-tin-lancar-polisi-tidak-berlakukan-pengalihan-arus">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/02/id_1162122/1162122_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1663615/lalu-lintas-saat-reuni-212-di-masjid-at-tin-lancar-polisi-tidak-berlakukan-pengalihan-arus">Lalu Lintas Saat Reuni 212 di Masjid At-Tin Lancar, Polisi Tidak Berlakukan Pengalihan Arus  </a></h4>
      <h4 class="date margin-top-xs">16 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1663614/heru-budi-hartono-minta-polisi-usut-laporan-di-jaki-soal-proyek-perkantoran-pakai-bbm-bersubsidi">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/01/id_1161982/1161982_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1663614/heru-budi-hartono-minta-polisi-usut-laporan-di-jaki-soal-proyek-perkantoran-pakai-bbm-bersubsidi">Heru Budi Hartono Minta Polisi Usut Laporan di JAKI Soal Proyek Perkantoran Pakai BBM Bersubsidi </a></h4>
      <h4 class="date margin-top-xs">17 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1663604/top-3-metro-heru-budi-lanjutkan-gerebek-lumpur-anies-usia-harapan-hidup-orang-jakarta-bertambah-129-tahun">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/12/id_1148187/1148187_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1663604/top-3-metro-heru-budi-lanjutkan-gerebek-lumpur-anies-usia-harapan-hidup-orang-jakarta-bertambah-129-tahun">Top 3 Metro: Heru Budi Lanjutkan Gerebek Lumpur Anies, Usia Harapan Hidup Orang Jakarta Bertambah 1,29 Tahun </a></h4>
      <h4 class="date margin-top-xs">37 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1663601/buruh-agendakan-demo-di-balai-kota-tolak-kenaikan-ump-2023-rp-49-juta-yang-ditetapkan-heru-budi">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/07/20/id_1126563/1126563_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1663601/buruh-agendakan-demo-di-balai-kota-tolak-kenaikan-ump-2023-rp-49-juta-yang-ditetapkan-heru-budi">Buruh Agendakan Demo di Balai Kota, Tolak Kenaikan UMP 2023 Rp 4,9 Juta yang Ditetapkan Heru Budi </a></h4>
      <h4 class="date margin-top-xs">39 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1663595/bantuan-kjp-plus-tahap-ii-mulai-dicairkan-kepada-803-121-pelajar">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/04/08/id_1101461/1101461_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1663595/bantuan-kjp-plus-tahap-ii-mulai-dicairkan-kepada-803-121-pelajar">Bantuan KJP Plus Tahap II Mulai Dicairkan Kepada 803.121 Pelajar </a></h4>
      <h4 class="date margin-top-xs">53 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1663584/heru-budi-hartono-targetkan-sodetan-ciliwung-bisa-beroperasi-april-2023">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/01/id_1161983/1161983_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1663584/heru-budi-hartono-targetkan-sodetan-ciliwung-bisa-beroperasi-april-2023">Heru Budi Hartono Targetkan Sodetan Ciliwung Bisa Beroperasi April 2023</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1663576/heru-budi-cek-sodetan-kali-ciliwung-yang-baru-terbangun-62-persen-kementerian-pupr-ada-masalah-lahan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/02/id_1162113/1162113_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1663576/heru-budi-cek-sodetan-kali-ciliwung-yang-baru-terbangun-62-persen-kementerian-pupr-ada-masalah-lahan">Heru Budi Cek Sodetan Kali Ciliwung yang Baru Terbangun 62 Persen, Kementerian PUPR: Ada Masalah Lahan</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1663574/tembok-roboh-di-kantor-cimb-niaga-bintaro-diduga-disebabkan-hujan-lebat">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/07/id_1146999/1146999_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1663574/tembok-roboh-di-kantor-cimb-niaga-bintaro-diduga-disebabkan-hujan-lebat">Tembok Roboh di Kantor CIMB Niaga Bintaro Diduga Disebabkan Hujan Lebat </a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1663569/bantu-korban-gempa-cianjur-infak-kotak-amal-salat-jumat-semua-masjid-di-jakarta-didonasikan-separuhnya">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/29/id_1161279/1161279_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1663569/bantu-korban-gempa-cianjur-infak-kotak-amal-salat-jumat-semua-masjid-di-jakarta-didonasikan-separuhnya">Bantu Korban Gempa Cianjur, Infak Kotak Amal Salat Jumat Semua Masjid di Jakarta Didonasikan Separuhnya</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://metro.tempo.co/read/1663567/heru-budi-tinjau-proyek-sodetan-kali-ciliwung-yang-diproyeksikan-reduksi-banjir-di-utara-jakarta">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/02/id_1162106/1162106_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://metro.tempo.co/read/1663567/heru-budi-tinjau-proyek-sodetan-kali-ciliwung-yang-diproyeksikan-reduksi-banjir-di-utara-jakarta">Heru Budi Tinjau Proyek Sodetan Kali Ciliwung yang Diproyeksikan Reduksi Banjir di Utara Jakarta </a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
  </div> <!-- end box info bisnis -->

   
<!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->
<br>
<div id='div-gpt-ad-mr3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr3'); });
  </script>
</div>
<br>


	 </aside>
	</div>

	<!-- <div class="fix-right skinads-right">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-right sticky-ad" id="div-gpt-ad-skinright">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinright'); });
    </script>
  </div>
</div>

</main>
<footer class="footer w-fix-bottom">
<div class="container small padding-no">
<div class="container-col">

<div class="col2">
<h3 class="title margin-bottom-sm">Informasi</h3>
<a href="https://www.tempo.co/about" class="link margin-bottom-sm">Tentang Kami</a>
<a href="https://www.tempo.co/kode_etik" class="link margin-bottom-sm">Pedoman Media Siber</a>
<a href="https://www.tempo.co/terms_of_use" class="link margin-bottom-sm">Ketentuan Layanan</a>
<a href="https://www.tempo.co/beriklan" class="link margin-bottom-sm">Beriklan</a>
<a href="https://korporat.tempo.co/karir/kesempatan" class="link">Karir</a>
</div>

<div class="col6 padding-left-sm">
<h3 class="title margin-bottom-sm">Jaringan Media</h3>
<div class="container-col">

<div class="col5">
<a href="https://tempo.co" class="link margin-bottom-sm">TEMPO.CO</a>
<a href="https://koran.tempo.co/" class="link margin-bottom-sm">Koran Tempo</a>
<a href="https://majalah.tempo.co/" class="link margin-bottom-sm">Majalah Tempo</a>
<a href="https://magz.tempo.co/" class="link margin-bottom-sm">Tempo English Magazine</a>
<a href="https://en.tempo.co/" class="link margin-bottom-sm">TEMPO.CO English</a>
<a href="https://store.tempo.co/" class="link margin-bottom-sm">Tempo Store</a>
<a href="http://tempo-institute.org/" class="link margin-bottom-sm">Tempo Institute</a>
<a href="https://www.datatempo.co/" class="link margin-bottom-sm">Tempo Data Science</a>
</div>

<div class="col3">
<a href="https://indonesiana.id/" class="link margin-bottom-sm">Indonesiana</a>
<a href="http://teras.id/" class="link margin-bottom-sm">Teras</a>
<a href="http://ziliun.com/" class="link margin-bottom-sm">Ziliun</a>
<a href="http://telusuri.id/" class="link margin-bottom-sm">Telusuri</a>
<a href="http://cantika.com/" class="link margin-bottom-sm">Cantika</a>
<a href="http://gooto.com/" class="link margin-bottom-sm">Gooto</a>
<a href="https://www.youtube.com/channel/UCu0yQD7NFMyLu_-TmKa4Hqg" class="link margin-bottom-sm">Kok Bisa</a>
<a href="https://www.tempo-animation.com/" class="link margin-bottom-sm">Temotion</a>
</div>

<div class="col4">
<a href="http://orbitin.id/" class="link margin-bottom-sm">Orbitin</a>
<a href="https://www.instagram.com/ruangdantempo/?hl=en" class="link margin-bottom-sm">Ruang dan Tempo</a>
<a href="https://www.youtube.com/channel/UCpe3xgNfL52vIhV5kewEc1Q" class="link">Tempo TV</a>
</div>

</div>
</div>


<div class="col4">
<h3 class="title margin-bottom-sm">Sosial Media</h3>
<ul class="sosmed margin-bottom-lg">
<li><a href="https://www.facebook.com/TempoMedia/"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/tempodotco"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E"><span style="font-size:9px;">LINE</span></a></li>
<li><a href="https://www.instagram.com/tempodotco/"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/user/tempodotco"><i class="fa fa-youtube"></i></a></li>
</ul>
<h3 class="title margin-bottom-sm">Download Aplikasi Tempo</h3>
<ul class="apps">
<li><a href="#"><img src="https://www.tempo.co/desktop/images/appstore.png"></a></li>
<li><a href="#"><img src="https://www.tempo.co/desktop/images/playstore.png"></a></li>
</ul>
</div>



</div>
</div>
</footer>

<div class="fix-bottom">
	<button class="adv-cls">[x] close</button>
  <div id='div-gpt-ad-sticky'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-sticky'); });
    </script>
  </div>
</div>
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<div id='div-gpt-ad-outstream'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-outstream'); });
  </script>
</div>
<div id='div-gpt-ad-partner'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-partner'); });
  </script>
</div>

<script src="https://www.tempo.co/desktop/js/jquery-3.1.1.min.js"></script>
<script src="https://www.tempo.co/desktop/js/slider.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.tempo.co/desktop/js/fix.js"></script>
<script src="https://www.tempo.co/desktop/js/fixmain.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.multi-select.js"></script>
<script src="https://www.tempo.co/desktop/js/base.js?ver1"></script>








</body>
</html>
