<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
	<title>Jokowi: Jangan Pasang Wajah Saya di Spanduk   - Metro Tempo.co</title>

    
  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=153126&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=153126&width=650" />
    <meta property="og:url" content="https://metro.tempo.co/read/448863/jokowi-jangan-pasang-wajah-saya-di-spanduk" />
  <meta property="og:title" content="Jokowi: Jangan Pasang Wajah Saya di Spanduk &nbsp;" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Jokowi mengajak anak buahnya untuk keluar dari pakem, namun tetap ada batasan." />

  
    <!-- AdAsia New ATM -->
  <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
  <!-- End AdAsia New ATM -->
    <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://metro.tempo.co/read/448863/jokowi-jangan-pasang-wajah-saya-di-spanduk" />
        <link rel="canonical" href="https://metro.tempo.co/read/448863/jokowi-jangan-pasang-wajah-saya-di-spanduk" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://metro.tempo.co/amp/448863/jokowi-jangan-pasang-wajah-saya-di-spanduk">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Jokowi mengajak anak buahnya untuk keluar dari pakem, namun tetap ada batasan."/>
    <meta name="keywords" content="Gubernur DKI Jakarta, Jokowi"/>
            <meta name="author" content="Alia fathiyah">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="448863">

		<link rel="image_src" href="https://statik.tempo.co?id=153126&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="">
    <!-- Item Category -->
    <meta property="article:section" content="Metro"> <!-- Main category (Required) -->
    <meta property="article:section2" content="Balaikota"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2012-12-18T10:19:37+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Jokowi: Jangan Pasang Wajah Saya di Spanduk &nbsp;">
		<meta name="twitter:description" content="Jokowi mengajak anak buahnya untuk keluar dari pakem, namun tetap ada batasan.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=153126&width=650">

				<meta name="adx:sections" content="metro" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v3"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://metro.tempo.co/read/448863/jokowi-jangan-pasang-wajah-saya-di-spanduk"
    },
    "headline": "Jokowi: Jangan Pasang Wajah Saya di Spanduk &nbsp;",
    "author": {
            "@type": "Person",
            "name": ""
    },
    "editor": {
            "@type": "Person",
            "name": "Alia fathiyah"
    },
    "keywords": "Gubernur DKI Jakarta, Jokowi",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=153126&width=650",
          "caption": "Gubernur DKI Joko Widodo. TEMPO/Seto Wardhana"
    },
    "description": "Jokowi mengajak anak buahnya untuk keluar dari pakem, namun tetap ada batasan.",
        "articleBody": "TEMPO.CO, Jakarta - Ketika memberi sambutan di Kantor Wilayah Direktorat Jenderal Pajak Wajib Pajak, Gubernur DKI Jakarta, Joko Widodo, membuat orang yang hadir di acara itu tertawa. Tiba-tiba saja mantan Wali Kota Surakarta itu membicarakan soal perubahan pola pasang spanduk mengenai pajak. Dia meminta pemasangan spanduk harus dapat menarik perhatian orang yang melihatnya. Spanduk pun tidak perlu panjang. \"Misalnya 'Bayar Pajak Kamu Akan Jadi Kaya'. Juga jangan sampai wajah saya dipasang dalam spanduk,\" kata Jokowi, dan langsung disambut tawa peserta yang hadir di acara itu, Jakarta, Selasa, 18 Desember 2012. Jika mengunjungi sebuah daerah, menurut Jokowi, yang ingin dilihat pengunjung adalah kekayaan budaya di daerah itu seperti tarian, dan lokasi wisata. Makanya dia tidak ingin wajahnya ada di spanduk yang beredar di Jakarta. \"Ini mau mengunjungi Pak Gubernur-nya atau daerahnya? Itu keliru,\" kata dia. Begitu pula dengan pajak. Menurut dia, jangan sampai di spanduk ada foto kepala pajak. \"Enggak ada yang bayar pajak nanti,\" ujar Jokowi, dan semua orang kembali tertawa. Dia menekankan, semua hal di Jakarta, termasuk pajak, mesti diganti atau diperbarui. Jakarta, menurutnya, harus keluar dari frame dan pakem seharusnya. \"Kenapa enggak berani? Saya selalu mengajak siapa pun untuk berani keluar pakem, tetapi tetap dengan batasan.\"  SUTJI DECILYA Berita Lain: Jokowi Bentuk Tim Awasi Jakarta Pintar Jokowi Akan Nonton Bidadari-bidadari Surga 4 Hal Alasan Program Jokowi-Ahok Belum DisetujuiSudah Mau Diputus Jokowi, DPRD Tak Tahu Subsidi MRTJokowi Belum Tetapkan Harga Tiket MRT ",
    "datePublished": "2012-12-18T10:19:37+07:00",
        "dateModified": "2012-12-18T10:19:37+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://Metro.tempo.co",
            "name": "Metro"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://Metro.tempo.co",
            "name": "Balaikota"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 


 <!-- Alexa -->
 <script type="text/javascript">
   _atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
   (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
 </script>

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <!-- <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>

     <script src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script> -->

     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>


    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
	
googletag.defineSlot('/14056285/tempo.co/desktop_metro_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_metro_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_metro_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_metro_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_metro_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_metro_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_metro_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_metro_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>



    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Senin, 15 Februari 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-co.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                  <!-- <a href="https://langganan.tempo.co/dukungkami" style="height:48px; display:flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:16px; font-weight:700; border-radius:4px; z-index:3;">Dukung Independensi Tempo</a> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Kolom" href="//kolom.tempo.co">Kolom</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a>
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1432846/bcl-lebih-memilih-ashraf-sinclair-selingkuh-daripada-meninggal" style="background: #eee">
                <img src="https://statik.tempo.co/data/2020/01/01/id_902321/902321_400.jpg" alt="BCL Lebih Memilih Ashraf Sinclair Selingkuh Daripada Meninggal" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1432846/bcl-lebih-memilih-ashraf-sinclair-selingkuh-daripada-meninggal">
                <h2 class="title">BCL Lebih Memilih Ashraf Sinclair Selingkuh Daripada Meninggal</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1432850/film-mr-and-mrs-smith-dibuat-ulang-siapa-saja-pemerannya" style="background: #eee">
                <img src="https://statik.tempo.co/data/2017/02/20/id_583116/583116_400.jpg" alt="Film Mr. and Mrs. Smith Dibuat Ulang, Siapa Saja Pemerannya" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1432850/film-mr-and-mrs-smith-dibuat-ulang-siapa-saja-pemerannya">
                <h2 class="title">Film Mr. and Mrs. Smith Dibuat Ulang, Siapa Saja Pemerannya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1432797/lebih-baik-dari-cokelat-di-hari-valentine-song-joong-ki-buat-akun-instagram" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/02/14/id_1000453/1000453_400.jpg" alt="Lebih Baik dari Cokelat di Hari Valentine, Song Joong Ki Buat Akun Instagram" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1432797/lebih-baik-dari-cokelat-di-hari-valentine-song-joong-ki-buat-akun-instagram">
                <h2 class="title">Lebih Baik dari Cokelat di Hari Valentine, Song Joong Ki Buat Akun Instagram</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1432774/7-alasan-perlunya-pacaran-sebelum-menikah" style="background: #eee">
                <img src="https://statik.tempo.co/data/2017/08/02/id_628711/628711_400.jpg" alt="7 Alasan Perlunya Pacaran sebelum Menikah" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1432774/7-alasan-perlunya-pacaran-sebelum-menikah">
                <h2 class="title">7 Alasan Perlunya Pacaran sebelum Menikah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1432825/valentine-day-cek-ramalan-zodiak-soal-cinta" style="background: #eee">
                <img src="https://statik.tempo.co/data/2020/02/06/id_912625/912625_400.jpg" alt="Valentine Day, Cek Ramalan Zodiak soal Cinta" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1432825/valentine-day-cek-ramalan-zodiak-soal-cinta">
                <h2 class="title">Valentine Day, Cek Ramalan Zodiak soal Cinta</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1432968/kenali-penyebab-nyeri-bahu-dan-cara-mengatasi" style="background: #eee">
                <img src="https://statik.tempo.co/data/2018/05/24/id_707671/707671_400.jpg" alt="Kenali Penyebab Nyeri Bahu dan Cara Mengatasi" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1432968/kenali-penyebab-nyeri-bahu-dan-cara-mengatasi">
                <h2 class="title">Kenali Penyebab Nyeri Bahu dan Cara Mengatasi</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1432816/setelah-senen-dan-tugu-yogyakarta-6-stasiun-ini-menyusul-pakai-genose" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/02/03/id_998195/998195_400.jpg" alt="Setelah Senen dan Tugu Yogyakarta, 6 Stasiun Ini Menyusul Pakai GeNose" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1432816/setelah-senen-dan-tugu-yogyakarta-6-stasiun-ini-menyusul-pakai-genose">
                <h2 class="title">Setelah Senen dan Tugu Yogyakarta, 6 Stasiun Ini Menyusul Pakai GeNose</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1432886/libur-imlek-banyak-wisatawan-ke-yogyakarta-tak-bawa-surat-hasil-swab-antigen" style="background: #eee">
                <img src="https://statik.tempo.co/data/2020/10/24/id_976020/976020_400.jpg" alt="Libur Imlek, Banyak Wisatawan ke Yogyakarta Tak Bawa Surat Hasil Swab Antigen" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1432886/libur-imlek-banyak-wisatawan-ke-yogyakarta-tak-bawa-surat-hasil-swab-antigen">
                <h2 class="title">Libur Imlek, Banyak Wisatawan ke Yogyakarta Tak Bawa Surat Hasil Swab Antigen</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1432849/suku-baduy-gelar-ritual-kawalu-desa-ditutup-3-bulan" style="background: #eee">
                <img src="https://statik.tempo.co/data/2020/05/30/id_941804/941804_400.jpg" alt="Suku Baduy Gelar Ritual Kawalu, Desa Ditutup 3 Bulan" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1432849/suku-baduy-gelar-ritual-kawalu-desa-ditutup-3-bulan">
                <h2 class="title">Suku Baduy Gelar Ritual Kawalu, Desa Ditutup 3 Bulan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1431731/perusahaan-kecantikan-ms-glow-buka-lowongan-kerja-bagi-penyandang-disabilitas" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/02/11/id_999647/999647_400.jpg" alt="Perusahaan Kecantikan MS Glow Buka Lowongan Kerja Bagi Penyandang Disabilitas" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1431731/perusahaan-kecantikan-ms-glow-buka-lowongan-kerja-bagi-penyandang-disabilitas">
                <h2 class="title">Perusahaan Kecantikan MS Glow Buka Lowongan Kerja Bagi Penyandang Disabilitas</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1431169/risma-usul-pasang-tanda-khusus-di-rumah-penyandang-disabilitas" style="background: #eee">
                <img src="https://statik.tempo.co/data/2020/06/13/id_945033/945033_400.jpg" alt="Risma Usul Pasang Tanda Khusus di Rumah Penyandang Disabilitas" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1431169/risma-usul-pasang-tanda-khusus-di-rumah-penyandang-disabilitas">
                <h2 class="title">Risma Usul Pasang Tanda Khusus di Rumah Penyandang Disabilitas</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1431590/studio-film-amerika-serikat-nbcuniversal-berkomitmen-mengaudisi-aktor-difabel" style="background: #eee">
                <img src="https://statik.tempo.co/data/2012/12/27/id_158378/158378_400.jpg" alt="Studio Film Amerika Serikat NBCUniversal Berkomitmen Mengaudisi Aktor Difabel" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1431590/studio-film-amerika-serikat-nbcuniversal-berkomitmen-mengaudisi-aktor-difabel">
                <h2 class="title">Studio Film Amerika Serikat NBCUniversal Berkomitmen Mengaudisi Aktor Difabel</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/2513/revisi-uu-pemilu-dan-pilkada-2024-sejumlah-fraksi-balik-badan" style="background: #eee">
                <img src="https://statik.tempo.co/data/2015/11/29/id_459053/459053_400.jpg" alt="Revisi UU Pemilu dan Pilkada 2024, Sejumlah Fraksi Balik Badan" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/2513/revisi-uu-pemilu-dan-pilkada-2024-sejumlah-fraksi-balik-badan">
                <h2 class="title">Revisi UU Pemilu dan Pilkada 2024, Sejumlah Fraksi Balik Badan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/2520/5-alasan-penyebab-kemunculan-isu-klb-untuk-menggulingkan-ahy" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/02/03/id_998150/998150_400.jpg" alt="5 Alasan Penyebab Kemunculan Isu KLB untuk Menggulingkan AHY" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/2520/5-alasan-penyebab-kemunculan-isu-klb-untuk-menggulingkan-ahy">
                <h2 class="title">5 Alasan Penyebab Kemunculan Isu KLB untuk Menggulingkan AHY</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/2527/kontroversi-dan-ambisi-sang-jenderal-myanmar-min-aung-hlaing" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/02/01/id_997769/997769_400.jpg" alt="Kontroversi dan Ambisi Sang Jenderal Myanmar Min Aung Hlaing" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/2527/kontroversi-dan-ambisi-sang-jenderal-myanmar-min-aung-hlaing">
                <h2 class="title">Kontroversi dan Ambisi Sang Jenderal Myanmar Min Aung Hlaing</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/1105/negara-yang-menghindari-menggunakan-uang-tunai-selama-pandemi" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/02/15/id_1000576/1000576_400.jpg" alt="Negara yang Menghindari Menggunakan Uang Tunai Selama Pandemi" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/1105/negara-yang-menghindari-menggunakan-uang-tunai-selama-pandemi">
                <h2 class="title">Negara yang Menghindari Menggunakan Uang Tunai Selama Pandemi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/1104/laba-pt-pertamina-persero-2016-2020" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/02/13/id_1000312/1000312_400.jpg" alt="Laba PT Pertamina (Persero) 2016 - 2020" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/1104/laba-pt-pertamina-persero-2016-2020">
                <h2 class="title">Laba PT Pertamina (Persero) 2016 - 2020</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/1103/pendapatan-pt-pertamina-persero-2015-2019" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/02/12/id_999995/999995_400.jpg" alt="Pendapatan PT Pertamina (Persero) 2015 - 2019" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/1103/pendapatan-pt-pertamina-persero-2015-2019">
                <h2 class="title">Pendapatan PT Pertamina (Persero) 2015 - 2019</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004328/pln-pasang-vsat-di-rumah-gubernur-sulbar" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/16/id_994551/994551_400.jpg" alt="PLN Pasang VSAT di Rumah Gubernur Sulbar" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004328/pln-pasang-vsat-di-rumah-gubernur-sulbar">
                <h2 class="title">PLN Pasang VSAT di Rumah Gubernur Sulbar</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004330/salep-88-segera-luncurkan-official-store" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/17/id_994678/994678_400.jpg" alt="Salep 88 Segera Luncurkan Official Store" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004330/salep-88-segera-luncurkan-official-store">
                <h2 class="title">Salep 88 Segera Luncurkan Official Store</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004326/bank-mandiri-salurkan-bantuan-untuk-korban-bencana-alam" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/16/id_994527/994527_400.jpg" alt="Bank Mandiri Salurkan Bantuan untuk Korban Bencana Alam" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004326/bank-mandiri-salurkan-bantuan-untuk-korban-bencana-alam">
                <h2 class="title">Bank Mandiri Salurkan Bantuan untuk Korban Bencana Alam</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1197/keliru-klaim-ini-rekaman-suara-pilot-dan-co-pilot-pesawat-sriwijaya-air-sj-182" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/15/id_994276/994276_400.jpg" alt="Keliru, Klaim Ini Rekaman Suara Pilot dan Co-Pilot Pesawat Sriwijaya Air SJ 182" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1197/keliru-klaim-ini-rekaman-suara-pilot-dan-co-pilot-pesawat-sriwijaya-air-sj-182">
                <h2 class="title">Keliru, Klaim Ini Rekaman Suara Pilot dan Co-Pilot Pesawat Sriwijaya Air SJ 182</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1228/keliru-jokowi-beri-sinyal-tunjuk-risma-gantikan-anies-baswedan" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/02/05/id_998554/998554_400.jpg" alt="Keliru, Jokowi Beri Sinyal Tunjuk Risma Gantikan Anies Baswedan" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1228/keliru-jokowi-beri-sinyal-tunjuk-risma-gantikan-anies-baswedan">
                <h2 class="title">Keliru, Jokowi Beri Sinyal Tunjuk Risma Gantikan Anies Baswedan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1236/keliru-who-ubah-kebijakan-bahwa-masker-tak-perlu-lagi-dipakai-kecuali-sakit" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/02/10/id_999616/999616_400.jpg" alt="Keliru, WHO Ubah Kebijakan bahwa Masker Tak Perlu Lagi Dipakai Kecuali Sakit" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1236/keliru-who-ubah-kebijakan-bahwa-masker-tak-perlu-lagi-dipakai-kecuali-sakit">
                <h2 class="title">Keliru, WHO Ubah Kebijakan bahwa Masker Tak Perlu Lagi Dipakai Kecuali Sakit</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1424095/mwa-ui-akan-gelar-webinar-percepatan-pemulihan-ekonomi-2021" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/17/id_994667/994667_400.jpg" alt="MWA UI Akan Gelar Webinar Percepatan Pemulihan Ekonomi 2021" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1424095/mwa-ui-akan-gelar-webinar-percepatan-pemulihan-ekonomi-2021">
                <h2 class="title">MWA UI Akan Gelar Webinar Percepatan Pemulihan Ekonomi 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1424493/yuk-cari-tahu-peluang-kerja-di-bidang-data-science-dan-ux-di-workipedia-spill-the-tech" style="background: #eee">
                <img src="https://statik.tempo.co/data/2020/09/19/id_968018/968018_400.jpg" alt="Yuk Cari Tahu Peluang Kerja di Bidang Data Science dan UX di Workipedia: Spill the Tech!" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1424493/yuk-cari-tahu-peluang-kerja-di-bidang-data-science-dan-ux-di-workipedia-spill-the-tech">
                <h2 class="title">Yuk Cari Tahu Peluang Kerja di Bidang Data Science dan UX di Workipedia: Spill the Tech!</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1427352/pertanian-berkembang-di-masa-pandemi-melalui-pendampingan" style="background: #eee">
                <img src="https://statik.tempo.co/data/2020/08/11/id_958968/958968_400.jpg" alt="Pertanian Berkembang di Masa Pandemi Melalui Pendampingan" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1427352/pertanian-berkembang-di-masa-pandemi-melalui-pendampingan">
                <h2 class="title">Pertanian Berkembang di Masa Pandemi Melalui Pendampingan</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/rizieq-shihab" target="_BLANK">
    													#Rizieq Shihab    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bansos-covid-19" target="_BLANK">
    													#Bansos Covid-19    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bekerja-di-rumah" target="_BLANK">
    													#bekerja di rumah    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wisma-atlet-kemayoran" target="_BLANK">
    													#Wisma Atlet Kemayoran    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/psbb" target="_BLANK">
    													#PSBB    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script>
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//Metro.tempo.co"><span itemprop="name">Metro</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Jokowi: Jangan Pasang Wajah Saya di Spanduk &nbsp;						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Oleh : <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Tempo.co</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Selasa, 18 Desember 2012 10:19 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://metro.tempo.co/read/448863/jokowi-jangan-pasang-wajah-saya-di-spanduk">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2012/11/27/id_153126/153126_620.jpg" target="_blank">
								<!--<img src="https://statik.tempo.co/?id=153126&width=720" data-original-src="https://statik.tempo.co/?id=153126&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2012/11/27/id_153126/153126_620.jpg" data-original-src="https://statik.tempo.co/data/2012/11/27/id_153126/153126_620.jpg" alt="Gubernur DKI Joko Widodo. TEMPO/Seto Wardhana">
							</a>
							<figcaption itemprop="caption">
								<p>Gubernur DKI Joko Widodo. TEMPO/Seto Wardhana</p>
							</figcaption>
						</figure>
												<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><strong>TEMPO.CO</strong>, <strong>Jakarta</strong> - Ketika memberi sambutan di Kantor Wilayah Direktorat Jenderal Pajak Wajib Pajak, Gubernur DKI Jakarta, <a href="http://www.tempo.co/read/news/2012/12/04/083445718/Jokowi-Mending-Saya-Tidak-Jadi-Gubernur" target="_blank">Joko Widodo</a>, membuat orang yang hadir di acara itu tertawa. Tiba-tiba saja mantan Wali Kota Surakarta itu membicarakan soal perubahan pola pasang spanduk mengenai pajak. </p><p>Dia meminta pemasangan spanduk harus dapat menarik perhatian orang yang melihatnya. Spanduk pun tidak perlu panjang. "Misalnya 'Bayar Pajak Kamu Akan Jadi Kaya'. Juga jangan sampai wajah saya dipasang dalam spanduk," kata Jokowi, dan langsung disambut tawa peserta yang hadir di acara itu, Jakarta, Selasa, 18 Desember 2012. </p><p>Jika mengunjungi sebuah daerah, menurut Jokowi, yang ingin dilihat pengunjung adalah kekayaan budaya di daerah itu seperti tarian, dan lokasi wisata. Makanya dia tidak ingin wajahnya ada di spanduk yang beredar di Jakarta. "Ini mau mengunjungi Pak Gubernur-nya atau daerahnya? Itu keliru," kata dia. </p><div id="full"></div><p>Begitu pula dengan pajak. Menurut dia, jangan sampai di spanduk ada foto kepala pajak. "Enggak ada yang bayar pajak nanti," ujar Jokowi, dan semua orang kembali tertawa. </p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Dia menekankan, semua hal di Jakarta, termasuk pajak, mesti diganti atau diperbarui. Jakarta, menurutnya, harus keluar dari <em>frame</em> dan pakem seharusnya. "Kenapa enggak berani? Saya selalu mengajak siapa pun untuk berani keluar pakem, tetapi tetap dengan batasan."</p><p> <strong>SUTJI DECILYA</strong> </p><p>Berita Lain: <br /><a href="http://www.tempo.co/read/news/2012/12/04/083445738/Jokowi-Bentuk-Tim-Awasi-Jakarta-Pintar">Jokowi Bentuk Tim Awasi Jakarta Pintar </a><br /><a href="http://www.tempo.co/read/news/2012/12/04/083445726/Jokowi-Akan-Nonton-Bidadari-bidadari-Surga">Jokowi Akan Nonton Bidadari-bidadari Surga </a><br /><a href="http://www.tempo.co/read/news/2012/12/04/083445707/4-Hal-Alasan-Program-Jokowi-Ahok-Belum-Disetujui">4 Hal Alasan Program Jokowi-Ahok Belum Disetujui</a><br /><a href="http://www.tempo.co/read/news/2012/12/04/083445704/Sudah-Mau-Diputus-Jokowi-DPRD-Tak-Tahu-Subsidi-MRT">Sudah Mau Diputus Jokowi, DPRD Tak Tahu Subsidi MRT</a><br /><a href="http://www.tempo.co/read/news/2012/12/03/083445663/Jokowi-Belum-Tetapkan-Harga-Tiket-MRT">Jokowi Belum Tetapkan Harga Tiket MRT </a></p>
						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/gubernur-dki-jakarta" itemprop="keywords" class="gubernur-dki-jakarta">Gubernur DKI Jakarta</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/jokowi" itemprop="keywords" class="jokowi">Jokowi</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->



							<!-- <div class="OUTBRAIN" data-src="https://metro.tempo.co/read/448863/jokowi-jangan-pasang-wajah-saya-di-spanduk" data-widget-id="GS_2" data-ob-template="PT.InfoMediaDigital"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> -->
													<!-- Composite Start -->
							<div id="M534386ScriptRootC1082888">
							</div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
							<!-- Composite End -->
													<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1432973/jokowi-saksikan-pengucapan-sumpah-wakil-ketua-mahkamah-agung-bidang-yudisial">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/04/30/id_934749/934749_400.jpg" alt="Jokowi Saksikan Pengucapan Sumpah Wakil Ketua Mahkamah Agung Bidang Yudisial">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1432973/jokowi-saksikan-pengucapan-sumpah-wakil-ketua-mahkamah-agung-bidang-yudisial">
						            <h2 class="title terkait">Jokowi Saksikan Pengucapan Sumpah Wakil Ketua Mahkamah Agung Bidang Yudisial</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1432973/jokowi-saksikan-pengucapan-sumpah-wakil-ketua-mahkamah-agung-bidang-yudisial">
						            <span class="col time">5 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1432943/proyek-lumbung-pangan-jokowi-di-sumut-sudah-panen-bawang-merah">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/02/15/id_1000570/1000570_400.jpg" alt="Proyek Lumbung Pangan Jokowi di Sumut Sudah Panen Bawang Merah">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1432943/proyek-lumbung-pangan-jokowi-di-sumut-sudah-panen-bawang-merah">
						            <h2 class="title terkait">Proyek Lumbung Pangan Jokowi di Sumut Sudah Panen Bawang Merah</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1432943/proyek-lumbung-pangan-jokowi-di-sumut-sudah-panen-bawang-merah">
						            <span class="col time">6 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1432945/jokowi-lantik-gubernur-sulawesi-utara-terpilih-olly-dondokambey">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/04/15/id_931022/931022_400.jpg" alt="Jokowi Lantik Gubernur Sulawesi Utara Terpilih Olly Dondokambey">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1432945/jokowi-lantik-gubernur-sulawesi-utara-terpilih-olly-dondokambey">
						            <h2 class="title terkait">Jokowi Lantik Gubernur Sulawesi Utara Terpilih Olly Dondokambey</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1432945/jokowi-lantik-gubernur-sulawesi-utara-terpilih-olly-dondokambey">
						            <span class="col time">6 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1432880/gubernur-khofifah-bendungan-tukul-bisa-menjadi-tempat-wisata-dan-konservasi">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/02/15/id_1000506/1000506_400.jpg" alt="Gubernur Khofifah: Bendungan Tukul Bisa Menjadi Tempat Wisata dan Konservasi">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1432880/gubernur-khofifah-bendungan-tukul-bisa-menjadi-tempat-wisata-dan-konservasi">
						            <h2 class="title terkait">Gubernur Khofifah: Bendungan Tukul Bisa Menjadi Tempat Wisata dan Konservasi</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1432880/gubernur-khofifah-bendungan-tukul-bisa-menjadi-tempat-wisata-dan-konservasi">
						            <span class="col time">10 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 859949">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1433066/survei-median-anies-baswedan-versus-risma-selisihnya-hanya-9-persen">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2019/07/31/id_859949/859949_400.jpg" alt="Survei Median: Anies Baswedan Versus Risma Selisihnya Hanya 9 Persen">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1433066/survei-median-anies-baswedan-versus-risma-selisihnya-hanya-9-persen">
						                        <h2 class="title rekomendasi">Survei Median: Anies Baswedan Versus Risma Selisihnya Hanya 9 Persen</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1433066/survei-median-anies-baswedan-versus-risma-selisihnya-hanya-9-persen">
						                        <span class="col time">1 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 994479">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1433037/survei-median-anies-baswedan-ungguli-risma-jika-pilkada-dki-digelar-saat-ini">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/01/16/id_994479/994479_400.jpg" alt="Survei Median: Anies Baswedan Ungguli Risma Jika Pilkada DKI Digelar Saat Ini">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1433037/survei-median-anies-baswedan-ungguli-risma-jika-pilkada-dki-digelar-saat-ini">
						                        <h2 class="title rekomendasi">Survei Median: Anies Baswedan Ungguli Risma Jika Pilkada DKI Digelar Saat Ini</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1433037/survei-median-anies-baswedan-ungguli-risma-jika-pilkada-dki-digelar-saat-ini">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 887144">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1433018/konflik-lahan-di-lokasi-movieland-mnc-anggota-dprd-harusnya-diselesaikan-dulu">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2019/11/07/id_887144/887144_400.jpg" alt="Konflik Lahan di Lokasi Movieland MNC, Anggota DPRD: Harusnya Diselesaikan Dulu">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1433018/konflik-lahan-di-lokasi-movieland-mnc-anggota-dprd-harusnya-diselesaikan-dulu">
						                        <h2 class="title rekomendasi">Konflik Lahan di Lokasi Movieland MNC, Anggota DPRD: Harusnya Diselesaikan Dulu</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1433018/konflik-lahan-di-lokasi-movieland-mnc-anggota-dprd-harusnya-diselesaikan-dulu">
						                        <span class="col time">3 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 903447">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1432997/anies-baswedan-targetkan-jakarta-kota-berketahanan-iklim-2030-ini-catatan-walhi">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/01/06/id_903447/903447_400.jpg" alt="Anies Baswedan Targetkan Jakarta Kota Berketahanan Iklim 2030, Ini Catatan Walhi">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1432997/anies-baswedan-targetkan-jakarta-kota-berketahanan-iklim-2030-ini-catatan-walhi">
						                        <h2 class="title rekomendasi">Anies Baswedan Targetkan Jakarta Kota Berketahanan Iklim 2030, Ini Catatan Walhi</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1432997/anies-baswedan-targetkan-jakarta-kota-berketahanan-iklim-2030-ini-catatan-walhi">
						                        <span class="col time">4 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86656/penyintas-covid-19-donorkan-plasma-konvalesen-di-pmi">
									   <img class="foto" src="https://statik.tempo.co/data/2021/02/15/id_1000635/1000635_400.jpg" alt="Penyintas Covid-19 Donorkan Plasma Konvalesen di PMI">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86656/penyintas-covid-19-donorkan-plasma-konvalesen-di-pmi">
									   <h2 class="title foto">Penyintas Covid-19 Donorkan Plasma Konvalesen di PMI</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86656/penyintas-covid-19-donorkan-plasma-konvalesen-di-pmi">
									   <span class="col time">57 menit lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86636/warga-tetap-berolahraga-di-bundaran-hi-saat-ppkm-mikro">
									   <img class="foto" src="https://statik.tempo.co/data/2021/02/14/id_1000454/1000454_400.jpg" alt="Warga Tetap Berolahraga di Bundaran HI saat PPKM Mikro">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86636/warga-tetap-berolahraga-di-bundaran-hi-saat-ppkm-mikro">
									   <h2 class="title foto">Warga Tetap Berolahraga di Bundaran HI saat PPKM Mikro</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86636/warga-tetap-berolahraga-di-bundaran-hi-saat-ppkm-mikro">
									   <span class="col time">23 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86630/wacana-jalur-sepeda-permanen-di-sudirman-thamrin">
									   <img class="foto" src="https://statik.tempo.co?id=1000397&width=400" alt="Wacana Jalur Sepeda Permanen di Sudirman - Thamrin">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86630/wacana-jalur-sepeda-permanen-di-sudirman-thamrin">
									   <h2 class="title foto">Wacana Jalur Sepeda Permanen di Sudirman - Thamrin</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86630/wacana-jalur-sepeda-permanen-di-sudirman-thamrin">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86616/petak-makam-jenazah-covid-19-di-tpu-bambu-apus-dipersempit">
									   <img class="foto" src="https://statik.tempo.co/data/2021/02/13/id_1000253/1000253_400.jpg" alt="Petak Makam Jenazah Covid-19 di TPU Bambu Apus Dipersempit">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86616/petak-makam-jenazah-covid-19-di-tpu-bambu-apus-dipersempit">
									   <h2 class="title foto">Petak Makam Jenazah Covid-19 di TPU Bambu Apus Dipersempit</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86616/petak-makam-jenazah-covid-19-di-tpu-bambu-apus-dipersempit">
									   <span class="col time">2 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-02-14">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23424/libur-imlek-polisi-putar-balik-500-kendaraan-menuju-kabupaten-bandung">
					                        <img class="video" src="https://statik.tempo.co/data/2021/02/14/id_1000434/1000434_400.jpg" alt="Libur Imlek, Polisi Putar Balik 500 Kendaraan Menuju Kabupaten Bandung">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23424/libur-imlek-polisi-putar-balik-500-kendaraan-menuju-kabupaten-bandung">
					                        <h2 class="title video">Libur Imlek, Polisi Putar Balik 500 Kendaraan Menuju Kabupaten Bandung</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23424/libur-imlek-polisi-putar-balik-500-kendaraan-menuju-kabupaten-bandung">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-02-13">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23411/menikmati-kue-keranjang-dan-makanan-khas-jadi-simbol-toleransi-imlek">
					                        <img class="video" src="https://statik.tempo.co/data/2021/02/13/id_1000223/1000223_400.jpg" alt="Menikmati Kue Keranjang dan Makanan Khas Jadi Simbol Toleransi Imlek">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23411/menikmati-kue-keranjang-dan-makanan-khas-jadi-simbol-toleransi-imlek">
					                        <h2 class="title video">Menikmati Kue Keranjang dan Makanan Khas Jadi Simbol Toleransi Imlek</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23411/menikmati-kue-keranjang-dan-makanan-khas-jadi-simbol-toleransi-imlek">
					                        <span class="col time">2 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-02-12">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23407/konvoi-moge-lolos-ganjil-genap-dan-surat-antigen-tanpa-diperiksa">
					                        <img class="video" src="https://statik.tempo.co/data/2021/02/12/id_1000075/1000075_400.jpg" alt="Konvoi Moge Lolos Ganjil Genap dan Surat Antigen Tanpa Diperiksa">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23407/konvoi-moge-lolos-ganjil-genap-dan-surat-antigen-tanpa-diperiksa">
					                        <h2 class="title video">Konvoi Moge Lolos Ganjil Genap dan Surat Antigen Tanpa Diperiksa</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23407/konvoi-moge-lolos-ganjil-genap-dan-surat-antigen-tanpa-diperiksa">
					                        <span class="col time">2 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-02-12">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23402/libur-imlek-kai-daop-1-jakarta-jalankan-25-ka-jarak-jauh-per-hari">
					                        <img class="video" src="https://statik.tempo.co/data/2021/02/12/id_999943/999943_400.jpg" alt="Libur Imlek, KAI Daop 1 Jakarta Jalankan 25 KA Jarak Jauh Per Hari">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23402/libur-imlek-kai-daop-1-jakarta-jalankan-25-ka-jarak-jauh-per-hari">
					                        <h2 class="title video">Libur Imlek, KAI Daop 1 Jakarta Jalankan 25 KA Jarak Jauh Per Hari</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23402/libur-imlek-kai-daop-1-jakarta-jalankan-25-ka-jarak-jauh-per-hari">
					                        <span class="col time">3 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://metro.tempo.co/read/448863/jokowi-jangan-pasang-wajah-saya-di-spanduk" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1432888/dino-patti-djalal-sebut-3-bukti-dugaan-penggelapan-tanah-freddy-kusnadi" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://metro.tempo.co/read/1432888/dino-patti-djalal-sebut-3-bukti-dugaan-penggelapan-tanah-freddy-kusnadi">
            <h2 class="title">Dino Patti Djalal Sebut 3 Bukti Dugaan Penggelapan Tanah Freddy Kusnadi</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1432788/update-covid-19-di-kota-bekasi-tembus-30-ribu-kasus" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://metro.tempo.co/read/1432788/update-covid-19-di-kota-bekasi-tembus-30-ribu-kasus">
            <h2 class="title">Update Covid-19 di Kota Bekasi: Tembus 30 Ribu Kasus</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1432918/viral-penodongan-airsoft-gun-di-kedoya-toyota-innova-nyaris-diserempet-korban" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://metro.tempo.co/read/1432918/viral-penodongan-airsoft-gun-di-kedoya-toyota-innova-nyaris-diserempet-korban">
            <h2 class="title">Viral Penodongan Airsoft Gun di Kedoya, Toyota Innova Nyaris Diserempet Korban </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1432792/psi-kami-tak-anti-naturalisasi-asal-dijalankan" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://metro.tempo.co/read/1432792/psi-kami-tak-anti-naturalisasi-asal-dijalankan">
            <h2 class="title">PSI: Kami Tak Anti Naturalisasi, Asal Dijalankan</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1432805/cerita-warga-sukaresmi-yang-takut-setelah-dapat-somasi-dari-ptpn-viii" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://metro.tempo.co/read/1432805/cerita-warga-sukaresmi-yang-takut-setelah-dapat-somasi-dari-ptpn-viii">
            <h2 class="title">Cerita Warga Sukaresmi yang Takut Setelah Dapat Somasi dari PTPN VIII</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1432757/jokowi-minta-dikritik-buzzer-dan-uu-ite">
                        <img src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Jokowi Minta Dikritik, Buzzer dan UU ITE">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1432757/jokowi-minta-dikritik-buzzer-dan-uu-ite">
            <h2 class="title">Jokowi Minta Dikritik, Buzzer dan UU ITE</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1432534/plus-minus-naturalisasi-dan-normalisasi-sungai-untuk-atasi-banjir-jakarta">
                        <img src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Plus Minus Naturalisasi dan Normalisasi Sungai untuk Atasi Banjir Jakarta">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1432534/plus-minus-naturalisasi-dan-normalisasi-sungai-untuk-atasi-banjir-jakarta">
            <h2 class="title">Plus Minus Naturalisasi dan Normalisasi Sungai untuk Atasi Banjir Jakarta</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1432231/langkah-kuda-anies-baswedan-hapus-normalisasi-sungai-buat-redam-banjir">
                        <img src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Langkah Kuda Anies Baswedan Hapus Normalisasi Sungai Buat Redam Banjir">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1432231/langkah-kuda-anies-baswedan-hapus-normalisasi-sungai-buat-redam-banjir">
            <h2 class="title">Langkah Kuda Anies Baswedan Hapus Normalisasi Sungai Buat Redam Banjir</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1432068/menimbang-urgensi-sertifikat-tanah-elektronik-untuk-cegah-praktik-mafia">
                        <img src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Menimbang Urgensi Sertifikat Tanah Elektronik untuk Cegah Praktik Mafia">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1432068/menimbang-urgensi-sertifikat-tanah-elektronik-untuk-cegah-praktik-mafia">
            <h2 class="title">Menimbang Urgensi Sertifikat Tanah Elektronik untuk Cegah Praktik Mafia</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1433082/penasihat-hukum-minta-3-perkara-rizieq-shihab-digabungkan-dalam-satu-persidangan" style="background: #eee">
						<img src="https://statik.tempo.co/data/2021/01/12/id_993645/993645_400.jpg" alt="Penasihat Hukum Minta 3 Perkara Rizieq Shihab Digabungkan dalam Satu Persidangan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1433082/penasihat-hukum-minta-3-perkara-rizieq-shihab-digabungkan-dalam-satu-persidangan">
												<h2 class="title terkini">Penasihat Hukum Minta 3 Perkara Rizieq Shihab Digabungkan dalam Satu Persidangan</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1433082/penasihat-hukum-minta-3-perkara-rizieq-shihab-digabungkan-dalam-satu-persidangan">
						<span class="col terkini">46 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1433080/dprd-setuju-pemisahan-aset-pdam-tirta-bhagasasi-cuma-layani-kabupaten-bekasi" style="background: #eee">
						<img src="https://statik.tempo.co/data/2020/02/07/id_913073/913073_400.jpg" alt="DPRD Setuju Pemisahan Aset PDAM Tirta Bhagasasi, Cuma Layani Kabupaten Bekasi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1433080/dprd-setuju-pemisahan-aset-pdam-tirta-bhagasasi-cuma-layani-kabupaten-bekasi">
												<h2 class="title terkini">DPRD Setuju Pemisahan Aset PDAM Tirta Bhagasasi, Cuma Layani Kabupaten Bekasi</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1433080/dprd-setuju-pemisahan-aset-pdam-tirta-bhagasasi-cuma-layani-kabupaten-bekasi">
						<span class="col terkini">50 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1433078/inilah-gubernur-dki-yang-diinginkan-rakyat-jika-pilkada-digelar-sekarang" style="background: #eee">
						<img src="https://statik.tempo.co/data/2018/06/27/id_714850/714850_400.jpg" alt="Inilah Gubernur DKI yang Diinginkan Rakyat jika Pilkada Digelar Sekarang" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1433078/inilah-gubernur-dki-yang-diinginkan-rakyat-jika-pilkada-digelar-sekarang">
												<h2 class="title terkini">Inilah Gubernur DKI yang Diinginkan Rakyat jika Pilkada Digelar Sekarang</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1433078/inilah-gubernur-dki-yang-diinginkan-rakyat-jika-pilkada-digelar-sekarang">
						<span class="col terkini">57 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1433073/polisi-teliti-pelaporan-terhadap-dino-patti-djalal-soal-pencemaran-nama-baik" style="background: #eee">
						<img src="https://statik.tempo.co/data/2021/01/21/id_995487/995487_400.jpg" alt="Polisi Teliti Pelaporan terhadap Dino Patti Djalal Soal Pencemaran Nama Baik" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1433073/polisi-teliti-pelaporan-terhadap-dino-patti-djalal-soal-pencemaran-nama-baik">
												<h2 class="title terkini">Polisi Teliti Pelaporan terhadap Dino Patti Djalal Soal Pencemaran Nama Baik</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1433073/polisi-teliti-pelaporan-terhadap-dino-patti-djalal-soal-pencemaran-nama-baik">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1433074/lucinta-luna-jalani-asimilasi-di-rumah-untuk-hindari-covid-19" style="background: #eee">
						<img src="https://statik.tempo.co/data/2020/09/30/id_970586/970586_400.jpg" alt="Lucinta Luna Jalani Asimilasi di Rumah untuk Hindari Covid-19 " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1433074/lucinta-luna-jalani-asimilasi-di-rumah-untuk-hindari-covid-19">
												<h2 class="title terkini">Lucinta Luna Jalani Asimilasi di Rumah untuk Hindari Covid-19 </h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1433074/lucinta-luna-jalani-asimilasi-di-rumah-untuk-hindari-covid-19">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1433070/kampung-tangguh-di-tangsel-direktorat-narkoba-polda-metro-jaya-jadi-bapak-asuh" style="background: #eee">
						<img src="https://statik.tempo.co/data/2021/01/30/id_997464/997464_400.jpg" alt="Kampung Tangguh di Tangsel, Direktorat Narkoba Polda Metro Jaya Jadi Bapak Asuh" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1433070/kampung-tangguh-di-tangsel-direktorat-narkoba-polda-metro-jaya-jadi-bapak-asuh">
												<h2 class="title terkini">Kampung Tangguh di Tangsel, Direktorat Narkoba Polda Metro Jaya Jadi Bapak Asuh</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1433070/kampung-tangguh-di-tangsel-direktorat-narkoba-polda-metro-jaya-jadi-bapak-asuh">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1433066/survei-median-anies-baswedan-versus-risma-selisihnya-hanya-9-persen" style="background: #eee">
						<img src="https://statik.tempo.co/data/2019/07/31/id_859949/859949_400.jpg" alt="Survei Median: Anies Baswedan Versus Risma Selisihnya Hanya 9 Persen" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1433066/survei-median-anies-baswedan-versus-risma-selisihnya-hanya-9-persen">
												<h2 class="title terkini">Survei Median: Anies Baswedan Versus Risma Selisihnya Hanya 9 Persen</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1433066/survei-median-anies-baswedan-versus-risma-selisihnya-hanya-9-persen">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1433064/268-ribu-kendaraan-kembali-ke-jabotabek-setelah-libur-imlek-berakhir" style="background: #eee">
						<img src="https://statik.tempo.co/data/2020/05/23/id_940339/940339_400.jpg" alt="268 Ribu Kendaraan Kembali ke Jabotabek Setelah Libur Imlek Berakhir" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1433064/268-ribu-kendaraan-kembali-ke-jabotabek-setelah-libur-imlek-berakhir">
												<h2 class="title terkini">268 Ribu Kendaraan Kembali ke Jabotabek Setelah Libur Imlek Berakhir</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1433064/268-ribu-kendaraan-kembali-ke-jabotabek-setelah-libur-imlek-berakhir">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1433055/polisi-bubarkan-kerumunan-di-tempat-pemancingan-cilandak" style="background: #eee">
						<img src="https://statik.tempo.co/data/2020/03/02/id_919774/919774_400.jpg" alt="Polisi Bubarkan Kerumunan di Tempat Pemancingan Cilandak" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1433055/polisi-bubarkan-kerumunan-di-tempat-pemancingan-cilandak">
												<h2 class="title terkini">Polisi Bubarkan Kerumunan di Tempat Pemancingan Cilandak</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1433055/polisi-bubarkan-kerumunan-di-tempat-pemancingan-cilandak">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1433056/dua-perempuan-jadi-korban-pembacokan-saat-hendak-kuburkan-kucing-mati-di-jalan" style="background: #eee">
						<img src="https://statik.tempo.co/data/2018/03/13/id_690541/690541_400.jpg" alt="Dua Perempuan Jadi Korban Pembacokan Saat Hendak Kuburkan Kucing Mati di Jalan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1433056/dua-perempuan-jadi-korban-pembacokan-saat-hendak-kuburkan-kucing-mati-di-jalan">
												<h2 class="title terkini">Dua Perempuan Jadi Korban Pembacokan Saat Hendak Kuburkan Kucing Mati di Jalan</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1433056/dua-perempuan-jadi-korban-pembacokan-saat-hendak-kuburkan-kucing-mati-di-jalan">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2542/heboh-aisha-weddings-lindungi-anak-dengan-mencegah-pernikahan-dini?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Heboh Aisha Weddings, Lindungi Anak dengan Mencegah Pernikahan Dini</h2>
        <img src="https://statik.tempo.co/data/2015/07/31/id_423701/423701_620.jpg">
      </a>
      <p>
        Aisha Weddings dituding sebagai bentuk terselubung dari perdagangan orang. Pemerintah ajak masyarakat cegah pernikahan dini demi lindungi anak.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://nasional.tempo.co/read/1432973/jokowi-saksikan-pengucapan-sumpah-wakil-ketua-mahkamah-agung-bidang-yudisial');
	// 			window.location = 'https://nasional.tempo.co/read/1432973/jokowi-saksikan-pengucapan-sumpah-wakil-ketua-mahkamah-agung-bidang-yudisial';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  metro-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1433066",
										   "title" : "survei-median-anies-baswedan-versus-risma-selisihnya-hanya-9-persen"
									   },
									   {
										   "id"	:"1433037",
										   "title" : "survei-median-anies-baswedan-ungguli-risma-jika-pilkada-dki-digelar-saat-ini"
									   },
									   {
										   "id"	:"1433018",
										   "title" : "konflik-lahan-di-lokasi-movieland-mnc-anggota-dprd-harusnya-diselesaikan-dulu"
									   },
									   {
										   "id"	:"1432997",
										   "title" : "anies-baswedan-targetkan-jakarta-kota-berketahanan-iklim-2030-ini-catatan-walhi"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


</body>
</html>
