<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
	<title>Tangerang Siap Jamu Jokowi Hari Ini - Metro Tempo.co</title>

    
  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=256993&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=256993&width=650" />
    <meta property="og:url" content="https://metro.tempo.co/read/548208/tangerang-siap-jamu-jokowi-hari-ini" />
  <meta property="og:title" content="Tangerang Siap Jamu Jokowi Hari Ini" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Wali kota tangerang ingin menjelaskan langsung ke Jokowi tentang kondisi Cisadane." />

  
    <!-- AdAsia New ATM -->
  <script defer type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
  <!-- End AdAsia New ATM -->
    <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://metro.tempo.co/read/548208/tangerang-siap-jamu-jokowi-hari-ini" />
        <link rel="canonical" href="https://metro.tempo.co/read/548208/tangerang-siap-jamu-jokowi-hari-ini" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://metro.tempo.co/amp/548208/tangerang-siap-jamu-jokowi-hari-ini">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Wali kota tangerang ingin menjelaskan langsung ke Jokowi tentang kondisi Cisadane."/>
    <meta name="keywords" content="Banjir Jakarta, Jokowi"/>
            <meta name="author" content="Yandi M rofiyandi TNR">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="548208">

		<link rel="image_src" href="https://statik.tempo.co?id=256993&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="">
    <!-- Item Category -->
    <meta property="article:section" content="Metro"> <!-- Main category (Required) -->
    <meta property="article:section2" content="Layanan Publik"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2014-01-25T05:11:43+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Tangerang Siap Jamu Jokowi Hari Ini">
		<meta name="twitter:description" content="Wali kota tangerang ingin menjelaskan langsung ke Jokowi tentang kondisi Cisadane.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=256993&width=650">

				<meta name="adx:sections" content="metro" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v3"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://metro.tempo.co/read/548208/tangerang-siap-jamu-jokowi-hari-ini"
    },
    "headline": "Tangerang Siap Jamu Jokowi Hari Ini",
    "author": {
            "@type": "Person",
            "name": ""
    },
    "editor": {
            "@type": "Person",
            "name": "Yandi M rofiyandi TNR"
    },
    "keywords": "Banjir Jakarta, Jokowi",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=256993&width=650",
          "caption": "Gubernur DKI Jakarta Jokowi melambaikan tangan saat melihat pengungsi banjir di sebuah sekolah di Kebon Baru, Tebet, Jakarta (22/1). Kawasan ini banjir setelah tanggul jebol karena tak mampu menahan derasnya arus Sungai Ciliwung. TEMPO/AMston Probel"
    },
    "description": "Wali kota tangerang ingin menjelaskan langsung ke Jokowi tentang kondisi Cisadane.",
        "articleBody": "TEMPO.CO, JTangerang--Gubernur DKI Jakarta Joko Widodo dikabarkan akan datang ke Tangerang, Sabtu 25 Januari 2014. Kedatangan Jokowi sapaan mantan Wali Kota Solo ini memang sudah ditunggu-tunggu Bupati dan Wali Kota Tangerang terkait penanggulangan banjir Jakarta dan Tangerang.\"Infonya begitu , Jokowi mau datang tapi saya belum dapat kabar pasti,\"kata Bupati Tangerang Ahmed Zaki Iskandar Zulkarnaen, Jum'at 24 Januari 2014.Jika benar Jokowi datang ke Tangerang, Zaki mengatakan, ia sudah menyiapkan sejumlah poin poin penting yang akan disampaikan oleh orang pertama di Provinsi Jakarta tersebut. \"Diantaranya adalah kondisi Sungai Cisadane, Pintu Air 10 dan Kali Mookervart,\"kata Zaki. Ketiga hal tersebut, kata dia, saling terkait dengan banjir di ibu kota dan daerah peyangga seperti Kabupaten dan Kota Tangerang.Wali Kota Tangerang Arief Rachardiono Wismansyah juga mengaku juga sudah mendapatkan kabar soal kunjungan Jokowi ke Tangerang tersebut.\" Informasinya seperti itu, tapi kepastian itu belum 100 persen,\" katanya.Arief berharap Jokowi benar benar datang ke Tangerang. Karena, ia ingin menjelaskan langsung ke Gubernur DKI itu kondisi Cisadane secara keseluruhan terkait rencana sodetan Ciliwung-Cisadane yang idenya kembali didorong oleh Jokowi.Pemerintah Kota dan Kabupaten Tangerang memang mengundang Jokowi dan Wakil Gubernur DKI Jakarta Basuki Tjahaya Purnama untuk datang ke Tangerang dalam pembahasan penanggulangan banjir dan rencana sodetan Ciliwung-Cisadane. Langkah ini ditempuh karena Tangerang merasa sulit berkoordinasi dengan DKI dan pada pertemuan di Katulampa Bupati dan Wali Kota Tangerang tidak diundang.JONIANSYAHBaca juga:Ibu Korban Pencabulan Minta Pelaku Dihukum BeratDitanya Sodetan, Jokowi: Saya Enggak Bisa NyodetWALHI Tuding Reklamasi Penyebab Banjir JakartaBanjir Mengisolir Warga Pesisir Utara Bekasi",
    "datePublished": "2014-01-25T05:11:43+07:00",
        "dateModified": "2014-01-25T05:11:43+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://Metro.tempo.co",
            "name": "Metro"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://Metro.tempo.co",
            "name": "Layanan Publik"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 


 <!-- Alexa -->
 <script type="text/javascript">
   _atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
   (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
 </script>

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
	
googletag.defineSlot('/14056285/tempo.co/desktop_metro_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_metro_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_metro_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_metro_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_metro_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_metro_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_metro_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_metro_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Rabu, 3 Maret 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-co.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                  <!-- <a href="https://langganan.tempo.co/dukungkami" style="height:48px; display:flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:16px; font-weight:700; border-radius:4px; z-index:3;">Dukung Independensi Tempo</a> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Kolom" href="//kolom.tempo.co">Kolom</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a>
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1438188/sebelum-meninggal-unggahan-unggahan-rina-gunawan-isyaratkan-perpisahan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/02/id_1004491/1004491_400.jpg" alt="Sebelum Meninggal, Unggahan-unggahan Rina Gunawan Isyaratkan Perpisahan " width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1438188/sebelum-meninggal-unggahan-unggahan-rina-gunawan-isyaratkan-perpisahan">
                <h2 class="title">Sebelum Meninggal, Unggahan-unggahan Rina Gunawan Isyaratkan Perpisahan </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1438221/atalarik-syah-kabarkan-akun-instagram-rina-gunawan-dibajak-di-awal-februari-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/02/id_1004493/1004493_400.jpg" alt="Atalarik Syah Kabarkan Akun Instagram Rina Gunawan Dibajak di Awal Februari 2021" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1438221/atalarik-syah-kabarkan-akun-instagram-rina-gunawan-dibajak-di-awal-februari-2021">
                <h2 class="title">Atalarik Syah Kabarkan Akun Instagram Rina Gunawan Dibajak di Awal Februari 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1438366/berurai-air-mata-di-makam-rina-gunawan-teddy-syach-istri-dan-ibu-yang-baik" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/03/id_1004629/1004629_400.jpg" alt="Berurai Air Mata di Makam Rina Gunawan, Teddy Syach: Istri dan Ibu yang Baik " width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1438366/berurai-air-mata-di-makam-rina-gunawan-teddy-syach-istri-dan-ibu-yang-baik">
                <h2 class="title">Berurai Air Mata di Makam Rina Gunawan, Teddy Syach: Istri dan Ibu yang Baik </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1438162/1-tahun-pandemi-layanan-konsultasi-dokter-di-halodoc-naik-10-kali-lipat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/03/id_1004536/1004536_400.jpg" alt="1 Tahun Pandemi, Layanan Konsultasi Dokter di Halodoc Naik 10 Kali Lipat" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1438162/1-tahun-pandemi-layanan-konsultasi-dokter-di-halodoc-naik-10-kali-lipat">
                <h2 class="title">1 Tahun Pandemi, Layanan Konsultasi Dokter di Halodoc Naik 10 Kali Lipat</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1438230/konsumsi-minuman-alkohol-dan-merokok-naik-selama-pandemi-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/11/14/id_980580/980580_400.jpg" alt="Konsumsi Minuman Alkohol dan Merokok Naik Selama Pandemi Covid-19" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1438230/konsumsi-minuman-alkohol-dan-merokok-naik-selama-pandemi-covid-19">
                <h2 class="title">Konsumsi Minuman Alkohol dan Merokok Naik Selama Pandemi Covid-19</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1438329/mutasi-covid-19-corona-b117-mempengaruhi-efektivitas-vaksin" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/04/26/id_933724/933724_400.jpg" alt="Mutasi Covid-19, Corona B117 Mempengaruhi Efektivitas Vaksin" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1438329/mutasi-covid-19-corona-b117-mempengaruhi-efektivitas-vaksin">
                <h2 class="title">Mutasi Covid-19, Corona B117 Mempengaruhi Efektivitas Vaksin</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1438239/vaksinasi-covid-19-di-malioboro-yogyakarta-data-3-200-orang-datang-2-375-orang" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/01/id_1004148/1004148_400.jpg" alt="Vaksinasi Covid-19 di Malioboro Yogyakarta: Data 3.200 Orang, Datang 2.375 Orang" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1438239/vaksinasi-covid-19-di-malioboro-yogyakarta-data-3-200-orang-datang-2-375-orang">
                <h2 class="title">Vaksinasi Covid-19 di Malioboro Yogyakarta: Data 3.200 Orang, Datang 2.375 Orang</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1438319/keunikan-batu-basiha-geosite-sisa-letusan-gunung-toba" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/03/id_1004553/1004553_400.jpg" alt="Keunikan Batu Basiha, Geosite Sisa Letusan Gunung Toba" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1438319/keunikan-batu-basiha-geosite-sisa-letusan-gunung-toba">
                <h2 class="title">Keunikan Batu Basiha, Geosite Sisa Letusan Gunung Toba</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1438243/sandiaga-dukung-penggunaan-motor-listrik-di-destinasi-wisata" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/01/16/id_994503/994503_400.jpg" alt="Sandiaga Dukung Penggunaan Motor Listrik di Destinasi Wisata" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1438243/sandiaga-dukung-penggunaan-motor-listrik-di-destinasi-wisata">
                <h2 class="title">Sandiaga Dukung Penggunaan Motor Listrik di Destinasi Wisata</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1436333/pasien-kanker-anak-yang-terinfeksi-covid-19-harus-menunda-pengobatan-dua-pekan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/12/03/id_561377/561377_400.jpg" alt="Pasien Kanker Anak yang Terinfeksi Covid-19 Harus Menunda Pengobatan Dua Pekan" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1436333/pasien-kanker-anak-yang-terinfeksi-covid-19-harus-menunda-pengobatan-dua-pekan">
                <h2 class="title">Pasien Kanker Anak yang Terinfeksi Covid-19 Harus Menunda Pengobatan Dua Pekan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1437247/polda-metro-jaya-hadirkan-juru-bahasa-isyarat-saat-jumpa-pers" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/01/31/id_997468/997468_400.jpg" alt="Polda Metro Jaya Hadirkan Juru Bahasa Isyarat Saat Jumpa Pers" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1437247/polda-metro-jaya-hadirkan-juru-bahasa-isyarat-saat-jumpa-pers">
                <h2 class="title">Polda Metro Jaya Hadirkan Juru Bahasa Isyarat Saat Jumpa Pers</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1437077/penyandang-disabilitas-mesti-tahu-apa-saja-jaminan-kecelakaan-kerja-jamsostek" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926516/926516_400.jpg" alt="Penyandang Disabilitas Mesti Tahu Apa Saja Jaminan Kecelakaan Kerja Jamsostek" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1437077/penyandang-disabilitas-mesti-tahu-apa-saja-jaminan-kecelakaan-kerja-jamsostek">
                <h2 class="title">Penyandang Disabilitas Mesti Tahu Apa Saja Jaminan Kecelakaan Kerja Jamsostek</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/2557/kronologi-terungkapnya-keterlibatan-kapolsek-astanaanyar-di-kasus-narkoba" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/19/id_1001854/1001854_400.jpg" alt="Kronologi Terungkapnya Keterlibatan Kapolsek Astanaanyar di Kasus Narkoba " width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/2557/kronologi-terungkapnya-keterlibatan-kapolsek-astanaanyar-di-kasus-narkoba">
                <h2 class="title">Kronologi Terungkapnya Keterlibatan Kapolsek Astanaanyar di Kasus Narkoba </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/2579/daftar-lengkap-harga-mobil-toyota-tanpa-ppnbm-dari-avanza-hingga-vios" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/01/id_1004213/1004213_400.jpg" alt="Daftar Lengkap Harga Mobil Toyota Tanpa PPnBM, dari Avanza hingga Vios" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/2579/daftar-lengkap-harga-mobil-toyota-tanpa-ppnbm-dari-avanza-hingga-vios">
                <h2 class="title">Daftar Lengkap Harga Mobil Toyota Tanpa PPnBM, dari Avanza hingga Vios</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/2549/daftar-aktivis-hingga-jurnalis-yang-terseret-uu-ite" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/17/id_1001141/1001141_400.jpg" alt="Daftar Aktivis hingga Jurnalis yang Terseret UU ITE" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/2549/daftar-aktivis-hingga-jurnalis-yang-terseret-uu-ite">
                <h2 class="title">Daftar Aktivis hingga Jurnalis yang Terseret UU ITE</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/1118/satu-tahun-bersama-covid-19%c2%a0kasus-aktif-2-maret-2020-1-maret-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/03/id_1004652/1004652_400.jpg" alt=" Satu Tahun Bersama Covid-19, Kasus Aktif 2 Maret 2020 - 1 Maret 2021" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/1118/satu-tahun-bersama-covid-19%c2%a0kasus-aktif-2-maret-2020-1-maret-2021">
                <h2 class="title"> Satu Tahun Bersama Covid-19, Kasus Aktif 2 Maret 2020 - 1 Maret 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/1117/persentase-harga-eceran-beberapa-bahan-pokok-desember-2020" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/02/id_1004343/1004343_400.jpg" alt="Persentase Harga Eceran Beberapa Bahan Pokok Desember 2020" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/1117/persentase-harga-eceran-beberapa-bahan-pokok-desember-2020">
                <h2 class="title">Persentase Harga Eceran Beberapa Bahan Pokok Desember 2020</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/1116/ransomware-mulai-meresahkan-negara-negara" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/01/id_1004184/1004184_400.jpg" alt="Ransomware Mulai Meresahkan Negara-Negara" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/1116/ransomware-mulai-meresahkan-negara-negara">
                <h2 class="title">Ransomware Mulai Meresahkan Negara-Negara</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004480/singapore-airlines-tangguhkan-belanja-modal" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/11/id_999868/999868_400.jpg" alt="Singapore Airlines Tangguhkan Belanja Modal " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004480/singapore-airlines-tangguhkan-belanja-modal">
                <h2 class="title">Singapore Airlines Tangguhkan Belanja Modal </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004446/semangat-kurangi-plastik-di-kampung-berseri-astra-talagasari" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/05/id_998590/998590_400.jpg" alt="Semangat Kurangi Plastik di Kampung Berseri Astra Talagasari " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004446/semangat-kurangi-plastik-di-kampung-berseri-astra-talagasari">
                <h2 class="title">Semangat Kurangi Plastik di Kampung Berseri Astra Talagasari </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004447/realme-berikan-teknologi-terdepan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/06/id_998738/998738_400.jpg" alt="Realme Berikan Teknologi Terdepan" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004447/realme-berikan-teknologi-terdepan">
                <h2 class="title">Realme Berikan Teknologi Terdepan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1228/keliru-jokowi-beri-sinyal-tunjuk-risma-gantikan-anies-baswedan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/05/id_998554/998554_400.jpg" alt="Keliru, Jokowi Beri Sinyal Tunjuk Risma Gantikan Anies Baswedan" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1228/keliru-jokowi-beri-sinyal-tunjuk-risma-gantikan-anies-baswedan">
                <h2 class="title">Keliru, Jokowi Beri Sinyal Tunjuk Risma Gantikan Anies Baswedan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1236/keliru-who-ubah-kebijakan-bahwa-masker-tak-perlu-lagi-dipakai-kecuali-sakit" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/10/id_999616/999616_400.jpg" alt="Keliru, WHO Ubah Kebijakan bahwa Masker Tak Perlu Lagi Dipakai Kecuali Sakit" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1236/keliru-who-ubah-kebijakan-bahwa-masker-tak-perlu-lagi-dipakai-kecuali-sakit">
                <h2 class="title">Keliru, WHO Ubah Kebijakan bahwa Masker Tak Perlu Lagi Dipakai Kecuali Sakit</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1265/keliru-klaim-pendaratan-robot-nasa-di-mars-adalah-kebohongan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/02/id_1004476/1004476_400.jpg" alt="Keliru, Klaim Pendaratan Robot NASA di Mars adalah Kebohongan" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1265/keliru-klaim-pendaratan-robot-nasa-di-mars-adalah-kebohongan">
                <h2 class="title">Keliru, Klaim Pendaratan Robot NASA di Mars adalah Kebohongan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1430311/jazz-goes-to-campus-hadir-kembali13-14-februari-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2012/03/17/id_110764/110764_400.jpg" alt="Jazz Goes To Campus Hadir Kembali  13-14 Februari 2021" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1430311/jazz-goes-to-campus-hadir-kembali13-14-februari-2021">
                <h2 class="title">Jazz Goes To Campus Hadir Kembali  13-14 Februari 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1431344/tren-energi-bersih-meningkat-peluang-munculnya-unicorn-di-bidang-energi-terbarukan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/09/id_999413/999413_400.jpg" alt="Tren Energi Bersih Meningkat, Peluang Munculnya Unicorn di Bidang Energi Terbarukan?" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1431344/tren-energi-bersih-meningkat-peluang-munculnya-unicorn-di-bidang-energi-terbarukan">
                <h2 class="title">Tren Energi Bersih Meningkat, Peluang Munculnya Unicorn di Bidang Energi Terbarukan?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1436860/days-of-law-career-fhui-2021-bursa-kerja-bidang-hukum-terbesar-di-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/26/id_1003638/1003638_400.jpg" alt="Days of Law Career FHUI 2021: Bursa Kerja Bidang Hukum Terbesar di Indonesia" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1436860/days-of-law-career-fhui-2021-bursa-kerja-bidang-hukum-terbesar-di-indonesia">
                <h2 class="title">Days of Law Career FHUI 2021: Bursa Kerja Bidang Hukum Terbesar di Indonesia</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/rizieq-shihab" target="_BLANK">
    													#Rizieq Shihab    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bansos-covid-19" target="_BLANK">
    													#Bansos Covid-19    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bekerja-di-rumah" target="_BLANK">
    													#bekerja di rumah    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wisma-atlet-kemayoran" target="_BLANK">
    													#Wisma Atlet Kemayoran    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/psbb" target="_BLANK">
    													#PSBB    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//Metro.tempo.co"><span itemprop="name">Metro</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Tangerang Siap Jamu Jokowi Hari Ini						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Oleh : <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Tempo.co</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Sabtu, 25 Januari 2014 05:11 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://metro.tempo.co/read/548208/tangerang-siap-jamu-jokowi-hari-ini">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2014/01/22/id_256993/256993_620.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=256993&width=720" data-original-src="https://statik.tempo.co/?id=256993&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2014/01/22/id_256993/256993_620.jpg" data-original-src="https://statik.tempo.co/data/2014/01/22/id_256993/256993_620.jpg" alt="Gubernur DKI Jakarta Jokowi melambaikan tangan saat melihat pengungsi banjir di sebuah sekolah di Kebon Baru, Tebet, Jakarta (22/1). Kawasan ini banjir setelah tanggul jebol karena tak mampu menahan derasnya arus Sungai Ciliwung. TEMPO/AMston Probel">
							</a>
							<figcaption itemprop="caption">
								<p>Gubernur DKI Jakarta Jokowi melambaikan tangan saat melihat pengungsi banjir di sebuah sekolah di Kebon Baru, Tebet, Jakarta (22/1). Kawasan ini banjir setelah tanggul jebol karena tak mampu menahan derasnya arus Sungai Ciliwung. TEMPO/AMston Probel</p>
							</figcaption>
						</figure>
												<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><strong>TEMPO.CO</strong>, <strong>JTangerang</strong>--Gubernur DKI Jakarta Joko Widodo dikabarkan akan datang ke Tangerang, Sabtu 25 Januari 2014. Kedatangan Jokowi sapaan mantan Wali Kota Solo ini memang sudah ditunggu-tunggu Bupati dan Wali Kota Tangerang terkait penanggulangan banjir Jakarta dan Tangerang.</p><p>"Infonya begitu , Jokowi mau datang tapi saya belum dapat kabar pasti,"kata Bupati Tangerang Ahmed Zaki Iskandar Zulkarnaen, Jum'at 24 Januari 2014.</p><p>Jika benar Jokowi datang ke Tangerang, Zaki mengatakan, ia sudah menyiapkan sejumlah poin poin penting yang akan disampaikan oleh orang pertama di Provinsi Jakarta tersebut. "Diantaranya adalah kondisi Sungai Cisadane, Pintu Air 10 dan Kali Mookervart,"kata Zaki. Ketiga hal tersebut, kata dia, saling terkait dengan banjir di ibu kota dan daerah peyangga seperti Kabupaten dan Kota Tangerang.</p><div id="full"></div><p>Wali Kota Tangerang Arief Rachardiono Wismansyah juga mengaku juga sudah mendapatkan kabar soal kunjungan Jokowi ke Tangerang tersebut." Informasinya seperti itu, tapi kepastian itu belum 100 persen," katanya.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Arief berharap Jokowi benar benar datang ke Tangerang. Karena, ia ingin menjelaskan langsung ke Gubernur DKI itu kondisi Cisadane secara keseluruhan terkait rencana sodetan Ciliwung-Cisadane yang idenya kembali didorong oleh Jokowi.</p><p>Pemerintah Kota dan Kabupaten Tangerang memang mengundang Jokowi dan Wakil Gubernur DKI Jakarta Basuki Tjahaya Purnama untuk datang ke Tangerang dalam pembahasan penanggulangan banjir dan rencana sodetan Ciliwung-Cisadane. Langkah ini ditempuh karena Tangerang merasa sulit berkoordinasi dengan DKI dan pada pertemuan di Katulampa Bupati dan Wali Kota Tangerang tidak diundang.</p><p><strong>JONIANSYAH<br /><br /><strong><br />Baca juga:</strong></strong><a title="Ibu Korban Pencabulan Minta Pelaku Dihukum Berat &nbsp;" href="http://www.tempo.co/read/news/2014/01/23/064547804/Ibu-Korban-Pencabulan-Minta-Pelaku-Dihukum-Berat" target="_blank"><br />Ibu Korban Pencabulan Minta Pelaku Dihukum Berat</a><a title="Ditanya Sodetan, Jokowi: Saya Enggak Bisa Nyodet" href="http://www.tempo.co/read/news/2014/01/24/083547949/Ditanya-Sodetan-Jokowi-Saya-Enggak-Bisa-Nyodet" target="_blank"><br />Ditanya Sodetan, Jokowi: Saya Enggak Bisa Nyodet</a><a title="WALHI Tuding Reklamasi Penyebab Banjir Jakarta" href="http://www.tempo.co/read/news/2014/01/24/083547863/WALHI-Tuding-Reklamasi-Penyebab-Banjir-Jakarta" target="_blank"><br />WALHI Tuding Reklamasi Penyebab Banjir Jakarta</a><a title="Banjir Mengisolir Warga Pesisir Utara Bekasi" href="http://www.tempo.co/read/news/2014/01/23/083547857/Banjir-Mengisolir-Warga-Pesisir-Utara-Bekasi" target="_blank"><br />Banjir Mengisolir Warga Pesisir Utara Bekasi</a><strong><br /></strong></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>

						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/banjir-jakarta" itemprop="keywords" class="banjir-jakarta">Banjir Jakarta</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/jokowi" itemprop="keywords" class="jokowi">Jokowi</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->



							<!-- <div class="OUTBRAIN" data-src="https://metro.tempo.co/read/548208/tangerang-siap-jamu-jokowi-hari-ini" data-widget-id="GS_2" data-ob-template="PT.InfoMediaDigital"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> -->
													<!-- Composite Start -->
							<div id="M534386ScriptRootC1082888">
							</div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
							<!-- Composite End -->

							<p>&nbsp;</p>

							<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
							 <div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
							 <script>
							 (function(d,a,b,l,e,_) {
							 if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
							 e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
							 _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
							 })(window,document,'dable','script');
							 dable('setService', 'tempo.co');
							 dable('sendLogOnce');
							 dable('renderWidget', 'dablewidget_KoEYJ8oB');
							 </script>
							 </div>
						 <!-- End article_bottom / For inquiries, visit http://dable.io -->

													<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1438529/jokowi-cabut-lampiran-perpres-soal-miras-lulung-terima-kasih-pak-jokowi">
						            <img class="terkait" src="https://statik.tempo.co/data/2019/10/02/id_877460/877460_400.jpg" alt="Jokowi Cabut Lampiran Perpres Soal Miras, Lulung: Terima Kasih Pak Jokowi">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1438529/jokowi-cabut-lampiran-perpres-soal-miras-lulung-terima-kasih-pak-jokowi">
						            <h2 class="title terkait">Jokowi Cabut Lampiran Perpres Soal Miras, Lulung: Terima Kasih Pak Jokowi</h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1438529/jokowi-cabut-lampiran-perpres-soal-miras-lulung-terima-kasih-pak-jokowi">
						            <span class="col time">32 menit lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1438436/lapor-spt-pajak-tahunan-jokowi-ingatkan-warga-segera-melapor">
						            <img class="terkait" src="https://statik.tempo.co/data/2018/02/26/id_687258/687258_400.jpg" alt="Lapor SPT Pajak Tahunan, Jokowi Ingatkan Warga Segera Melapor ">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1438436/lapor-spt-pajak-tahunan-jokowi-ingatkan-warga-segera-melapor">
						            <h2 class="title terkait">Lapor SPT Pajak Tahunan, Jokowi Ingatkan Warga Segera Melapor </h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1438436/lapor-spt-pajak-tahunan-jokowi-ingatkan-warga-segera-melapor">
						            <span class="col time">5 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1438434/luhut-john-kerry-sebut-ri-paling-berhasil-tangani-deforestrasi-di-seluruh-dunia">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/01/25/id_996371/996371_400.jpg" alt="Luhut: John Kerry Sebut RI Paling Berhasil Tangani Deforestrasi di Seluruh Dunia">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1438434/luhut-john-kerry-sebut-ri-paling-berhasil-tangani-deforestrasi-di-seluruh-dunia">
						            <h2 class="title terkait">Luhut: John Kerry Sebut RI Paling Berhasil Tangani Deforestrasi di Seluruh Dunia</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1438434/luhut-john-kerry-sebut-ri-paling-berhasil-tangani-deforestrasi-di-seluruh-dunia">
						            <span class="col time">5 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1438395/jokowi-ingatkan-mitigasi-jadi-kunci-mengatasi-risiko-bencana">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/01/19/id_995062/995062_400.jpg" alt="Jokowi Ingatkan Mitigasi Jadi Kunci Mengatasi Risiko Bencana ">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1438395/jokowi-ingatkan-mitigasi-jadi-kunci-mengatasi-risiko-bencana">
						            <h2 class="title terkait">Jokowi Ingatkan Mitigasi Jadi Kunci Mengatasi Risiko Bencana </h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1438395/jokowi-ingatkan-mitigasi-jadi-kunci-mengatasi-risiko-bencana">
						            <span class="col time">7 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1002579">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1438514/anies-baswedan-luncurkan-penataan-permukiman-dan-persampahan-ini-rinciannya">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/02/22/id_1002579/1002579_400.jpg" alt="Anies Baswedan Luncurkan Penataan Permukiman dan Persampahan, Ini Rinciannya">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1438514/anies-baswedan-luncurkan-penataan-permukiman-dan-persampahan-ini-rinciannya">
						                        <h2 class="title rekomendasi">Anies Baswedan Luncurkan Penataan Permukiman dan Persampahan, Ini Rinciannya</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1438514/anies-baswedan-luncurkan-penataan-permukiman-dan-persampahan-ini-rinciannya">
						                        <span class="col time">1 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 639157">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1438491/begini-pt-kai-tertibkan-pedagang-pasar-gaplok-di-area-steril-rel-kereta">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2017/09/05/id_639157/639157_400.jpg" alt="Begini PT KAI Tertibkan Pedagang Pasar Gaplok di Area Steril Rel Kereta">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1438491/begini-pt-kai-tertibkan-pedagang-pasar-gaplok-di-area-steril-rel-kereta">
						                        <h2 class="title rekomendasi">Begini PT KAI Tertibkan Pedagang Pasar Gaplok di Area Steril Rel Kereta</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1438491/begini-pt-kai-tertibkan-pedagang-pasar-gaplok-di-area-steril-rel-kereta">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 739350">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1438452/geng-motor-bacok-polisi-di-menteng-begini-kelingking-korban-nyaris-putus">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2018/10/08/id_739350/739350_400.jpg" alt="Geng Motor Bacok Polisi di Menteng: Begini Kelingking Korban Nyaris Putus">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1438452/geng-motor-bacok-polisi-di-menteng-begini-kelingking-korban-nyaris-putus">
						                        <h2 class="title rekomendasi">Geng Motor Bacok Polisi di Menteng: Begini Kelingking Korban Nyaris Putus</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1438452/geng-motor-bacok-polisi-di-menteng-begini-kelingking-korban-nyaris-putus">
						                        <span class="col time">3 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 990833">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1438440/varian-baru-covid-19-sudah-menyusup-wagub-dki-antisipasi-awal-di-pusat">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/12/29/id_990833/990833_400.jpg" alt="Varian Baru Covid-19 Sudah Menyusup, Wagub DKI: Antisipasi Awal di Pusat">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1438440/varian-baru-covid-19-sudah-menyusup-wagub-dki-antisipasi-awal-di-pusat">
						                        <h2 class="title rekomendasi">Varian Baru Covid-19 Sudah Menyusup, Wagub DKI: Antisipasi Awal di Pusat</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1438440/varian-baru-covid-19-sudah-menyusup-wagub-dki-antisipasi-awal-di-pusat">
						                        <span class="col time">4 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/87044/pembangunan-embung-pengendali-banjir-di-jakarta-pusat">
									   <img class="foto" src="https://statik.tempo.co/data/2021/03/03/id_1004743/1004743_400.jpg" alt="Pembangunan Embung Pengendali Banjir di Jakarta Pusat">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87044/pembangunan-embung-pengendali-banjir-di-jakarta-pusat">
									   <h2 class="title foto">Pembangunan Embung Pengendali Banjir di Jakarta Pusat</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87044/pembangunan-embung-pengendali-banjir-di-jakarta-pusat">
									   <span class="col time">2 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/87039/penertiban-bangunan-liar-di-kebagusan-jakarta-selatan">
									   <img class="foto" src="https://statik.tempo.co/data/2021/03/03/id_1004693/1004693_400.jpg" alt="Penertiban Bangunan Liar di Kebagusan Jakarta Selatan">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87039/penertiban-bangunan-liar-di-kebagusan-jakarta-selatan">
									   <h2 class="title foto">Penertiban Bangunan Liar di Kebagusan Jakarta Selatan</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87039/penertiban-bangunan-liar-di-kebagusan-jakarta-selatan">
									   <span class="col time">7 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/87038/layanan-vaksinasi-covid-19-secara-drive-thru-di-kemayoran">
									   <img class="foto" src="https://statik.tempo.co/data/2021/03/03/id_1004663/1004663_400.jpg" alt="Layanan Vaksinasi Covid-19 Secara Drive Thru di Kemayoran">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87038/layanan-vaksinasi-covid-19-secara-drive-thru-di-kemayoran">
									   <h2 class="title foto">Layanan Vaksinasi Covid-19 Secara Drive Thru di Kemayoran</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87038/layanan-vaksinasi-covid-19-secara-drive-thru-di-kemayoran">
									   <span class="col time">8 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/87010/uji-coba-pemberian-insentif-parkir-kendaraan-yang-telah-lulus-uji-emisi">
									   <img class="foto" src="https://statik.tempo.co/data/2021/03/02/id_1004363/1004363_400.jpg" alt="Uji Coba Pemberian Insentif Parkir Kendaraan yang Telah Lulus Uji Emisi">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87010/uji-coba-pemberian-insentif-parkir-kendaraan-yang-telah-lulus-uji-emisi">
									   <h2 class="title foto">Uji Coba Pemberian Insentif Parkir Kendaraan yang Telah Lulus Uji Emisi</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87010/uji-coba-pemberian-insentif-parkir-kendaraan-yang-telah-lulus-uji-emisi">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-03-03">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23645/paket-sabu-disembunyikan-dalam-tempe-orek-buat-tahanan">
					                        <img class="video" src="https://statik.tempo.co/data/2021/03/03/id_1004544/1004544_400.jpg" alt="Paket Sabu Disembunyikan dalam Tempe Orek Buat Tahanan">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23645/paket-sabu-disembunyikan-dalam-tempe-orek-buat-tahanan">
					                        <h2 class="title video">Paket Sabu Disembunyikan dalam Tempe Orek Buat Tahanan</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23645/paket-sabu-disembunyikan-dalam-tempe-orek-buat-tahanan">
					                        <span class="col time">15 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-03-01">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23622/penipu-via-sms-lulusan-sd-punya-sistem-buzzer-gasak-rp-200-juta-per-bulan">
					                        <img class="video" src="https://statik.tempo.co/data/2021/03/01/id_1004194/1004194_400.jpg" alt="Penipu via SMS Lulusan SD Punya Sistem Buzzer, Gasak Rp 200 Juta Per Bulan">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23622/penipu-via-sms-lulusan-sd-punya-sistem-buzzer-gasak-rp-200-juta-per-bulan">
					                        <h2 class="title video">Penipu via SMS Lulusan SD Punya Sistem Buzzer, Gasak Rp 200 Juta Per Bulan</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23622/penipu-via-sms-lulusan-sd-punya-sistem-buzzer-gasak-rp-200-juta-per-bulan">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-03-01">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23623/benzo-yang-dipakai-beresep-dokter-polisi-bebaskan-millen-cyrus-hari-ini">
					                        <img class="video" src="https://statik.tempo.co/data/2021/03/01/id_1004198/1004198_400.jpg" alt="Benzo yang Dipakai Beresep Dokter, Polisi Bebaskan Millen Cyrus Hari Ini">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23623/benzo-yang-dipakai-beresep-dokter-polisi-bebaskan-millen-cyrus-hari-ini">
					                        <h2 class="title video">Benzo yang Dipakai Beresep Dokter, Polisi Bebaskan Millen Cyrus Hari Ini</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23623/benzo-yang-dipakai-beresep-dokter-polisi-bebaskan-millen-cyrus-hari-ini">
					                        <span class="col time">2 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-03-01">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23615/mobil-masuk-jalur-sepeda-permanen-di-jalan-sudirman-jakarta-pusat">
					                        <img class="video" src="https://statik.tempo.co/data/2021/03/01/id_1004088/1004088_400.jpg" alt="Mobil Masuk Jalur Sepeda Permanen di Jalan Sudirman, Jakarta Pusat">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23615/mobil-masuk-jalur-sepeda-permanen-di-jalan-sudirman-jakarta-pusat">
					                        <h2 class="title video">Mobil Masuk Jalur Sepeda Permanen di Jalan Sudirman, Jakarta Pusat</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23615/mobil-masuk-jalur-sepeda-permanen-di-jalan-sudirman-jakarta-pusat">
					                        <span class="col time">2 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://metro.tempo.co/read/548208/tangerang-siap-jamu-jokowi-hari-ini" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1438168/lansia-rw-ini-ikut-vaksinasi-covid-19-lewat-rt-karena-tak-ada-kabar" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://metro.tempo.co/read/1438168/lansia-rw-ini-ikut-vaksinasi-covid-19-lewat-rt-karena-tak-ada-kabar">
            <h2 class="title">Lansia RW Ini Ikut Vaksinasi Covid-19 Lewat RT karena Tak Ada Kabar... </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1438246/bos-ini-mengaku-setengah-mabuk-saat-lakukan-pelecehan-seksual-ke-sekretaris" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://metro.tempo.co/read/1438246/bos-ini-mengaku-setengah-mabuk-saat-lakukan-pelecehan-seksual-ke-sekretaris">
            <h2 class="title">Bos Ini Mengaku Setengah Mabuk Saat Lakukan Pelecehan Seksual ke Sekretaris</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1438293/ketua-dprd-dki-tolak-rencana-anies-jual-saham-bir-di-pt-delta" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://metro.tempo.co/read/1438293/ketua-dprd-dki-tolak-rencana-anies-jual-saham-bir-di-pt-delta">
            <h2 class="title">Ketua DPRD DKI Tolak Rencana Anies Jual Saham Bir di PT Delta</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1438197/bmkg-keluarkan-peringatan-dini-cuaca-untuk-tiga-wilayah-jakarta-hari-ini" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://metro.tempo.co/read/1438197/bmkg-keluarkan-peringatan-dini-cuaca-untuk-tiga-wilayah-jakarta-hari-ini">
            <h2 class="title">BMKG Keluarkan Peringatan Dini Cuaca untuk Tiga Wilayah Jakarta Hari Ini </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1438367/pencabulan-bos-di-jakarta-utara-ke-dua-karyawati-polisi-modusnya-bisa-diramal" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://metro.tempo.co/read/1438367/pencabulan-bos-di-jakarta-utara-ke-dua-karyawati-polisi-modusnya-bisa-diramal">
            <h2 class="title">Pencabulan Bos di Jakarta Utara ke Dua Karyawati, Polisi: Modusnya Bisa Diramal</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1438398/kiai-mui-dan-cerita-di-balik-pembatalan-lampiran-perpres-miras">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Kiai, MUI dan Cerita di Balik Pembatalan Lampiran Perpres Miras">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1438398/kiai-mui-dan-cerita-di-balik-pembatalan-lampiran-perpres-miras">
            <h2 class="title">Kiai, MUI dan Cerita di Balik Pembatalan Lampiran Perpres Miras</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1437948/dilema-joe-biden-di-antara-jamal-khashoggi-dan-mohammed-bin-salman">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Dilema Joe Biden di antara Jamal Khashoggi dan Mohammed bin Salman">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1437948/dilema-joe-biden-di-antara-jamal-khashoggi-dan-mohammed-bin-salman">
            <h2 class="title">Dilema Joe Biden di antara Jamal Khashoggi dan Mohammed bin Salman</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1437682/adu-siasat-demokrat-melawan-aktor-pendorong-kongres-luar-biasa">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Adu Siasat Demokrat Melawan Aktor Pendorong Kongres Luar Biasa">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1437682/adu-siasat-demokrat-melawan-aktor-pendorong-kongres-luar-biasa">
            <h2 class="title">Adu Siasat Demokrat Melawan Aktor Pendorong Kongres Luar Biasa</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1437447/kasus-nurdin-abdullah-bancakan-proyek-untuk-teman-lama">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Kasus Nurdin Abdullah, Bancakan Proyek untuk Teman Lama">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1437447/kasus-nurdin-abdullah-bancakan-proyek-untuk-teman-lama">
            <h2 class="title">Kasus Nurdin Abdullah, Bancakan Proyek untuk Teman Lama</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1438527/update-kasus-covid-19-di-jakarta-hari-ini-tambah-1-437" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/07/09/id_951547/951547_400.jpg" alt="Update: Kasus Covid-19 di Jakarta Hari Ini Tambah 1.437" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1438527/update-kasus-covid-19-di-jakarta-hari-ini-tambah-1-437">
												<h2 class="title terkini">Update: Kasus Covid-19 di Jakarta Hari Ini Tambah 1.437</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1438527/update-kasus-covid-19-di-jakarta-hari-ini-tambah-1-437">
						<span class="col terkini">53 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1438519/geng-motor-yang-lukai-anggota-polsek-menteng-bernama-enjoi-mbr" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2012/04/18/id_115637/115637_400.jpg" alt="Geng Motor yang Lukai Anggota Polsek Menteng Bernama Enjoi MBR" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1438519/geng-motor-yang-lukai-anggota-polsek-menteng-bernama-enjoi-mbr">
												<h2 class="title terkini">Geng Motor yang Lukai Anggota Polsek Menteng Bernama Enjoi MBR</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1438519/geng-motor-yang-lukai-anggota-polsek-menteng-bernama-enjoi-mbr">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1438514/anies-baswedan-luncurkan-penataan-permukiman-dan-persampahan-ini-rinciannya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/02/22/id_1002579/1002579_400.jpg" alt="Anies Baswedan Luncurkan Penataan Permukiman dan Persampahan, Ini Rinciannya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1438514/anies-baswedan-luncurkan-penataan-permukiman-dan-persampahan-ini-rinciannya">
												<h2 class="title terkini">Anies Baswedan Luncurkan Penataan Permukiman dan Persampahan, Ini Rinciannya</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1438514/anies-baswedan-luncurkan-penataan-permukiman-dan-persampahan-ini-rinciannya">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1438491/begini-pt-kai-tertibkan-pedagang-pasar-gaplok-di-area-steril-rel-kereta" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2017/09/05/id_639157/639157_400.jpg" alt="Begini PT KAI Tertibkan Pedagang Pasar Gaplok di Area Steril Rel Kereta" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1438491/begini-pt-kai-tertibkan-pedagang-pasar-gaplok-di-area-steril-rel-kereta">
												<h2 class="title terkini">Begini PT KAI Tertibkan Pedagang Pasar Gaplok di Area Steril Rel Kereta</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1438491/begini-pt-kai-tertibkan-pedagang-pasar-gaplok-di-area-steril-rel-kereta">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1438483/2-aktivis-papua-ditangkap-polda-metro-diduga-terlibat-perkelahian-kronologinya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2017/10/04/id_652761/652761_400.jpg" alt="2 Aktivis Papua Ditangkap Polda Metro Diduga Terlibat Perkelahian, Kronologinya?" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1438483/2-aktivis-papua-ditangkap-polda-metro-diduga-terlibat-perkelahian-kronologinya">
												<h2 class="title terkini">2 Aktivis Papua Ditangkap Polda Metro Diduga Terlibat Perkelahian, Kronologinya?</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1438483/2-aktivis-papua-ditangkap-polda-metro-diduga-terlibat-perkelahian-kronologinya">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1438481/dki-mau-jual-saham-bir-pt-delta-wagub-janji-kampanye-anies-baswedan-sandiaga" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/02/03/id_998087/998087_400.jpg" alt="DKI Mau Jual Saham Bir PT Delta, Wagub: Janji Kampanye Anies Baswedan - Sandiaga" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1438481/dki-mau-jual-saham-bir-pt-delta-wagub-janji-kampanye-anies-baswedan-sandiaga">
												<h2 class="title terkini">DKI Mau Jual Saham Bir PT Delta, Wagub: Janji Kampanye Anies Baswedan - Sandiaga</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1438481/dki-mau-jual-saham-bir-pt-delta-wagub-janji-kampanye-anies-baswedan-sandiaga">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1438452/geng-motor-bacok-polisi-di-menteng-begini-kelingking-korban-nyaris-putus" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2018/10/08/id_739350/739350_400.jpg" alt="Geng Motor Bacok Polisi di Menteng: Begini Kelingking Korban Nyaris Putus" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1438452/geng-motor-bacok-polisi-di-menteng-begini-kelingking-korban-nyaris-putus">
												<h2 class="title terkini">Geng Motor Bacok Polisi di Menteng: Begini Kelingking Korban Nyaris Putus</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1438452/geng-motor-bacok-polisi-di-menteng-begini-kelingking-korban-nyaris-putus">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1438444/menkes-budi-janjikan-vaksinasi-covid-19-semester-ii-2021-lebih-masif-caranya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/03/id_1004609/1004609_400.jpg" alt="Menkes Budi Janjikan Vaksinasi Covid-19 Semester II 2021 Lebih Masif, Caranya?" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1438444/menkes-budi-janjikan-vaksinasi-covid-19-semester-ii-2021-lebih-masif-caranya">
												<h2 class="title terkini">Menkes Budi Janjikan Vaksinasi Covid-19 Semester II 2021 Lebih Masif, Caranya?</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1438444/menkes-budi-janjikan-vaksinasi-covid-19-semester-ii-2021-lebih-masif-caranya">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1438440/varian-baru-covid-19-sudah-menyusup-wagub-dki-antisipasi-awal-di-pusat" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/12/29/id_990833/990833_400.jpg" alt="Varian Baru Covid-19 Sudah Menyusup, Wagub DKI: Antisipasi Awal di Pusat" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1438440/varian-baru-covid-19-sudah-menyusup-wagub-dki-antisipasi-awal-di-pusat">
												<h2 class="title terkini">Varian Baru Covid-19 Sudah Menyusup, Wagub DKI: Antisipasi Awal di Pusat</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1438440/varian-baru-covid-19-sudah-menyusup-wagub-dki-antisipasi-awal-di-pusat">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1438432/anggota-polsek-menteng-terluka-saat-bubarkan-geng-motor-di-menteng" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2012/04/18/id_115637/115637_400.jpg" alt="Anggota Polsek Menteng Terluka Saat Bubarkan Geng Motor di Menteng" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1438432/anggota-polsek-menteng-terluka-saat-bubarkan-geng-motor-di-menteng">
												<h2 class="title terkini">Anggota Polsek Menteng Terluka Saat Bubarkan Geng Motor di Menteng</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1438432/anggota-polsek-menteng-terluka-saat-bubarkan-geng-motor-di-menteng">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2585/kontroversi-perpres-investasi-miras?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Kontroversi Perpres Investasi Miras </h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/03/03/id_1004678/1004678_720.jpg">
      </a>
      <p>
        Pemerintah terbitkan perpres investasi miras, singkat dan minuman keras. Beleid itu membuka investasi industri minuman beralkohol di sejumlah daerah.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://metro.tempo.co/read/1438529/jokowi-cabut-lampiran-perpres-soal-miras-lulung-terima-kasih-pak-jokowi');
	// 			window.location = 'https://metro.tempo.co/read/1438529/jokowi-cabut-lampiran-perpres-soal-miras-lulung-terima-kasih-pak-jokowi';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  metro-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1438514",
										   "title" : "anies-baswedan-luncurkan-penataan-permukiman-dan-persampahan-ini-rinciannya"
									   },
									   {
										   "id"	:"1438491",
										   "title" : "begini-pt-kai-tertibkan-pedagang-pasar-gaplok-di-area-steril-rel-kereta"
									   },
									   {
										   "id"	:"1438452",
										   "title" : "geng-motor-bacok-polisi-di-menteng-begini-kelingking-korban-nyaris-putus"
									   },
									   {
										   "id"	:"1438440",
										   "title" : "varian-baru-covid-19-sudah-menyusup-wagub-dki-antisipasi-awal-di-pusat"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>



</body>
</html>
