<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Kecelakaan Mobil Terbakar di Senen, Penumpang Tewas Sulit Dikenali - Metro Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=818130&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=818130&width=650" />
    <meta property="og:url" content="https://metro.tempo.co/read/1558459/kecelakaan-mobil-terbakar-di-senen-penumpang-tewas-sulit-dikenali" />
  <meta property="og:title" content="Kecelakaan Mobil Terbakar di Senen, Penumpang Tewas Sulit Dikenali " />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Polda Metro Jaya masih menyelidiki penyebab mobil terbakar usai tabrak separator bus dalam kecelakaan maut di Senen itu.  " />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://metro.tempo.co/read/1558459/kecelakaan-mobil-terbakar-di-senen-penumpang-tewas-sulit-dikenali" />
        <link rel="canonical" href="https://metro.tempo.co/read/1558459/kecelakaan-mobil-terbakar-di-senen-penumpang-tewas-sulit-dikenali" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://metro.tempo.co/amp/1558459/kecelakaan-mobil-terbakar-di-senen-penumpang-tewas-sulit-dikenali">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Polda Metro Jaya masih menyelidiki penyebab mobil terbakar usai tabrak separator bus dalam kecelakaan maut di Senen itu.  "/>
    <meta name="keywords" content="Kecelakaan, Kecelakaan Mobil, Mobil Terbakar, Kebakaran Mobil , Senen, Polda Metro Jaya , Tes DNA "/>
            <meta name="author" content="Clara Maria Tjandra Dewi H.">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1558459">

		<link rel="image_src" href="https://statik.tempo.co?id=818130&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Hamdan Cholifudin Ismail">
    <!-- Item Category -->
    <meta property="article:section" content="metro"> <!-- Main category (Required) -->
    <meta property="article:section2" content="metro_sudut"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-02-07T22:47:19+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Kecelakaan Mobil Terbakar di Senen, Penumpang Tewas Sulit Dikenali ">
		<meta name="twitter:description" content="Polda Metro Jaya masih menyelidiki penyebab mobil terbakar usai tabrak separator bus dalam kecelakaan maut di Senen itu.  ">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=818130&width=650">

				<meta name="adx:sections" content="metro" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://metro.tempo.co/read/1558459/kecelakaan-mobil-terbakar-di-senen-penumpang-tewas-sulit-dikenali"
    },
    "headline": "Kecelakaan Mobil Terbakar di Senen, Penumpang Tewas Sulit Dikenali ",
    "author": {
            "@type": "Person",
            "name": "Hamdan Cholifudin Ismail"
    },
    "editor": {
            "@type": "Person",
            "name": "Clara Maria Tjandra Dewi H."
    },
    "keywords": "Kecelakaan, Kecelakaan Mobil, Mobil Terbakar, Kebakaran Mobil , Senen, Polda Metro Jaya , Tes DNA ",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=818130&width=650",
          "caption": "Ilustrasi mobil terbakar. burninjury.com"
    },
    "description": "Polda Metro Jaya masih menyelidiki penyebab mobil terbakar usai tabrak separator bus dalam kecelakaan maut di Senen itu.  ",
        "articleBody": "TEMPO.CO, Jakarta - Kecelakaan mobil terbakar di Senen, Jakarta Pusat, menyebabkan dua penumpangnya tewas hingga sulit dikenali. Kasubdit Gakkum Polda Metro Jaya Komisaris Arga Dija Putera mengatakan polisi tidak bisa menemukan identitas korban kebakaran mobil Toyota Camry itu. Menurut Arga, kecelakaan maut itu terjadi di Jalan Raya Senen, seberang Terminal Senen pada Senin dinihari, sekitar pukul 00.30. Dari hasil pemeriksaan, mobil tersebut melaju dengan kecepatan cukup tinggi dan turun dari flyover. \"Kendaraan Toyota Camry melaju dari arah Salemba menuju Senen, atau dari arah utara menuju arah selatan. Mobil Toyota Camry itu kemudian menabrak separator bus dan kemudian terjadilah percikan api dan membuat mobil sedan tersebut terbakar,\" kata Arga di kantornya, Senin malam, 7 Februari 2022.Polisi belum mengetahui identitas korban, yaitu seorang pria dan seorang perempuan, karena tidak menemukan kartu identitas di TKP. Polisi hanya menemukan kartu berobat yang diduga milik salah satu korban.\"Nantinya akan kami lakukan tes DNA terlebih dahulu. Yang kami ketahui korban adalah laki-laki dan perempuan. Tidak ditemukan kartu identitas korban hingga susah untuk melacaknya. Hanya diketahui identitas korban perempuan berinisial F dari kartu berobat,\" kata Arga.Untuk berapa kecepatan kendaraan saat itu hingga menyebabkan mobil terbakar saat menabrak separator bus masih dalam penyelidikan. Polisi masih mengumpulkan keterangan saksi dan anggota di lapangan. \"Dugaan sementara kecelakaan itu terjadi karena kurangnya konsentrasi atau kurang hati-hati. Penyebab kebakaran diduga karena mobil melaju dengan kecepatan yang cukup kencang hingga menabrak separator busway lalu timbul percikan api dan mobil tersebut dan terbakar,\" kata Arga.Saat ini jenazah korban kecelakaan mobil terbakar di Senen itu dibawa ke RSCM. \"Rencananya kami akan bawa ke RS Polri untuk dilakukan tes DNA,\" kata Arga. Baca juga: Kecelakaan Sedan Camry Tabrak Separator Transjakarta dan Terbakar, 2 Orang Tewas",
    "datePublished": "2022-02-07T22:47:19+07:00",
        "dateModified": "2022-02-07T22:47:19+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://metro.tempo.co",
            "name": "Metro"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://metro.tempo.co",
            "name": "Metro_sudut"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
	
googletag.defineSlot('/14056285/tempo.co/desktop_metro_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_metro_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_metro_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_metro_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_metro_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_metro_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_metro_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_metro_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Senin, 7 Februari 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-co.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1558088/tinder-larang-simon-leviev-usai-kedoknya-dibuka-di-film-the-tinder-swindler" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/06/id_1086286/1086286_400.jpg" alt="Tinder Larang Simon Leviev Usai Kedoknya Dibuka di Film The Tinder Swindler" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1558088/tinder-larang-simon-leviev-usai-kedoknya-dibuka-di-film-the-tinder-swindler">
                <h2 class="title">Tinder Larang Simon Leviev Usai Kedoknya Dibuka di Film The Tinder Swindler</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1558222/irwansyah-positif-covid-19-terpaksa-berpisah-dari-ukkasya-muhammad-syahki" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/22/id_1036970/1036970_400.jpg" alt="Irwansyah Positif Covid-19, Terpaksa Berpisah dari Ukkasya Muhammad Syahki" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1558222/irwansyah-positif-covid-19-terpaksa-berpisah-dari-ukkasya-muhammad-syahki">
                <h2 class="title">Irwansyah Positif Covid-19, Terpaksa Berpisah dari Ukkasya Muhammad Syahki</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1558365/cha-eun-woo-jadi-duta-produk-ms-glow-hasil-perburuan-maharani-kemala-di-korea" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/09/id_1072746/1072746_400.jpg" alt="Cha Eun Woo Jadi Duta Produk MS Glow, Hasil Perburuan Maharani Kemala di Korea" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1558365/cha-eun-woo-jadi-duta-produk-ms-glow-hasil-perburuan-maharani-kemala-di-korea">
                <h2 class="title">Cha Eun Woo Jadi Duta Produk MS Glow, Hasil Perburuan Maharani Kemala di Korea</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1558257/perlukah-dosis-ke-4-vaksin-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/05/id_1085925/1085925_400.jpg" alt="Perlukah Dosis ke-4 Vaksin Covid-19?" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1558257/perlukah-dosis-ke-4-vaksin-covid-19">
                <h2 class="title">Perlukah Dosis ke-4 Vaksin Covid-19?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1558126/5-tips-memilih-psikolog-untuk-atasi-gangguan-kesehatan-mental" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/11/id_1041991/1041991_400.jpg" alt="5 Tips Memilih Psikolog untuk Atasi Gangguan Kesehatan Mental" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1558126/5-tips-memilih-psikolog-untuk-atasi-gangguan-kesehatan-mental">
                <h2 class="title">5 Tips Memilih Psikolog untuk Atasi Gangguan Kesehatan Mental</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1558137/perlunya-ppkm-darurat-untuk-tekan-kasus-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/13/id_1080620/1080620_400.jpg" alt="Perlunya PPKM Darurat untuk Tekan Kasus Covid-19" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1558137/perlunya-ppkm-darurat-untuk-tekan-kasus-covid-19">
                <h2 class="title">Perlunya PPKM Darurat untuk Tekan Kasus Covid-19</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1558115/kecelakaan-bantul-tewaskan-13-wisatawan-waspada-jalur-tengkorak-hutan-mangunan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/07/id_1086295/1086295_400.jpg" alt="Kecelakaan Bantul Tewaskan 13 Wisatawan, Waspada Jalur Tengkorak Hutan Mangunan" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1558115/kecelakaan-bantul-tewaskan-13-wisatawan-waspada-jalur-tengkorak-hutan-mangunan">
                <h2 class="title">Kecelakaan Bantul Tewaskan 13 Wisatawan, Waspada Jalur Tengkorak Hutan Mangunan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1558113/korban-kecelakaan-bus-wisata-di-bantul-rombongan-family-gathering-dari-sukoharjo" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/07/id_1086297/1086297_400.jpg" alt="Korban Kecelakaan Bus Wisata di Bantul Rombongan Family Gathering dari Sukoharjo" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1558113/korban-kecelakaan-bus-wisata-di-bantul-rombongan-family-gathering-dari-sukoharjo">
                <h2 class="title">Korban Kecelakaan Bus Wisata di Bantul Rombongan Family Gathering dari Sukoharjo</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1558170/kecelakaan-bus-wisata-di-jalur-hutan-mangunan-polisi-soroti-kejanggalan-ini" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/07/id_1086296/1086296_400.jpg" alt="Kecelakaan Bus Wisata di Jalur Hutan Mangunan, Polisi Soroti Kejanggalan Ini" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1558170/kecelakaan-bus-wisata-di-jalur-hutan-mangunan-polisi-soroti-kejanggalan-ini">
                <h2 class="title">Kecelakaan Bus Wisata di Jalur Hutan Mangunan, Polisi Soroti Kejanggalan Ini</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1557485/2-tips-mengetahui-kapasitas-guru-untuk-siswa-berkebutuhan-khusus" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/04/id_1085726/1085726_400.jpg" alt="2 Tips Mengetahui Kapasitas Guru untuk Siswa Berkebutuhan Khusus" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1557485/2-tips-mengetahui-kapasitas-guru-untuk-siswa-berkebutuhan-khusus">
                <h2 class="title">2 Tips Mengetahui Kapasitas Guru untuk Siswa Berkebutuhan Khusus</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2922/indonesia-sepakati-travel-bubble-dengan-singapura-ini-penjelasannya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/12/05/id_985485/985485_400.jpg" alt="Indonesia Sepakati Travel Bubble dengan Singapura, Ini Penjelasannya..." width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2922/indonesia-sepakati-travel-bubble-dengan-singapura-ini-penjelasannya">
                <h2 class="title">Indonesia Sepakati Travel Bubble dengan Singapura, Ini Penjelasannya...</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2923/pemerintah-dan-kpu-putuskan-pemilu-serentak-14-februari-2024-begini-jadwalnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/27/id_1083925/1083925_400.jpg" alt="Pemerintah dan KPU Putuskan Pemilu Serentak 14 Februari 2024, Begini Jadwalnya" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2923/pemerintah-dan-kpu-putuskan-pemilu-serentak-14-februari-2024-begini-jadwalnya">
                <h2 class="title">Pemerintah dan KPU Putuskan Pemilu Serentak 14 Februari 2024, Begini Jadwalnya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2924/fakta-fakta-temuan-kerangkeng-di-rumah-bupati-langkat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/28/id_1084152/1084152_400.jpg" alt="Fakta-fakta Temuan Kerangkeng di Rumah Bupati Langkat" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2924/fakta-fakta-temuan-kerangkeng-di-rumah-bupati-langkat">
                <h2 class="title">Fakta-fakta Temuan Kerangkeng di Rumah Bupati Langkat</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1339/jumlah-kasus-harian-covid-19-lampaui-30-ribu-kasus-kematian-harian-sudah-konstan-2-digit" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/07/id_1086457/1086457_400.jpg" alt="Jumlah Kasus Harian Covid-19 Lampaui 30 Ribu Kasus, Kematian Harian Sudah Konstan 2 Digit" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1339/jumlah-kasus-harian-covid-19-lampaui-30-ribu-kasus-kematian-harian-sudah-konstan-2-digit">
                <h2 class="title">Jumlah Kasus Harian Covid-19 Lampaui 30 Ribu Kasus, Kematian Harian Sudah Konstan 2 Digit</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1338/indeks-persepsi-korupsi-2021-skor-indonesia-naik-satu-poin" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/04/id_1085847/1085847_400.jpg" alt="Indeks Persepsi Korupsi 2021: Skor Indonesia Naik Satu Poin " width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1338/indeks-persepsi-korupsi-2021-skor-indonesia-naik-satu-poin">
                <h2 class="title">Indeks Persepsi Korupsi 2021: Skor Indonesia Naik Satu Poin </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1337/survei-tempo-data-science-perempuan-lebih-patuh-prokes-dibanding-laki-laki" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/03/id_1085527/1085527_400.jpg" alt="Survei Tempo Data Science: Perempuan Lebih Patuh Prokes Dibanding Laki-laki " width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1337/survei-tempo-data-science-perempuan-lebih-patuh-prokes-dibanding-laki-laki">
                <h2 class="title">Survei Tempo Data Science: Perempuan Lebih Patuh Prokes Dibanding Laki-laki </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006138/produk-pembiayaan-logam-mulia-amitra" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/11/id_1080010/1080010_400.jpg" alt="Produk Pembiayaan Logam Mulia AMITRA " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006138/produk-pembiayaan-logam-mulia-amitra">
                <h2 class="title">Produk Pembiayaan Logam Mulia AMITRA </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006139/ptpn-optimalkan-terminal-multipurpose-kuala-tanjung" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/12/id_1080286/1080286_400.jpg" alt="PTPN Optimalkan Terminal Multipurpose Kuala Tanjung " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006139/ptpn-optimalkan-terminal-multipurpose-kuala-tanjung">
                <h2 class="title">PTPN Optimalkan Terminal Multipurpose Kuala Tanjung </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006136/outlook-bisnis-logistik-di2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/11/id_1080054/1080054_400.jpg" alt="Outlook Bisnis Logistik di  2022" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006136/outlook-bisnis-logistik-di2022">
                <h2 class="title">Outlook Bisnis Logistik di  2022</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1625/keliru-video-yang-diklaim-polisi-cina-di-bangka-belitung" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/18/id_1081859/1081859_400.jpg" alt="Keliru, Video yang Diklaim Polisi Cina di Bangka Belitung" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1625/keliru-video-yang-diklaim-polisi-cina-di-bangka-belitung">
                <h2 class="title">Keliru, Video yang Diklaim Polisi Cina di Bangka Belitung</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1636/keliru-jokowi-merayakan-imlek-tanpa-protokol-kesehatan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/02/id_1085211/1085211_400.jpg" alt="Keliru, Jokowi Merayakan Imlek tanpa Protokol Kesehatan" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1636/keliru-jokowi-merayakan-imlek-tanpa-protokol-kesehatan">
                <h2 class="title">Keliru, Jokowi Merayakan Imlek tanpa Protokol Kesehatan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1612/keliru-video-pelaku-penculikan-anak-yang-dihakimi-warga" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/10/id_1079766/1079766_400.jpg" alt="Keliru, Video Pelaku Penculikan Anak yang Dihakimi Warga" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1612/keliru-video-pelaku-penculikan-anak-yang-dihakimi-warga">
                <h2 class="title">Keliru, Video Pelaku Penculikan Anak yang Dihakimi Warga</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1548186/ketua-dprd-kabupaten-bogor-rudy-susmanto-ingin-gedung-dewan-terbuka-untuk-masyarakat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/09/id_1079645/1079645_400.jpg" alt="Ketua DPRD Kabupaten Bogor Rudy Susmanto Ingin Gedung Dewan Terbuka Untuk Masyarakat" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1548186/ketua-dprd-kabupaten-bogor-rudy-susmanto-ingin-gedung-dewan-terbuka-untuk-masyarakat">
                <h2 class="title">Ketua DPRD Kabupaten Bogor Rudy Susmanto Ingin Gedung Dewan Terbuka Untuk Masyarakat</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1550368/hotel-dafam-hadir-di-kawasan-thamrin-jakarta" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/15/id_1081249/1081249_400.jpg" alt="Hotel Dafam Hadir Di Kawasan Thamrin Jakarta" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1550368/hotel-dafam-hadir-di-kawasan-thamrin-jakarta">
                <h2 class="title">Hotel Dafam Hadir Di Kawasan Thamrin Jakarta</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1557118/festival-film-jepang-online-2022-akan-putar-20-film-pilihan-secara-gratis" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/03/id_1085616/1085616_400.jpg" alt="Festival Film Jepang Online 2022 Akan Putar 20 Film Pilihan Secara Gratis" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1557118/festival-film-jepang-online-2022-akan-putar-20-film-pilihan-secara-gratis">
                <h2 class="title">Festival Film Jepang Online 2022 Akan Putar 20 Film Pilihan Secara Gratis</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/tes-pcr" target="_BLANK">
    													#Tes PCR    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//metro.tempo.co"><span itemprop="name">metro</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Kecelakaan Mobil Terbakar di Senen, Penumpang Tewas Sulit Dikenali 						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Hamdan Cholifudin Ismail</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Clara Maria Tjandra Dewi H.</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Senin, 7 Februari 2022 22:47 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://metro.tempo.co/read/1558459/kecelakaan-mobil-terbakar-di-senen-penumpang-tewas-sulit-dikenali">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2019/02/08/id_818130/818130_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=818130&width=720" data-original-src="https://statik.tempo.co/?id=818130&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2019/02/08/id_818130/818130_720.jpg" data-original-src="https://statik.tempo.co/data/2019/02/08/id_818130/818130_720.jpg" alt="Ilustrasi mobil terbakar. burninjury.com">
							</a>
							<figcaption itemprop="caption">
								<p>Ilustrasi mobil terbakar. burninjury.com</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> - <a href="https://www.tempo.co/tag/kecelakaan" target="_blank" rel="noopener">Kecelakaan</a> mobil terbakar di Senen, Jakarta Pusat, menyebabkan dua penumpangnya tewas hingga sulit dikenali.&nbsp;Kasubdit Gakkum Polda Metro Jaya Komisaris&nbsp;Arga Dija Putera mengatakan polisi tidak bisa menemukan identitas korban kebakaran mobil Toyota&nbsp;Camry&nbsp;itu.&nbsp;</p><div id="_popIn_recommend_word"></div><p>Menurut Arga, kecelakaan maut itu terjadi di Jalan Raya Senen,&nbsp;seberang Terminal Senen&nbsp;pada Senin&nbsp;dinihari, sekitar pukul 00.30. Dari hasil pemeriksaan, mobil tersebut melaju dengan kecepatan cukup tinggi dan turun dari flyover. </p><p>"Kendaraan Toyota Camry melaju dari arah Salemba menuju Senen, atau dari arah utara menuju arah selatan. Mobil Toyota Camry itu kemudian menabrak separator bus&nbsp;dan kemudian terjadilah percikan api dan membuat mobil sedan tersebut terbakar," kata Arga&nbsp;di kantornya, Senin malam, 7 Februari 2022.</p><p dir="auto">Polisi belum&nbsp;mengetahui identitas korban, yaitu seorang pria dan seorang perempuan, karena tidak menemukan kartu identitas di TKP. Polisi hanya menemukan kartu berobat yang diduga milik salah satu korban.</p><p dir="auto">"Nantinya akan kami lakukan <a href="https://www.tempo.co/tag/tes-dna" target="_blank" rel="noopener">tes DNA</a> terlebih dahulu. Yang kami ketahui korban adalah laki-laki dan perempuan. Tidak ditemukan kartu identitas korban hingga susah untuk melacaknya. Hanya diketahui identitas korban perempuan berinisial F dari kartu berobat," kata Arga.</p><p dir="auto">Untuk berapa kecepatan kendaraan saat itu hingga menyebabkan <a href="https://www.tempo.co/tag/mobil-terbakar" target="_blank" rel="noopener">mobil terbakar</a> saat menabrak separator&nbsp;bus&nbsp;masih&nbsp;dalam penyelidikan. Polisi masih mengumpulkan keterangan saksi dan anggota di lapangan.&nbsp;</p><p dir="auto">"Dugaan sementara kecelakaan itu terjadi karena kurangnya konsentrasi atau kurang hati-hati. Penyebab kebakaran diduga karena mobil melaju dengan kecepatan yang cukup kencang hingga menabrak separator busway lalu timbul percikan api dan mobil tersebut dan terbakar," kata Arga.</p><p dir="auto">Saat ini jenazah korban kecelakaan mobil terbakar di Senen&nbsp;itu dibawa ke RSCM. "Rencananya kami akan bawa ke RS Polri untuk dilakukan tes DNA," kata Arga.&nbsp;</p><div id="go-baca"></div><div id="full"></div><p>Baca juga:&nbsp;<a href="https://metro.tempo.co/read/1558138/kecelakaan-sedan-camry-tabrak-separator-transjakarta-dan-terbakar-2-orang-tewas" target="_blank" rel="noopener"><span>Kecelakaan Sedan Camry Tabrak Separator Transjakarta dan Terbakar, 2 Orang Tewas</span></a></p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p><div id="go-baca"></div>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/kecelakaan" itemprop="keywords" class="kecelakaan">Kecelakaan</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/kecelakaan-mobil" itemprop="keywords" class="kecelakaan-mobil">Kecelakaan Mobil</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/mobil-terbakar" itemprop="keywords" class="mobil-terbakar">Mobil Terbakar</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/kebakaran-mobil" itemprop="keywords" class="kebakaran-mobil">Kebakaran Mobil </a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/senen" itemprop="keywords" class="senen">Senen</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/polda-metro-jaya" itemprop="keywords" class="polda-metro-jaya">Polda Metro Jaya </a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/tes-dna" itemprop="keywords" class="tes-dna">Tes DNA </a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						<p>&nbsp;</p>




						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

							<style>
							.newsletter_new *, .newsletter_new *::after, .newsletter_new *::before {-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;}
							.newsletter_new{padding:24px; background:#fafafa; min-height:100px; overflow:hidden; margin-bottom:15px;}
							.newsletter_new p{font-size:16px; line-height:22px; font-weight:400; margin:0 0 15px 0;}
							/*list interest*/
							.box-nws{width:25%; height:34px; overflow:hidden; position:relative; margin:0 4px 4px 0;background:#fefefe;}
							.box-nws .nws-check {height:34px; width:100%; left:0; right:0; background:transparent; position:absolute; cursor:pointer !important; z-index:3; overflow:hidden; border-radius:0;}
							.box-nws input[type=radio] + label{height:34px; width:auto; left:0; right:0;position:absolute; z-index:5; color:#424242;font-size:14px; line-height:16px; cursor:pointer; display:flex; justify-content:flex-start; align-items:center; border:1px solid #424242; padding-left:35px;border-radius:2px;}
							.box-nws input[type=radio] + label::before{content:'\271A';position:absolute; left:8px; top:6px; width:20px; height:20px; border:1px solid #212121; border-radius:12px; z-index:2; display:flex; justify-content:center; align-items:center; font-size:12px;}
							.nws-check input[type="radio"]{opacity:1; height:34px; width:100%; position:absolute; left:0; cursor:pointer !important; background:transparent;margin:0 auto; border:none;-webkit-appearance:none;-moz-appearance: none; overflow:hidden;}
							.box-nws .nws-check input:checked{background:transparent;}
							.box-nws input[type=radio]:checked + label {color:#e3241c; border-color:#e3241c;}
							.box-nws input[type=radio]:checked + label::before{border-color:#e3241c;content:'\2714'; font-size:12px; font-weight:bold;}
							.pilihan_newsletter{width:auto; min-width:100px; margin:0 4px 4px 0;}
							ul.newsletter-list{list-style: none; list-style-position: inside; margin:0 -4px; padding:0; display: flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;}
							ul.newsletter-list li{width:25%; padding:0 4px !important; border:none !important;}
							input.nws-form{width: 100%;
							    height: 40px;
							    padding: 10px;
							    background: #fff;
							    border: 1px solid #ccc;
							    font-size: 14px;
							    color: #212121;}
								.form-full{width:70%; float:left; padding-right:16px;}
								.form-controls{width:30%; float:left;}
							button.nws-btn{width:100%;height:40px;background:#b40e0a; color:#fff;transition: all 0.3s ease-in-out;opacity:1;border:none;display:flex; align-items:center; justify-content: center; font-size:14px; font-weight:600; cursor:pointer;}
							</style>
							<link rel="stylesheet" media="all" href="https://aplikasi.kirim.email/assets/css/form-basic.css"/>

							<script>!function (f,b,e,v,n,t,s){if (f.fbq) {    return;}n = f.fbq = function () {    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};if (!f._fbq) {    f._fbq = n;}n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t, s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '630127010403946');fbq('track', 'PageView');</script>                    <noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1'/></noscript>                    	<!-- basic styling -->
							<h2 style="font-size:20px; line-height:22px; font-weight:600; margin:0 0 15px 0;">Newsletter</h2>
							<div class="newsletter_new">
								<p>Dapatkan ringkasan berita eksklusif dan mendalam <span style="font-weight:500">sesuai dengan topik pilihan Anda </span>dengan membaca <span style="font-weight:500">newsletter pilihan Tempo</span></p>
							    <p><span style="font-weight:600">Pilih Topik</span></p>
							    <div class="form-content">
							    <div class="kirimemail-custom-field">
							    <div style="width:100%; display:inline-flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;">
							            <div class="box-nws" style="width:130px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_semua" name="radio-newsletter" value="0" checked="checked">
							                    <label for="nws_radio_semua">Semua Topik</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:110px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_cekfakta" name="radio-newsletter" value="1">
							                    <label for="nws_radio_cekfakta">Cek Fakta</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:85px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_urban" name="radio-newsletter" value="2">
							                    <label for="nws_radio_urban">Urban</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:75px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_seni" name="radio-newsletter" value="3">
							                    <label for="nws_radio_seni">Seni</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:125px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_lingkungan" name="radio-newsletter" value="4">
							                    <label for="nws_radio_lingkungan">Lingkungan</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:105px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_ekonomi" name="radio-newsletter" value="5">
							                    <label for="nws_radio_ekonomi">Ekonomi</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:140px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_hukum" name="radio-newsletter" value="6">
							                    <label for="nws_radio_hukum">Tempo English</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:145px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_politik" name="radio-newsletter" value="7">
							                    <label for="nws_radio_politik">Politik & Hukum</label>
							                </div>
							            </div>
							    </div>
							        <div id="nws_pilihan0" class="form_email">
							            <form id="keform0" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecosemuatopik-6Bs06kY5">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan1" class="form_email" style="display:none;">
							            <form id="keform1" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecocekfakta-Eqc19Zx2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required /></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan2" class="form_email" style="display:none;">
							            <form id="keform2" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecourban-R7J61KB9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan3" class="form_email" style="display:none;">
							            <form id="keform3" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoseni-Ze241EF4">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan4" class="form_email" style="display:none;">
							            <form id="keform4" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecolingkungan-qvp20cw2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan5" class="form_email" style="display:none;">
							            <form id="keform5" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoekonomi-NPE32BD3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan6" class="form_email" style="display:none;">
							            <form id="keform6" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecohukum-4JC56Zq3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan7" class="form_email" style="display:none;">
							            <form id="keform7" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecopolitik-hs239TR9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							    </div>
							    </div>
								<script>
							    $(document).ready(function() {
							        $("input[name$='radio-newsletter']").click(function() {
							            var test = $(this).val();

							            $("div.form_email").hide();
							            $("#nws_pilihan" + test).show();
							        });
							    });
							    </script>
							</div>

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://travel.tempo.co/read/1558407/kecelakaan-renggut-13-nyawa-bus-badan-besar-akan-dilarang-lewat-jalur-mangunan">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/02/07/id_1086297/1086297_400.jpg" alt="Kecelakaan Renggut 13 Nyawa, Bus Badan Besar akan Dilarang Lewat Jalur Mangunan">
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1558407/kecelakaan-renggut-13-nyawa-bus-badan-besar-akan-dilarang-lewat-jalur-mangunan">
						            <h2 class="title terkait">Kecelakaan Renggut 13 Nyawa, Bus Badan Besar akan Dilarang Lewat Jalur Mangunan</h2>
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1558407/kecelakaan-renggut-13-nyawa-bus-badan-besar-akan-dilarang-lewat-jalur-mangunan">
						            <span class="col time">3 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://gaya.tempo.co/read/1558417/kiat-menghindari-kecelakaan-kala-bersepeda">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/01/08/id_1079501/1079501_400.jpg" alt="Kiat Menghindari Kecelakaan kala Bersepeda">
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1558417/kiat-menghindari-kecelakaan-kala-bersepeda">
						            <h2 class="title terkait">Kiat Menghindari Kecelakaan kala Bersepeda</h2>
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1558417/kiat-menghindari-kecelakaan-kala-bersepeda">
						            <span class="col time">3 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1558392/jakarta-ppkm-level-3-polisi-tetap-berlakukan-ganjil-genap">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/01/24/id_1083290/1083290_400.jpg" alt="Jakarta PPKM Level 3, Polisi Tetap Berlakukan Ganjil Genap">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1558392/jakarta-ppkm-level-3-polisi-tetap-berlakukan-ganjil-genap">
						            <h2 class="title terkait">Jakarta PPKM Level 3, Polisi Tetap Berlakukan Ganjil Genap</h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1558392/jakarta-ppkm-level-3-polisi-tetap-berlakukan-ganjil-genap">
						            <span class="col time">4 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1558368/tips-keselamatan-bersepeda-apa-saja-yang-diperlukan">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/04/28/id_934354/934354_400.jpg" alt="Tips Keselamatan Bersepeda, Apa Saja yang Diperlukan?">
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1558368/tips-keselamatan-bersepeda-apa-saja-yang-diperlukan">
						            <h2 class="title terkait">Tips Keselamatan Bersepeda, Apa Saja yang Diperlukan?</h2>
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1558368/tips-keselamatan-bersepeda-apa-saja-yang-diperlukan">
						            <span class="col time">5 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1080868">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1558430/laga-atletico-madrid-dan-barcelona-di-jis-ditunda-anies-keselamatan-warga-dulu">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/01/14/id_1080868/1080868_400.jpg" alt="Laga Atletico Madrid dan Barcelona di JIS Ditunda, Anies: Keselamatan Warga Dulu">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1558430/laga-atletico-madrid-dan-barcelona-di-jis-ditunda-anies-keselamatan-warga-dulu">
						                        <h2 class="title rekomendasi">Laga Atletico Madrid dan Barcelona di JIS Ditunda, Anies: Keselamatan Warga Dulu</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1558430/laga-atletico-madrid-dan-barcelona-di-jis-ditunda-anies-keselamatan-warga-dulu">
						                        <span class="col time">1 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1035995">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1558416/jakarta-bakal-jadi-pusat-kesehatan-wagub-riza-berobat-ga-perlu-ke-singapura">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/07/19/id_1035995/1035995_400.jpg" alt="Jakarta Bakal Jadi Pusat Kesehatan, Wagub Riza: Berobat Ga Perlu ke Singapura">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1558416/jakarta-bakal-jadi-pusat-kesehatan-wagub-riza-berobat-ga-perlu-ke-singapura">
						                        <h2 class="title rekomendasi">Jakarta Bakal Jadi Pusat Kesehatan, Wagub Riza: Berobat Ga Perlu ke Singapura</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1558416/jakarta-bakal-jadi-pusat-kesehatan-wagub-riza-berobat-ga-perlu-ke-singapura">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1077787">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1558375/mayoritas-kasus-covid-19-anak-muda-kapolda-metro-jaya-nongkrong-ditiadakan">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/01/01/id_1077787/1077787_400.jpg" alt="Mayoritas Kasus Covid-19 Anak Muda, Kapolda Metro Jaya: Nongkrong Ditiadakan">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1558375/mayoritas-kasus-covid-19-anak-muda-kapolda-metro-jaya-nongkrong-ditiadakan">
						                        <h2 class="title rekomendasi">Mayoritas Kasus Covid-19 Anak Muda, Kapolda Metro Jaya: Nongkrong Ditiadakan</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1558375/mayoritas-kasus-covid-19-anak-muda-kapolda-metro-jaya-nongkrong-ditiadakan">
						                        <span class="col time">3 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1083290">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1558392/jakarta-ppkm-level-3-polisi-tetap-berlakukan-ganjil-genap">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/01/24/id_1083290/1083290_400.jpg" alt="Jakarta PPKM Level 3, Polisi Tetap Berlakukan Ganjil Genap">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1558392/jakarta-ppkm-level-3-polisi-tetap-berlakukan-ganjil-genap">
						                        <h2 class="title rekomendasi">Jakarta PPKM Level 3, Polisi Tetap Berlakukan Ganjil Genap</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1558392/jakarta-ppkm-level-3-polisi-tetap-berlakukan-ganjil-genap">
						                        <span class="col time">4 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/95037/layanan-ambulans-gawat-darurat-dki-meningkat-9-kali-lipat">
									   <img class="foto" src="https://statik.tempo.co/data/2022/02/07/id_1086512/1086512_400.jpg" alt="Layanan Ambulans Gawat Darurat DKI Meningkat 9 Kali Lipat">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95037/layanan-ambulans-gawat-darurat-dki-meningkat-9-kali-lipat">
									   <h2 class="title foto">Layanan Ambulans Gawat Darurat DKI Meningkat 9 Kali Lipat</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95037/layanan-ambulans-gawat-darurat-dki-meningkat-9-kali-lipat">
									   <span class="col time">2 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/95036/jabodetabek-kembali-ppkm-level-3-ini-aturan-lengkapnya">
									   <img class="foto" src="https://statik.tempo.co/data/2022/02/07/id_1086504/1086504_400.jpg" alt="Jabodetabek Kembali PPKM Level 3, Ini Aturan Lengkapnya">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95036/jabodetabek-kembali-ppkm-level-3-ini-aturan-lengkapnya">
									   <h2 class="title foto">Jabodetabek Kembali PPKM Level 3, Ini Aturan Lengkapnya</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95036/jabodetabek-kembali-ppkm-level-3-ini-aturan-lengkapnya">
									   <span class="col time">2 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/95032/lrt-jabodebek-bisa-beroperasi-pada-17-agustus-2022">
									   <img class="foto" src="https://statik.tempo.co/data/2022/02/07/id_1086476/1086476_400.jpg" alt="LRT Jabodebek Bisa Beroperasi pada 17 Agustus 2022">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95032/lrt-jabodebek-bisa-beroperasi-pada-17-agustus-2022">
									   <h2 class="title foto">LRT Jabodebek Bisa Beroperasi pada 17 Agustus 2022</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95032/lrt-jabodebek-bisa-beroperasi-pada-17-agustus-2022">
									   <span class="col time">5 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/95028/anies-baswedan-umumkan-jakarta-ppkm-level-3">
									   <img class="foto" src="https://statik.tempo.co/data/2022/02/07/id_1086442/1086442_400.jpg" alt="Anies Baswedan Umumkan Jakarta PPKM Level 3">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95028/anies-baswedan-umumkan-jakarta-ppkm-level-3">
									   <h2 class="title foto">Anies Baswedan Umumkan Jakarta PPKM Level 3</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95028/anies-baswedan-umumkan-jakarta-ppkm-level-3">
									   <span class="col time">8 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2022-02-07">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27956/didapuk-jadi-gubernur-dki-jakarta-airin-rachmi-tunggu-momen">
					                        <img class="video" src="https://statik.tempo.co/data/2022/02/07/id_1086505/1086505_400.jpg" alt="Didapuk Jadi Gubernur DKI Jakarta, Airin Rachmi Tunggu Momen ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27956/didapuk-jadi-gubernur-dki-jakarta-airin-rachmi-tunggu-momen">
					                        <h2 class="title video">Didapuk Jadi Gubernur DKI Jakarta, Airin Rachmi Tunggu Momen </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27956/didapuk-jadi-gubernur-dki-jakarta-airin-rachmi-tunggu-momen">
					                        <span class="col time">4 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-02-07">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27954/pemerintah-tetapkan-jabodetabek-jadi-ppkm-level-3">
					                        <img class="video" src="https://statik.tempo.co/data/2022/02/07/id_1086418/1086418_400.jpg" alt="Pemerintah Tetapkan Jabodetabek Jadi PPKM Level 3">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27954/pemerintah-tetapkan-jabodetabek-jadi-ppkm-level-3">
					                        <h2 class="title video">Pemerintah Tetapkan Jabodetabek Jadi PPKM Level 3</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27954/pemerintah-tetapkan-jabodetabek-jadi-ppkm-level-3">
					                        <span class="col time">9 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-02-07">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27952/bandara-sokarno-hatta-rawan-mafia-karantina-disebut-ada-titik-buta">
					                        <img class="video" src="https://statik.tempo.co/data/2022/02/07/id_1086412/1086412_400.jpg" alt="Bandara Sokarno-Hatta Rawan Mafia Karantina, Disebut Ada Titik Buta">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27952/bandara-sokarno-hatta-rawan-mafia-karantina-disebut-ada-titik-buta">
					                        <h2 class="title video">Bandara Sokarno-Hatta Rawan Mafia Karantina, Disebut Ada Titik Buta</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27952/bandara-sokarno-hatta-rawan-mafia-karantina-disebut-ada-titik-buta">
					                        <span class="col time">9 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-02-07">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27949/kasus-aktif-terus-naik-kpai-minta-ptm-di-jakarta-dihentikan">
					                        <img class="video" src="https://statik.tempo.co/data/2022/02/07/id_1086345/1086345_400.jpg" alt="Kasus Aktif Terus Naik KPAI Minta PTM di Jakarta Dihentikan">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27949/kasus-aktif-terus-naik-kpai-minta-ptm-di-jakarta-dihentikan">
					                        <h2 class="title video">Kasus Aktif Terus Naik KPAI Minta PTM di Jakarta Dihentikan</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27949/kasus-aktif-terus-naik-kpai-minta-ptm-di-jakarta-dihentikan">
					                        <span class="col time">14 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://metro.tempo.co/read/1558459/kecelakaan-mobil-terbakar-di-senen-penumpang-tewas-sulit-dikenali" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1558174/riza-patria-sebut-tangan-dingin-taufik-antarkan-jokowi-hingga-anies-jadi-dki-1" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://metro.tempo.co/read/1558174/riza-patria-sebut-tangan-dingin-taufik-antarkan-jokowi-hingga-anies-jadi-dki-1">
            <h2 class="title">Riza Patria Sebut Tangan Dingin Taufik Antarkan Jokowi hingga Anies Jadi DKI 1</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1558314/pengacara-bahar-bin-smith-saksi-dicecar-20-pertanyaan-soal-teror-kepala-anjing" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://metro.tempo.co/read/1558314/pengacara-bahar-bin-smith-saksi-dicecar-20-pertanyaan-soal-teror-kepala-anjing">
            <h2 class="title">Pengacara Bahar bin Smith: Saksi Dicecar 20 Pertanyaan Soal Teror Kepala Anjing</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1558327/prasetyo-edi-ragu-gubernur-dki-pengganti-anies-mau-lanjutkan-formula-e" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://metro.tempo.co/read/1558327/prasetyo-edi-ragu-gubernur-dki-pengganti-anies-mau-lanjutkan-formula-e">
            <h2 class="title">Prasetyo Edi Ragu Gubernur DKI Pengganti Anies Mau Lanjutkan Formula E</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1558092/waketum-ppp-anies-baswedan-paling-diaspirasikan-untuk-capres-2024" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://metro.tempo.co/read/1558092/waketum-ppp-anies-baswedan-paling-diaspirasikan-untuk-capres-2024">
            <h2 class="title">Waketum PPP: Anies Baswedan Paling Diaspirasikan untuk Capres 2024</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1558313/jumlah-kasus-covid-19-di-dki-jakarta-saat-ini-telah-lampaui-gelombang-kedua" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://metro.tempo.co/read/1558313/jumlah-kasus-covid-19-di-dki-jakarta-saat-ini-telah-lampaui-gelombang-kedua">
            <h2 class="title">Jumlah Kasus Covid-19 di DKI Jakarta Saat Ini Telah Lampaui Gelombang Kedua   </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1558027/sederet-persoalan-usai-nadiem-makarim-beri-diskresi-ptm-50-persen">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/02/05/id_1085916/1085916_400.jpg" alt="Sederet Persoalan Usai Nadiem Makarim Beri Diskresi PTM 50 Persen">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1558027/sederet-persoalan-usai-nadiem-makarim-beri-diskresi-ptm-50-persen">
            <h2 class="title">Sederet Persoalan Usai Nadiem Makarim Beri Diskresi PTM 50 Persen</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1557712/covid-19-meningkat-ancang-ancang-dki-jakarta-tarik-rem-darurat">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/02/05/id_1086016/1086016_400.jpg" alt="Covid-19 Meningkat, Ancang-ancang DKI Jakarta Tarik Rem Darurat">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1557712/covid-19-meningkat-ancang-ancang-dki-jakarta-tarik-rem-darurat">
            <h2 class="title">Covid-19 Meningkat, Ancang-ancang DKI Jakarta Tarik Rem Darurat</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1557549/50-hari-merumuskan-masa-depan-jakarta">
                        <img loading="lazy" src="https://statik.tempo.co/data/2016/01/05/id_469964/469964_400.jpg" alt="50 Hari Merumuskan Masa Depan Jakarta ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1557549/50-hari-merumuskan-masa-depan-jakarta">
            <h2 class="title">50 Hari Merumuskan Masa Depan Jakarta </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1557110/bersepakat-menutup-jalan-judi-online-berkedok-investasi">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/02/03/id_1085569/1085569_400.jpg" alt="Bersepakat Menutup Jalan Judi Online Berkedok Investasi ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1557110/bersepakat-menutup-jalan-judi-online-berkedok-investasi">
            <h2 class="title">Bersepakat Menutup Jalan Judi Online Berkedok Investasi </h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1558462/ppkm-level-3-kota-tangerang-percepat-vaksinasi-covid-19" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/06/30/id_1031588/1031588_400.jpg" alt="PPKM Level 3, Kota Tangerang Percepat Vaksinasi Covid-19" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1558462/ppkm-level-3-kota-tangerang-percepat-vaksinasi-covid-19">
												<h2 class="title terkini">PPKM Level 3, Kota Tangerang Percepat Vaksinasi Covid-19</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1558462/ppkm-level-3-kota-tangerang-percepat-vaksinasi-covid-19">
						<span class="col terkini">18 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1558459/kecelakaan-mobil-terbakar-di-senen-penumpang-tewas-sulit-dikenali" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/02/08/id_818130/818130_400.jpg" alt="Kecelakaan Mobil Terbakar di Senen, Penumpang Tewas Sulit Dikenali " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1558459/kecelakaan-mobil-terbakar-di-senen-penumpang-tewas-sulit-dikenali">
												<h2 class="title terkini">Kecelakaan Mobil Terbakar di Senen, Penumpang Tewas Sulit Dikenali </h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1558459/kecelakaan-mobil-terbakar-di-senen-penumpang-tewas-sulit-dikenali">
						<span class="col terkini">56 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1558454/terserang-penyakit-chikungunya-warga-cirendeu-ada-sakit-dibagian-tulang" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2013/11/27/id_241239/241239_400.jpg" alt="Terserang Penyakit Chikungunya, Warga Cirendeu: Ada Sakit Dibagian Tulang" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1558454/terserang-penyakit-chikungunya-warga-cirendeu-ada-sakit-dibagian-tulang">
												<h2 class="title terkini">Terserang Penyakit Chikungunya, Warga Cirendeu: Ada Sakit Dibagian Tulang</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1558454/terserang-penyakit-chikungunya-warga-cirendeu-ada-sakit-dibagian-tulang">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1558430/laga-atletico-madrid-dan-barcelona-di-jis-ditunda-anies-keselamatan-warga-dulu" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/14/id_1080868/1080868_400.jpg" alt="Laga Atletico Madrid dan Barcelona di JIS Ditunda, Anies: Keselamatan Warga Dulu" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1558430/laga-atletico-madrid-dan-barcelona-di-jis-ditunda-anies-keselamatan-warga-dulu">
												<h2 class="title terkini">Laga Atletico Madrid dan Barcelona di JIS Ditunda, Anies: Keselamatan Warga Dulu</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1558430/laga-atletico-madrid-dan-barcelona-di-jis-ditunda-anies-keselamatan-warga-dulu">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1558416/jakarta-bakal-jadi-pusat-kesehatan-wagub-riza-berobat-ga-perlu-ke-singapura" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/07/19/id_1035995/1035995_400.jpg" alt="Jakarta Bakal Jadi Pusat Kesehatan, Wagub Riza: Berobat Ga Perlu ke Singapura" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1558416/jakarta-bakal-jadi-pusat-kesehatan-wagub-riza-berobat-ga-perlu-ke-singapura">
												<h2 class="title terkini">Jakarta Bakal Jadi Pusat Kesehatan, Wagub Riza: Berobat Ga Perlu ke Singapura</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1558416/jakarta-bakal-jadi-pusat-kesehatan-wagub-riza-berobat-ga-perlu-ke-singapura">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1558392/jakarta-ppkm-level-3-polisi-tetap-berlakukan-ganjil-genap" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/24/id_1083290/1083290_400.jpg" alt="Jakarta PPKM Level 3, Polisi Tetap Berlakukan Ganjil Genap" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1558392/jakarta-ppkm-level-3-polisi-tetap-berlakukan-ganjil-genap">
												<h2 class="title terkini">Jakarta PPKM Level 3, Polisi Tetap Berlakukan Ganjil Genap</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1558392/jakarta-ppkm-level-3-polisi-tetap-berlakukan-ganjil-genap">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1558387/ppkm-level-3-ini-arahan-khusus-presiden-jokowi-untuk-kota-bekasi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/04/id_1085903/1085903_400.jpg" alt="PPKM Level 3, Ini Arahan Khusus Presiden Jokowi untuk Kota Bekasi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1558387/ppkm-level-3-ini-arahan-khusus-presiden-jokowi-untuk-kota-bekasi">
												<h2 class="title terkini">PPKM Level 3, Ini Arahan Khusus Presiden Jokowi untuk Kota Bekasi</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1558387/ppkm-level-3-ini-arahan-khusus-presiden-jokowi-untuk-kota-bekasi">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1558375/mayoritas-kasus-covid-19-anak-muda-kapolda-metro-jaya-nongkrong-ditiadakan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/01/id_1077787/1077787_400.jpg" alt="Mayoritas Kasus Covid-19 Anak Muda, Kapolda Metro Jaya: Nongkrong Ditiadakan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1558375/mayoritas-kasus-covid-19-anak-muda-kapolda-metro-jaya-nongkrong-ditiadakan">
												<h2 class="title terkini">Mayoritas Kasus Covid-19 Anak Muda, Kapolda Metro Jaya: Nongkrong Ditiadakan</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1558375/mayoritas-kasus-covid-19-anak-muda-kapolda-metro-jaya-nongkrong-ditiadakan">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1558367/10-pegawai-positif-covid-19-kantor-kecamatan-gambir-lockdown-3-hari" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/06/17/id_945985/945985_400.jpg" alt="10 Pegawai Positif Covid-19, Kantor Kecamatan Gambir Lockdown 3 Hari" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1558367/10-pegawai-positif-covid-19-kantor-kecamatan-gambir-lockdown-3-hari">
												<h2 class="title terkini">10 Pegawai Positif Covid-19, Kantor Kecamatan Gambir Lockdown 3 Hari</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1558367/10-pegawai-positif-covid-19-kantor-kecamatan-gambir-lockdown-3-hari">
						<span class="col terkini">6 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1558362/luhut-sebut-kasus-covid-19-di-dki-naik-tapi-angka-kematian-rendah" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/07/id_1086384/1086384_400.jpg" alt="Luhut Sebut Kasus Covid-19 di DKI Naik Tapi Angka Kematian Rendah " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1558362/luhut-sebut-kasus-covid-19-di-dki-naik-tapi-angka-kematian-rendah">
												<h2 class="title terkini">Luhut Sebut Kasus Covid-19 di DKI Naik Tapi Angka Kematian Rendah </h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1558362/luhut-sebut-kasus-covid-19-di-dki-naik-tapi-angka-kematian-rendah">
						<span class="col terkini">6 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2931/kasus-omicron-meningkat-lima-daerah-pilih-hentikan-ptm-100-persen?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Kasus Omicron Meningkat, Lima Daerah Pilih Hentikan PTM 100 Persen</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2022/02/04/id_1085682/1085682_720.jpg">
      </a>
      <p>
        Akibat kasus harian varian Omicron melonjak, pemerintah menyesuaikan kembali aturan pembelajaran. Sejumlah daerah memilih menghentikan PTM 100 persen.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://travel.tempo.co/read/1558407/kecelakaan-renggut-13-nyawa-bus-badan-besar-akan-dilarang-lewat-jalur-mangunan');
	// 			window.location = 'https://travel.tempo.co/read/1558407/kecelakaan-renggut-13-nyawa-bus-badan-besar-akan-dilarang-lewat-jalur-mangunan';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  metro-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1558430",
										   "title" : "laga-atletico-madrid-dan-barcelona-di-jis-ditunda-anies-keselamatan-warga-dulu"
									   },
									   {
										   "id"	:"1558416",
										   "title" : "jakarta-bakal-jadi-pusat-kesehatan-wagub-riza-berobat-ga-perlu-ke-singapura"
									   },
									   {
										   "id"	:"1558375",
										   "title" : "mayoritas-kasus-covid-19-anak-muda-kapolda-metro-jaya-nongkrong-ditiadakan"
									   },
									   {
										   "id"	:"1558392",
										   "title" : "jakarta-ppkm-level-3-polisi-tetap-berlakukan-ganjil-genap"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
