<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>7 Komplotan Maling Motor di Tangerang Dibekuk, Terlibat Pencurian di 103 Lokasi - Metro Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=626824&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=626824&width=650" />
    <meta property="og:url" content="https://metro.tempo.co/read/1565954/7-komplotan-maling-motor-di-tangerang-dibekuk-terlibat-pencurian-di-103-lokasi" />
  <meta property="og:title" content="7 Komplotan Maling Motor di Tangerang Dibekuk, Terlibat Pencurian di 103 Lokasi" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Komplotan pencurian motor ini beraksi di 103 lokasi di wilayah hukum Polres Kota Tangerang saja, belum termasuk di wilayah lain. " />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://metro.tempo.co/read/1565954/7-komplotan-maling-motor-di-tangerang-dibekuk-terlibat-pencurian-di-103-lokasi" />
        <link rel="canonical" href="https://metro.tempo.co/read/1565954/7-komplotan-maling-motor-di-tangerang-dibekuk-terlibat-pencurian-di-103-lokasi" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://metro.tempo.co/amp/1565954/7-komplotan-maling-motor-di-tangerang-dibekuk-terlibat-pencurian-di-103-lokasi">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Komplotan pencurian motor ini beraksi di 103 lokasi di wilayah hukum Polres Kota Tangerang saja, belum termasuk di wilayah lain. "/>
    <meta name="keywords" content="Pencurian, Maling Motor, Pencurian Motor, Tangerang, Motor Curian"/>
            <meta name="author" content="Clara Maria Tjandra Dewi H.">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1565954">

		<link rel="image_src" href="https://statik.tempo.co?id=626824&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Joniansyah (Kontributor)">
    <!-- Item Category -->
    <meta property="article:section" content="metro"> <!-- Main category (Required) -->
    <meta property="article:section2" content="kriminal"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-03-01T14:20:39+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="7 Komplotan Maling Motor di Tangerang Dibekuk, Terlibat Pencurian di 103 Lokasi">
		<meta name="twitter:description" content="Komplotan pencurian motor ini beraksi di 103 lokasi di wilayah hukum Polres Kota Tangerang saja, belum termasuk di wilayah lain. ">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=626824&width=650">

				<meta name="adx:sections" content="metro" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://metro.tempo.co/read/1565954/7-komplotan-maling-motor-di-tangerang-dibekuk-terlibat-pencurian-di-103-lokasi"
    },
    "headline": "7 Komplotan Maling Motor di Tangerang Dibekuk, Terlibat Pencurian di 103 Lokasi",
    "author": {
            "@type": "Person",
            "name": "Joniansyah (Kontributor)"
    },
    "editor": {
            "@type": "Person",
            "name": "Clara Maria Tjandra Dewi H."
    },
    "keywords": "Pencurian, Maling Motor, Pencurian Motor, Tangerang, Motor Curian",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=626824&width=650",
          "caption": "Ilustrasi pencurian motor. geton.co.uk"
    },
    "description": "Komplotan pencurian motor ini beraksi di 103 lokasi di wilayah hukum Polres Kota Tangerang saja, belum termasuk di wilayah lain. ",
        "articleBody": "TEMPO.CO, Tangerang - Satuan Reserse dan Kriminal Polres Kota Tangerang menangkap 7 kelompok pencurian sepeda motor dengan jumlah tersangka 17 orang. \"Mereka telah beraksi di 103 lokasi di wilayah hukum Polres Kota Tangerang saja, belum termasuk di wilayah lain,\" ujar Kapolres Kota Tangerang Komisaris Besar Zain Dwi Nugroho, Selasa 1 Maret 2022.Menurut Zain, dari 17 tersangka maling motor ini, 10 di antaranya bertugas sebagai \"pemetik\" yang mencuri 103 sepeda motor di wilayah Kabupaten Tangerang sepanjang Februari 2022. Adapun 7 orang lainnya berperan sebagai penadah yang tersebar di Pandeglang, Lebak dan Bogor. \"Mereka adalah H, AP, SH, SP, PY , ZN, MN,\" kata Zain.Zain menyebutkan salah satu pemetik berinial M, telah mencuri sepeda motor di 30 lokasi selama Februari. \"Modus mencari sasaran dengan cara berkeliling, pelaku mengincar sepeda motor Honda Beat, Vario atau Scoopy karena paling mudah,\" kata Zain.Setelah motor dicuri, mereka menghubungi tersangka Y untuk mengambil kendaraan yang akan dibawa ke penadah. \"Motor curian tersebut di jual ke Pandeglang seharga Rp 1,5 juta-Rp 2,5 juta,\" kata Zain.Selain Pandeglang, motor curian dibuang ke daerah Lebak, Lampung dan Bogor.Dari pengungkapan 7 komplotan ini, polisi menyita 24 sepeda motor hasil curian, kunci  Y dan kunci T.Zain mengakui, komplotan pencurian motor ini telah membuat kasus curanmor di Kabupaten Tangerang sepanjang Februari ini melonjak tajam. \"Kasus curanmor ini meningkat drastis.\"JONIANSYAH HARDJONOBaca juga: Polres Jakarta Barat Ungkap 41 Kasus Pencurian Motor Setahun Ini",
    "datePublished": "2022-03-01T14:20:39+07:00",
        "dateModified": "2022-03-01T14:20:39+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://metro.tempo.co",
            "name": "Metro"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://metro.tempo.co",
            "name": "Kriminal"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
	
googletag.defineSlot('/14056285/tempo.co/desktop_metro_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_metro_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_metro_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_metro_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_metro_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_metro_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_metro_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_metro_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Selasa, 1 Maret 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                      <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-G20-v2.jpg" alt="Official logo TEMPO.CO">
                      </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1565634/kalah-duel-di-ring-tinju-dari-vicky-prasetyo-aldi-taher-buat-beli-popok" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/28/id_1091552/1091552_400.jpg" alt="Kalah Duel di Ring Tinju dari Vicky Prasetyo, Aldi Taher: Buat Beli Popok" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1565634/kalah-duel-di-ring-tinju-dari-vicky-prasetyo-aldi-taher-buat-beli-popok">
                <h2 class="title">Kalah Duel di Ring Tinju dari Vicky Prasetyo, Aldi Taher: Buat Beli Popok</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1565679/kehidupan-rahasia-presiden-rusia-vladimir-putin-pernah-menikahi-pramugari" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2014/10/17/id_334922/334922_400.jpg" alt="Kehidupan Rahasia Presiden Rusia Vladimir Putin, Pernah Menikahi Pramugari" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1565679/kehidupan-rahasia-presiden-rusia-vladimir-putin-pernah-menikahi-pramugari">
                <h2 class="title">Kehidupan Rahasia Presiden Rusia Vladimir Putin, Pernah Menikahi Pramugari</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1565746/ada-ridwan-kamil-di-ikatan-cinta-jajal-profesi-baru" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/28/id_1091609/1091609_400.jpg" alt="Ada Ridwan Kamil di Ikatan Cinta, Jajal Profesi Baru?" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1565746/ada-ridwan-kamil-di-ikatan-cinta-jajal-profesi-baru">
                <h2 class="title">Ada Ridwan Kamil di Ikatan Cinta, Jajal Profesi Baru?</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1565736/jurusan-kuliah-berikut-diklaim-punya-masa-depan-cerah-apa-saja" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/08/16/id_633086/633086_400.jpg" alt="Jurusan Kuliah Berikut Diklaim Punya Masa Depan Cerah, Apa Saja?" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1565736/jurusan-kuliah-berikut-diklaim-punya-masa-depan-cerah-apa-saja">
                <h2 class="title">Jurusan Kuliah Berikut Diklaim Punya Masa Depan Cerah, Apa Saja?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1565751/udang-air-tawar-dan-laut-beda-bentuknya-sama-manfaat-kandungan-nutrisinya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2013/10/27/id_231780/231780_400.jpg" alt="Udang Air Tawar dan Laut, Beda Bentuknya Sama Manfaat Kandungan Nutrisinya" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1565751/udang-air-tawar-dan-laut-beda-bentuknya-sama-manfaat-kandungan-nutrisinya">
                <h2 class="title">Udang Air Tawar dan Laut, Beda Bentuknya Sama Manfaat Kandungan Nutrisinya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1565794/isolasi-vs-karantina-ini-perbedaan-keduanya-dan-aturan-masing-masing" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/09/15/id_967126/967126_400.jpg" alt="Isolasi Vs Karantina, ini Perbedaan Keduanya dan Aturan Masing-masing" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1565794/isolasi-vs-karantina-ini-perbedaan-keduanya-dan-aturan-masing-masing">
                <h2 class="title">Isolasi Vs Karantina, ini Perbedaan Keduanya dan Aturan Masing-masing</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1565786/puluhan-penumpang-kereta-di-yogyakarta-kembalikan-tiket-karena-positif-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/08/id_921393/921393_400.jpg" alt="Puluhan Penumpang Kereta di Yogyakarta Kembalikan Tiket karena Positif Covid-19" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1565786/puluhan-penumpang-kereta-di-yogyakarta-kembalikan-tiket-karena-positif-covid-19">
                <h2 class="title">Puluhan Penumpang Kereta di Yogyakarta Kembalikan Tiket karena Positif Covid-19</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1565808/dampak-invasi-rusia-ke-ukraina-penerbangan-dan-pelayaran-kapal-pesiar-berhenti" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/27/id_1091333/1091333_400.jpg" alt="Dampak Invasi Rusia ke Ukraina, Penerbangan dan Pelayaran Kapal Pesiar Berhenti" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1565808/dampak-invasi-rusia-ke-ukraina-penerbangan-dan-pelayaran-kapal-pesiar-berhenti">
                <h2 class="title">Dampak Invasi Rusia ke Ukraina, Penerbangan dan Pelayaran Kapal Pesiar Berhenti</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1565795/dampak-pengurangan-jumlah-penonton-motogp-mandalika-jadi-60-ribu-orang" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/20/id_1089538/1089538_400.jpg" alt="Dampak Pengurangan Jumlah Penonton MotoGP Mandalika Jadi 60 Ribu Orang" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1565795/dampak-pengurangan-jumlah-penonton-motogp-mandalika-jadi-60-ribu-orang">
                <h2 class="title">Dampak Pengurangan Jumlah Penonton MotoGP Mandalika Jadi 60 Ribu Orang</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1564593/mathew-townsend-penyandang-autisme-pendiri-nature-freedom" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/25/id_1090773/1090773_400.jpg" alt="Mathew Townsend, Penyandang Autisme Pendiri Nature Freedom" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1564593/mathew-townsend-penyandang-autisme-pendiri-nature-freedom">
                <h2 class="title">Mathew Townsend, Penyandang Autisme Pendiri Nature Freedom</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1564883/duta-literasi-sumatera-selatan-ratu-tenny-leriva-mencetak-300-teman-dengar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/26/id_1091007/1091007_400.jpg" alt="Duta Literasi Sumatera Selatan Ratu Tenny Leriva Mencetak 300 Teman Dengar" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1564883/duta-literasi-sumatera-selatan-ratu-tenny-leriva-mencetak-300-teman-dengar">
                <h2 class="title">Duta Literasi Sumatera Selatan Ratu Tenny Leriva Mencetak 300 Teman Dengar</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2939/membandingkan-kecanggihan-jet-tempur-dassault-rafale-dan-f-15ex" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/16/id_1088514/1088514_400.jpg" alt="Membandingkan Kecanggihan Jet Tempur Dassault Rafale dan F-15EX" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2939/membandingkan-kecanggihan-jet-tempur-dassault-rafale-dan-f-15ex">
                <h2 class="title">Membandingkan Kecanggihan Jet Tempur Dassault Rafale dan F-15EX</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2940/doctor-strange-in-the-multiverse-madness-multisemesta-yang-penuh-kegilaan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/17/id_1088738/1088738_400.jpg" alt="Doctor Strange in the Multiverse Madness, Multisemesta yang Penuh Kegilaan" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2940/doctor-strange-in-the-multiverse-madness-multisemesta-yang-penuh-kegilaan">
                <h2 class="title">Doctor Strange in the Multiverse Madness, Multisemesta yang Penuh Kegilaan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2942/anggaran-fantastis-pemilu-2024" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/18/id_1089224/1089224_400.jpg" alt="Anggaran Fantastis Pemilu 2024" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2942/anggaran-fantastis-pemilu-2024">
                <h2 class="title">Anggaran Fantastis Pemilu 2024</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1358/berapa-jumlah-personel-militer-aktif-nato-dibanding-rusia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/01/id_1091668/1091668_400.jpg" alt="Berapa Jumlah Personel Militer Aktif NATO Dibanding Rusia?" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1358/berapa-jumlah-personel-militer-aktif-nato-dibanding-rusia">
                <h2 class="title">Berapa Jumlah Personel Militer Aktif NATO Dibanding Rusia?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1357/survei-indikator-politik-mayoritas-warga-masih-tolak-hasil-tes-pcr-sebagai-syarat-perjalanan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/25/id_1090932/1090932_400.jpg" alt="Survei Indikator Politik: Mayoritas Warga Masih Tolak Hasil Tes PCR Sebagai Syarat Perjalanan" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1357/survei-indikator-politik-mayoritas-warga-masih-tolak-hasil-tes-pcr-sebagai-syarat-perjalanan">
                <h2 class="title">Survei Indikator Politik: Mayoritas Warga Masih Tolak Hasil Tes PCR Sebagai Syarat Perjalanan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1356/survei-indikator-politik-mayoritas-warga-setuju-vaksin-booster" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/24/id_1090700/1090700_400.jpg" alt="Survei Indikator Politik: Mayoritas Warga Setuju Vaksin Booster " width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1356/survei-indikator-politik-mayoritas-warga-setuju-vaksin-booster">
                <h2 class="title">Survei Indikator Politik: Mayoritas Warga Setuju Vaksin Booster </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006283/pengendalian-banjir-di-jakarta-rutin-dikerjakan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/19/id_1089335/1089335_400.jpg" alt="Pengendalian Banjir di Jakarta Rutin Dikerjakan   " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006283/pengendalian-banjir-di-jakarta-rutin-dikerjakan">
                <h2 class="title">Pengendalian Banjir di Jakarta Rutin Dikerjakan   </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006279/kpu-segera-bentuk-pkpu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/18/id_1089233/1089233_400.jpg" alt="KPU Segera Bentuk PKPU" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006279/kpu-segera-bentuk-pkpu">
                <h2 class="title">KPU Segera Bentuk PKPU</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006278/merchandise-unik-aquaproof-dan-kreaby" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/18/id_1089014/1089014_400.jpg" alt="Merchandise Unik Aquaproof dan Kreaby " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006278/merchandise-unik-aquaproof-dan-kreaby">
                <h2 class="title">Merchandise Unik Aquaproof dan Kreaby </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1636/keliru-jokowi-merayakan-imlek-tanpa-protokol-kesehatan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/02/id_1085211/1085211_400.jpg" alt="Keliru, Jokowi Merayakan Imlek tanpa Protokol Kesehatan" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1636/keliru-jokowi-merayakan-imlek-tanpa-protokol-kesehatan">
                <h2 class="title">Keliru, Jokowi Merayakan Imlek tanpa Protokol Kesehatan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1638/keliru-10-negara-telah-menganggap-covid-19-hanya-flu-biasa-dan-membatalkan-semua-prosedur-wajib-karantina" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/03/id_1085512/1085512_400.jpg" alt="Keliru, 10 Negara telah Menganggap Covid-19 hanya Flu Biasa dan Membatalkan Semua Prosedur Wajib Karantina" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1638/keliru-10-negara-telah-menganggap-covid-19-hanya-flu-biasa-dan-membatalkan-semua-prosedur-wajib-karantina">
                <h2 class="title">Keliru, 10 Negara telah Menganggap Covid-19 hanya Flu Biasa dan Membatalkan Semua Prosedur Wajib Karantina</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1646/keliru-covid-19-datang-dan-meningkat-hanya-di-momen-ibadah-umat-islam" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/15/id_1088266/1088266_400.jpg" alt="Keliru, Covid-19 Datang dan Meningkat Hanya di Momen Ibadah Umat Islam" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1646/keliru-covid-19-datang-dan-meningkat-hanya-di-momen-ibadah-umat-islam">
                <h2 class="title">Keliru, Covid-19 Datang dan Meningkat Hanya di Momen Ibadah Umat Islam</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1557118/festival-film-jepang-online-2022-akan-putar-20-film-pilihan-secara-gratis" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/03/id_1085616/1085616_400.jpg" alt="Festival Film Jepang Online 2022 Akan Putar 20 Film Pilihan Secara Gratis" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1557118/festival-film-jepang-online-2022-akan-putar-20-film-pilihan-secara-gratis">
                <h2 class="title">Festival Film Jepang Online 2022 Akan Putar 20 Film Pilihan Secara Gratis</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1557131/kiat-berbisnis-diaspora-indonesia-di-negeri-orang" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/03/id_1085618/1085618_400.jpg" alt="Kiat Berbisnis Diaspora Indonesia di Negeri Orang " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1557131/kiat-berbisnis-diaspora-indonesia-di-negeri-orang">
                <h2 class="title">Kiat Berbisnis Diaspora Indonesia di Negeri Orang </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1559971/feb-ui-gelar-indonesia-economic-outlook-2022-national-seminar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/11/id_1087524/1087524_400.jpg" alt="FEB UI Gelar Indonesia Economic Outlook 2022 National Seminar" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1559971/feb-ui-gelar-indonesia-economic-outlook-2022-national-seminar">
                <h2 class="title">FEB UI Gelar Indonesia Economic Outlook 2022 National Seminar</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/tes-pcr" target="_BLANK">
    													#Tes PCR    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//metro.tempo.co"><span itemprop="name">metro</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							7 Komplotan Maling Motor di Tangerang Dibekuk, Terlibat Pencurian di 103 Lokasi						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Joniansyah (Kontributor)</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Clara Maria Tjandra Dewi H.</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Selasa, 1 Maret 2022 14:20 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://metro.tempo.co/read/1565954/7-komplotan-maling-motor-di-tangerang-dibekuk-terlibat-pencurian-di-103-lokasi">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2017/07/26/id_626824/626824_620.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=626824&width=720" data-original-src="https://statik.tempo.co/?id=626824&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2017/07/26/id_626824/626824_620.jpg" data-original-src="https://statik.tempo.co/data/2017/07/26/id_626824/626824_620.jpg" alt="Ilustrasi pencurian motor. geton.co.uk">
							</a>
							<figcaption itemprop="caption">
								<p>Ilustrasi pencurian motor. geton.co.uk</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Tangerang</b></span>&nbsp;- Satuan Reserse dan Kriminal Polres Kota Tangerang menangkap 7 kelompok <a href="https://www.tempo.co/tag/pencurian" target="_blank" rel="noopener">pencurian</a> sepeda motor dengan jumlah tersangka 17 orang. </p><div id="_popIn_recommend_word"></div><p>"Mereka telah beraksi di 103 lokasi di wilayah hukum Polres Kota <a href="https://www.tempo.co/tag/tangerang" target="_blank" rel="noopener">Tangerang</a> saja, belum termasuk di wilayah lain," ujar Kapolres Kota Tangerang Komisaris Besar Zain Dwi Nugroho, Selasa 1 Maret 2022.</p><p>Menurut Zain, dari 17 tersangka <a href="https://www.tempo.co/tag/maling-motor" target="_blank" rel="noopener">maling motor</a> ini, 10 di antaranya bertugas sebagai "pemetik" yang mencuri 103 sepeda motor di wilayah Kabupaten Tangerang sepanjang Februari 2022. </p><div id="go-baca"></div><div id="full"></div><p>Adapun 7 orang lainnya berperan sebagai penadah yang tersebar di Pandeglang, Lebak dan Bogor. "Mereka adalah H, AP, SH, SP, PY , ZN, MN," kata Zain.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Zain menyebutkan salah satu pemetik berinial M, telah mencuri sepeda motor di 30 lokasi selama Februari. "Modus mencari sasaran dengan cara berkeliling, pelaku mengincar sepeda motor Honda Beat, Vario atau Scoopy karena paling mudah," kata Zain.</p><p>Setelah motor dicuri, mereka menghubungi tersangka Y&nbsp;untuk&nbsp;mengambil kendaraan yang akan dibawa ke penadah. "Motor curian tersebut di jual ke Pandeglang seharga Rp 1,5 juta-Rp 2,5 juta," kata Zain.</p><div id="go-baca"></div><p>Selain Pandeglang, motor curian dibuang ke daerah Lebak, Lampung dan Bogor.Dari pengungkapan 7 komplotan ini, polisi menyita 24 sepeda motor hasil curian, kunci&nbsp; Y dan kunci T.</p><p>Zain mengakui, komplotan pencurian motor ini telah membuat kasus curanmor di Kabupaten Tangerang sepanjang Februari ini melonjak tajam. "Kasus curanmor ini meningkat drastis."</p><p><strong>JONIANSYAH HARDJONO</p><p></strong>Baca juga:&nbsp;<a href="https://metro.tempo.co/read/1540988/polres-jakarta-barat-ungkap-41-kasus-pencurian-motor-setahun-ini" target="_blank" rel="noopener"><span>Polres Jakarta Barat Ungkap 41 Kasus Pencurian Motor Setahun Ini</span></a></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/pencurian" itemprop="keywords" class="pencurian">Pencurian</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/maling-motor" itemprop="keywords" class="maling-motor">Maling Motor</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/pencurian-motor" itemprop="keywords" class="pencurian-motor">Pencurian Motor</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/tangerang" itemprop="keywords" class="tangerang">Tangerang</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/motor-curian" itemprop="keywords" class="motor-curian">Motor Curian</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						<p>&nbsp;</p>




						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

							<style>
							.newsletter_new *, .newsletter_new *::after, .newsletter_new *::before {-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;}
							.newsletter_new{padding:24px; background:#fafafa; min-height:100px; overflow:hidden; margin-bottom:15px;}
							.newsletter_new p{font-size:16px; line-height:22px; font-weight:400; margin:0 0 15px 0;}
							/*list interest*/
							.box-nws{width:25%; height:34px; overflow:hidden; position:relative; margin:0 4px 4px 0;background:#fefefe;}
							.box-nws .nws-check {height:34px; width:100%; left:0; right:0; background:transparent; position:absolute; cursor:pointer !important; z-index:3; overflow:hidden; border-radius:0;}
							.box-nws input[type=radio] + label{height:34px; width:auto; left:0; right:0;position:absolute; z-index:5; color:#424242;font-size:14px; line-height:16px; cursor:pointer; display:flex; justify-content:flex-start; align-items:center; border:1px solid #424242; padding-left:35px;border-radius:2px;}
							.box-nws input[type=radio] + label::before{content:'\271A';position:absolute; left:8px; top:6px; width:20px; height:20px; border:1px solid #212121; border-radius:12px; z-index:2; display:flex; justify-content:center; align-items:center; font-size:12px;}
							.nws-check input[type="radio"]{opacity:1; height:34px; width:100%; position:absolute; left:0; cursor:pointer !important; background:transparent;margin:0 auto; border:none;-webkit-appearance:none;-moz-appearance: none; overflow:hidden;}
							.box-nws .nws-check input:checked{background:transparent;}
							.box-nws input[type=radio]:checked + label {color:#e3241c; border-color:#e3241c;}
							.box-nws input[type=radio]:checked + label::before{border-color:#e3241c;content:'\2714'; font-size:12px; font-weight:bold;}
							.pilihan_newsletter{width:auto; min-width:100px; margin:0 4px 4px 0;}
							ul.newsletter-list{list-style: none; list-style-position: inside; margin:0 -4px; padding:0; display: flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;}
							ul.newsletter-list li{width:25%; padding:0 4px !important; border:none !important;}
							input.nws-form{width: 100%;
							    height: 40px;
							    padding: 10px;
							    background: #fff;
							    border: 1px solid #ccc;
							    font-size: 14px;
							    color: #212121;}
								.form-full{width:70%; float:left; padding-right:16px;}
								.form-controls{width:30%; float:left;}
							button.nws-btn{width:100%;height:40px;background:#b40e0a; color:#fff;transition: all 0.3s ease-in-out;opacity:1;border:none;display:flex; align-items:center; justify-content: center; font-size:14px; font-weight:600; cursor:pointer;}
							</style>
							<link rel="stylesheet" media="all" href="https://aplikasi.kirim.email/assets/css/form-basic.css"/>

							<script>!function (f,b,e,v,n,t,s){if (f.fbq) {    return;}n = f.fbq = function () {    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};if (!f._fbq) {    f._fbq = n;}n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t, s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '630127010403946');fbq('track', 'PageView');</script>                    <noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1'/></noscript>                    	<!-- basic styling -->
							<h2 style="font-size:20px; line-height:22px; font-weight:600; margin:0 0 15px 0;">Newsletter</h2>
							<div class="newsletter_new">
								<p>Dapatkan ringkasan berita eksklusif dan mendalam <span style="font-weight:500">sesuai dengan topik pilihan Anda </span>dengan membaca <span style="font-weight:500">newsletter pilihan Tempo</span></p>
							    <p><span style="font-weight:600">Pilih Topik</span></p>
							    <div class="form-content">
							    <div class="kirimemail-custom-field">
							    <div style="width:100%; display:inline-flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;">
							            <div class="box-nws" style="width:130px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_semua" name="radio-newsletter" value="0" checked="checked">
							                    <label for="nws_radio_semua">Semua Topik</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:110px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_cekfakta" name="radio-newsletter" value="1">
							                    <label for="nws_radio_cekfakta">Cek Fakta</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:85px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_urban" name="radio-newsletter" value="2">
							                    <label for="nws_radio_urban">Urban</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:75px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_seni" name="radio-newsletter" value="3">
							                    <label for="nws_radio_seni">Seni</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:125px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_lingkungan" name="radio-newsletter" value="4">
							                    <label for="nws_radio_lingkungan">Lingkungan</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:105px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_ekonomi" name="radio-newsletter" value="5">
							                    <label for="nws_radio_ekonomi">Ekonomi</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:140px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_hukum" name="radio-newsletter" value="6">
							                    <label for="nws_radio_hukum">Tempo English</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:145px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_politik" name="radio-newsletter" value="7">
							                    <label for="nws_radio_politik">Politik & Hukum</label>
							                </div>
							            </div>
							    </div>
							        <div id="nws_pilihan0" class="form_email">
							            <form id="keform0" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecosemuatopik-6Bs06kY5">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan1" class="form_email" style="display:none;">
							            <form id="keform1" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecocekfakta-Eqc19Zx2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required /></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan2" class="form_email" style="display:none;">
							            <form id="keform2" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecourban-R7J61KB9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan3" class="form_email" style="display:none;">
							            <form id="keform3" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoseni-Ze241EF4">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan4" class="form_email" style="display:none;">
							            <form id="keform4" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecolingkungan-qvp20cw2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan5" class="form_email" style="display:none;">
							            <form id="keform5" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoekonomi-NPE32BD3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan6" class="form_email" style="display:none;">
							            <form id="keform6" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecohukum-4JC56Zq3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan7" class="form_email" style="display:none;">
							            <form id="keform7" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecopolitik-hs239TR9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							    </div>
							    </div>
								<script>
							    $(document).ready(function() {
							        $("input[name$='radio-newsletter']").click(function() {
							            var test = $(this).val();

							            $("div.form_email").hide();
							            $("#nws_pilihan" + test).show();
							        });
							    });
							    </script>
							</div>

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1565237/beraksi-siang-hari-pencuri-kabel-optik-pju-di-kabupaten-tangerang-berseragam">
						            <img class="terkait" src="https://statik.tempo.co/data/2014/07/15/id_307520/307520_400.jpg" alt="Beraksi Siang Hari, Pencuri Kabel Optik PJU di Kabupaten Tangerang Berseragam  ">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1565237/beraksi-siang-hari-pencuri-kabel-optik-pju-di-kabupaten-tangerang-berseragam">
						            <h2 class="title terkait">Beraksi Siang Hari, Pencuri Kabel Optik PJU di Kabupaten Tangerang Berseragam  </h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1565237/beraksi-siang-hari-pencuri-kabel-optik-pju-di-kabupaten-tangerang-berseragam">
						            <span class="col time">2 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1564747/pengakuan-pegawai-kelurahan-bobol-pedulilindungi-di-bandara-soekarno-hatta">
						            <img class="terkait" src="https://statik.tempo.co/data/2019/11/05/id_886673/886673_400.jpg" alt="Pengakuan Pegawai Kelurahan Bobol PeduliLindungi di Bandara Soekarno-Hatta">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1564747/pengakuan-pegawai-kelurahan-bobol-pedulilindungi-di-bandara-soekarno-hatta">
						            <h2 class="title terkait">Pengakuan Pegawai Kelurahan Bobol PeduliLindungi di Bandara Soekarno-Hatta</h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1564747/pengakuan-pegawai-kelurahan-bobol-pedulilindungi-di-bandara-soekarno-hatta">
						            <span class="col time">3 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://seleb.tempo.co/read/1564726/ratusan-properti-antik-serial-the-crown-senilai-rp-28-miliar-dicuri">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/11/19/id_981795/981795_400.jpg" alt="Ratusan Properti Antik Serial The Crown Senilai Rp 2,8 Miliar Dicuri">
						          </a>
						          <a class="col terkait" href="https://seleb.tempo.co/read/1564726/ratusan-properti-antik-serial-the-crown-senilai-rp-28-miliar-dicuri">
						            <h2 class="title terkait">Ratusan Properti Antik Serial The Crown Senilai Rp 2,8 Miliar Dicuri</h2>
						          </a>
						          <a class="col terkait" href="https://seleb.tempo.co/read/1564726/ratusan-properti-antik-serial-the-crown-senilai-rp-28-miliar-dicuri">
						            <span class="col time">4 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1564694/kasus-pembunuhan-di-tangerang-paman-tusuk-keponakan-karena-sakit-hati">
						            <img class="terkait" src="https://statik.tempo.co/data/2018/10/12/id_740373/740373_400.jpg" alt="Kasus Pembunuhan di Tangerang, Paman Tusuk Keponakan karena Sakit Hati">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1564694/kasus-pembunuhan-di-tangerang-paman-tusuk-keponakan-karena-sakit-hati">
						            <h2 class="title terkait">Kasus Pembunuhan di Tangerang, Paman Tusuk Keponakan karena Sakit Hati</h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1564694/kasus-pembunuhan-di-tangerang-paman-tusuk-keponakan-karena-sakit-hati">
						            <span class="col time">4 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 254419">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1565975/sungai-cibanten-meluap-dua-rumah-di-kota-serang-hanyut">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2014/01/13/id_254419/254419_400.jpg" alt="Sungai Cibanten Meluap, Dua Rumah di Kota Serang Hanyut">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1565975/sungai-cibanten-meluap-dua-rumah-di-kota-serang-hanyut">
						                        <h2 class="title rekomendasi">Sungai Cibanten Meluap, Dua Rumah di Kota Serang Hanyut</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1565975/sungai-cibanten-meluap-dua-rumah-di-kota-serang-hanyut">
						                        <span class="col time">1 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1074590">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1565908/anies-baswedan-sebut-subsidi-transportasi-di-jakarta-naik-180-persen">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/12/17/id_1074590/1074590_400.jpg" alt="Anies Baswedan Sebut Subsidi Transportasi di Jakarta Naik 180 Persen">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1565908/anies-baswedan-sebut-subsidi-transportasi-di-jakarta-naik-180-persen">
						                        <h2 class="title rekomendasi">Anies Baswedan Sebut Subsidi Transportasi di Jakarta Naik 180 Persen</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1565908/anies-baswedan-sebut-subsidi-transportasi-di-jakarta-naik-180-persen">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1091706">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1565923/tersangka-pemerkosaan-anak-kandung-di-depok-ditangkap-terancam-penjara-20-tahun">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/03/01/id_1091706/1091706_400.jpg" alt="Tersangka Pemerkosaan Anak Kandung di Depok Ditangkap, Terancam Penjara 20 Tahun">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1565923/tersangka-pemerkosaan-anak-kandung-di-depok-ditangkap-terancam-penjara-20-tahun">
						                        <h2 class="title rekomendasi">Tersangka Pemerkosaan Anak Kandung di Depok Ditangkap, Terancam Penjara 20 Tahun</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1565923/tersangka-pemerkosaan-anak-kandung-di-depok-ditangkap-terancam-penjara-20-tahun">
						                        <span class="col time">3 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1091319">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1565874/kembali-berjualan-pedagang-daging-sapi-di-tangerang-pembeli-sepi">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/02/27/id_1091319/1091319_400.jpg" alt="Kembali Berjualan, Pedagang Daging Sapi di Tangerang: Pembeli Sepi">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1565874/kembali-berjualan-pedagang-daging-sapi-di-tangerang-pembeli-sepi">
						                        <h2 class="title rekomendasi">Kembali Berjualan, Pedagang Daging Sapi di Tangerang: Pembeli Sepi</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1565874/kembali-berjualan-pedagang-daging-sapi-di-tangerang-pembeli-sepi">
						                        <span class="col time">4 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/95554/protes-harga-daging-pedagang-di-pasar-minggu-mogok-3-hari">
									   <img class="foto" src="https://statik.tempo.co/data/2022/03/01/id_1091650/1091650_400.jpg" alt="Protes Harga Daging, Pedagang di Pasar Minggu Mogok 3 Hari">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95554/protes-harga-daging-pedagang-di-pasar-minggu-mogok-3-hari">
									   <h2 class="title foto">Protes Harga Daging, Pedagang di Pasar Minggu Mogok 3 Hari</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95554/protes-harga-daging-pedagang-di-pasar-minggu-mogok-3-hari">
									   <span class="col time">10 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/95553/sambut-hari-raya-nyepi-pemprov-jakarta-pasang-ogoh-ogoh">
									   <img class="foto" src="https://statik.tempo.co/data/2022/03/01/id_1091637/1091637_400.jpg" alt="Sambut Hari Raya Nyepi, Pemprov Jakarta Pasang Ogoh-ogoh">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95553/sambut-hari-raya-nyepi-pemprov-jakarta-pasang-ogoh-ogoh">
									   <h2 class="title foto">Sambut Hari Raya Nyepi, Pemprov Jakarta Pasang Ogoh-ogoh</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95553/sambut-hari-raya-nyepi-pemprov-jakarta-pasang-ogoh-ogoh">
									   <span class="col time">11 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/95551/intip-progres-pembangunan-sirkuit-formula-e-di-ancol">
									   <img class="foto" src="https://statik.tempo.co/data/2022/03/01/id_1091622/1091622_400.jpg" alt="Intip Progres Pembangunan Sirkuit Formula E di Ancol">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95551/intip-progres-pembangunan-sirkuit-formula-e-di-ancol">
									   <h2 class="title foto">Intip Progres Pembangunan Sirkuit Formula E di Ancol</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95551/intip-progres-pembangunan-sirkuit-formula-e-di-ancol">
									   <span class="col time">15 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/95546/warga-manfaatkan-libur-isra-miraj-dengan-rekreasi-ke-ancol">
									   <img class="foto" src="https://statik.tempo.co/data/2022/02/28/id_1091580/1091580_400.jpg" alt="Warga Manfaatkan Libur Isra Miraj dengan Rekreasi ke Ancol">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95546/warga-manfaatkan-libur-isra-miraj-dengan-rekreasi-ke-ancol">
									   <h2 class="title foto">Warga Manfaatkan Libur Isra Miraj dengan Rekreasi ke Ancol</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95546/warga-manfaatkan-libur-isra-miraj-dengan-rekreasi-ke-ancol">
									   <span class="col time">21 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2022-02-28">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28213/sebuah-truk-tangki-mengalami-kebocoran-gas-di-cikarang-utara-sudah-dievakuasi">
					                        <img class="video" src="https://statik.tempo.co/data/2022/02/28/id_1091612/1091612_400.jpg" alt="Sebuah Truk Tangki Mengalami Kebocoran Gas di Cikarang Utara, Sudah Dievakuasi ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28213/sebuah-truk-tangki-mengalami-kebocoran-gas-di-cikarang-utara-sudah-dievakuasi">
					                        <h2 class="title video">Sebuah Truk Tangki Mengalami Kebocoran Gas di Cikarang Utara, Sudah Dievakuasi </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28213/sebuah-truk-tangki-mengalami-kebocoran-gas-di-cikarang-utara-sudah-dievakuasi">
					                        <span class="col time">10 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-02-28">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28212/musnahkan-miras-pemkot-tangerang-inginkan-warga-akhlakul-karimah">
					                        <img class="video" src="https://statik.tempo.co/data/2022/02/28/id_1091588/1091588_400.jpg" alt=" Musnahkan Miras, Pemkot Tangerang Inginkan Warga Akhlakul Karimah">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28212/musnahkan-miras-pemkot-tangerang-inginkan-warga-akhlakul-karimah">
					                        <h2 class="title video"> Musnahkan Miras, Pemkot Tangerang Inginkan Warga Akhlakul Karimah</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28212/musnahkan-miras-pemkot-tangerang-inginkan-warga-akhlakul-karimah">
					                        <span class="col time">19 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-02-28">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28208/viral-pungli-derek-resmi-di-tol-jasa-marga-buka-suara">
					                        <img class="video" src="https://statik.tempo.co/data/2022/02/28/id_1091567/1091567_400.jpg" alt="Viral Pungli Derek Resmi di Tol, Jasa Marga Buka Suara">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28208/viral-pungli-derek-resmi-di-tol-jasa-marga-buka-suara">
					                        <h2 class="title video">Viral Pungli Derek Resmi di Tol, Jasa Marga Buka Suara</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28208/viral-pungli-derek-resmi-di-tol-jasa-marga-buka-suara">
					                        <span class="col time">22 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-02-28">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28206/macet-hingga-12-jam-lebih-di-puncak-bogor-ini-penjelasan-polisi">
					                        <img class="video" src="https://statik.tempo.co/data/2022/02/28/id_1091499/1091499_400.jpg" alt="Macet Hingga 12 Jam Lebih di Puncak Bogor, Ini Penjelasan Polisi">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28206/macet-hingga-12-jam-lebih-di-puncak-bogor-ini-penjelasan-polisi">
					                        <h2 class="title video">Macet Hingga 12 Jam Lebih di Puncak Bogor, Ini Penjelasan Polisi</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28206/macet-hingga-12-jam-lebih-di-puncak-bogor-ini-penjelasan-polisi">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://metro.tempo.co/read/1565954/7-komplotan-maling-motor-di-tangerang-dibekuk-terlibat-pencurian-di-103-lokasi" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1565641/viral-pungli-derek-resmi-di-tol-jasa-marga-buka-suara" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://metro.tempo.co/read/1565641/viral-pungli-derek-resmi-di-tol-jasa-marga-buka-suara">
            <h2 class="title">Viral Pungli Derek Resmi di Tol, Jasa Marga Buka Suara</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1565660/ketum-knpi-haris-pertama-merasa-tidak-kenal-aziz-samual" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://metro.tempo.co/read/1565660/ketum-knpi-haris-pertama-merasa-tidak-kenal-aziz-samual">
            <h2 class="title">Ketum KNPI Haris Pertama Merasa tidak Kenal Aziz Samual</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1565631/politikus-golkar-diperiksa-terkait-pengeroyokan-ketum-knpi-haris-pertama-besok" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://metro.tempo.co/read/1565631/politikus-golkar-diperiksa-terkait-pengeroyokan-ketum-knpi-haris-pertama-besok">
            <h2 class="title">Politikus Golkar Diperiksa Terkait Pengeroyokan Ketum KNPI Haris Pertama Besok</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1565788/banyak-asn-enggan-ke-ikn-bkd-dki-terima-banyak-permohonan-mutasi-ke-jakarta" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://metro.tempo.co/read/1565788/banyak-asn-enggan-ke-ikn-bkd-dki-terima-banyak-permohonan-mutasi-ke-jakarta">
            <h2 class="title">Banyak ASN Enggan ke IKN, BKD DKI Terima Banyak Permohonan Mutasi ke Jakarta </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1565696/wagub-dki-riza-patria-ungkap-ada-peningkatan-bor-rumah-sakit-covid-19" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://metro.tempo.co/read/1565696/wagub-dki-riza-patria-ungkap-ada-peningkatan-bor-rumah-sakit-covid-19">
            <h2 class="title">Wagub DKI Riza Patria Ungkap Ada Peningkatan BOR Rumah Sakit Covid-19 </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1565689/ancang-ancang-indonesia-menuju-endemi-covid-19">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/11/08/id_1064813/1064813_400.jpg" alt="Ancang-ancang Indonesia Menuju Endemi Covid-19">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1565689/ancang-ancang-indonesia-menuju-endemi-covid-19">
            <h2 class="title">Ancang-ancang Indonesia Menuju Endemi Covid-19</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1565416/gerilya-parpol-muluskan-wacana-penundaan-pemilu-2024">
                        <img loading="lazy" src="https://statik.tempo.co/data/2019/05/12/id_841166/841166_400.jpg" alt="Gerilya Parpol Muluskan Wacana Penundaan Pemilu 2024">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1565416/gerilya-parpol-muluskan-wacana-penundaan-pemilu-2024">
            <h2 class="title">Gerilya Parpol Muluskan Wacana Penundaan Pemilu 2024</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1565123/saat-tim-bubur-diaduk-anies-baswedan-dan-ridwan-kamil-ciptakan-momen-politik">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/02/18/id_1089010/1089010_400.jpg" alt="Saat Tim Bubur Diaduk Anies Baswedan dan Ridwan Kamil Ciptakan Momen Politik">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1565123/saat-tim-bubur-diaduk-anies-baswedan-dan-ridwan-kamil-ciptakan-momen-politik">
            <h2 class="title">Saat Tim Bubur Diaduk Anies Baswedan dan Ridwan Kamil Ciptakan Momen Politik</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1564875/54-hari-membangun-lintasan-kuda-lumping-sirkuit-formula-e">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/02/23/id_1090363/1090363_400.jpg" alt="54 Hari Membangun Lintasan Kuda Lumping Sirkuit Formula E">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1564875/54-hari-membangun-lintasan-kuda-lumping-sirkuit-formula-e">
            <h2 class="title">54 Hari Membangun Lintasan Kuda Lumping Sirkuit Formula E</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1566015/banjir-di-banten-186-gardu-distribusipln-terdampak-ini-titik-pemadaman" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/01/id_1091808/1091808_400.jpg" alt="Banjir di Banten 186 Gardu Distribusi  PLN Terdampak, Ini Titik Pemadaman" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1566015/banjir-di-banten-186-gardu-distribusipln-terdampak-ini-titik-pemadaman">
												<h2 class="title terkini">Banjir di Banten 186 Gardu Distribusi  PLN Terdampak, Ini Titik Pemadaman</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1566015/banjir-di-banten-186-gardu-distribusipln-terdampak-ini-titik-pemadaman">
						<span class="col terkini">22 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1566007/dugaan-korupsi-dana-operasional-gubernur-banten-sekda-al-muktabar-diperiksa" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/05/31/id_1024798/1024798_400.jpg" alt="Dugaan Korupsi Dana Operasional Gubernur Banten, Sekda Al Muktabar Diperiksa  " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1566007/dugaan-korupsi-dana-operasional-gubernur-banten-sekda-al-muktabar-diperiksa">
												<h2 class="title terkini">Dugaan Korupsi Dana Operasional Gubernur Banten, Sekda Al Muktabar Diperiksa  </h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1566007/dugaan-korupsi-dana-operasional-gubernur-banten-sekda-al-muktabar-diperiksa">
						<span class="col terkini">38 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1565996/pengakuan-pemerkosa-anak-kandung-di-depok-awalnya-lihat-dia-di-kamar-mandi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/01/id_1091766/1091766_400.jpg" alt="Pengakuan Pemerkosa Anak Kandung di Depok: Awalnya Lihat Dia di Kamar Mandi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1565996/pengakuan-pemerkosa-anak-kandung-di-depok-awalnya-lihat-dia-di-kamar-mandi">
												<h2 class="title terkini">Pengakuan Pemerkosa Anak Kandung di Depok: Awalnya Lihat Dia di Kamar Mandi</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1565996/pengakuan-pemerkosa-anak-kandung-di-depok-awalnya-lihat-dia-di-kamar-mandi">
						<span class="col terkini">58 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1565982/anies-baswedan-pamer-peringkat-kemacetan-jakarta-5-tahun-terakhir-menurun" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/14/id_1088092/1088092_400.jpg" alt="Anies Baswedan Pamer Peringkat Kemacetan Jakarta 5 Tahun Terakhir Menurun" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1565982/anies-baswedan-pamer-peringkat-kemacetan-jakarta-5-tahun-terakhir-menurun">
												<h2 class="title terkini">Anies Baswedan Pamer Peringkat Kemacetan Jakarta 5 Tahun Terakhir Menurun</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1565982/anies-baswedan-pamer-peringkat-kemacetan-jakarta-5-tahun-terakhir-menurun">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1565975/sungai-cibanten-meluap-dua-rumah-di-kota-serang-hanyut" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2014/01/13/id_254419/254419_400.jpg" alt="Sungai Cibanten Meluap, Dua Rumah di Kota Serang Hanyut" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1565975/sungai-cibanten-meluap-dua-rumah-di-kota-serang-hanyut">
												<h2 class="title terkini">Sungai Cibanten Meluap, Dua Rumah di Kota Serang Hanyut</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1565975/sungai-cibanten-meluap-dua-rumah-di-kota-serang-hanyut">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1565965/jadi-korban-tabrak-lari-bocah-di-cakung-alami-luka-dengan-16-jahitan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2010/07/26/id_42108/42108_400.jpg" alt="Jadi Korban Tabrak Lari, Bocah di Cakung Alami Luka dengan 16 Jahitan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1565965/jadi-korban-tabrak-lari-bocah-di-cakung-alami-luka-dengan-16-jahitan">
												<h2 class="title terkini">Jadi Korban Tabrak Lari, Bocah di Cakung Alami Luka dengan 16 Jahitan</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1565965/jadi-korban-tabrak-lari-bocah-di-cakung-alami-luka-dengan-16-jahitan">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1565953/pemerkosaan-anak-oleh-ayah-kandung-di-depok-pelaku-ancam-dengan-golok" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/01/id_1091766/1091766_400.jpg" alt="Pemerkosaan Anak oleh Ayah Kandung di Depok, Pelaku Ancam dengan Golok" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1565953/pemerkosaan-anak-oleh-ayah-kandung-di-depok-pelaku-ancam-dengan-golok">
												<h2 class="title terkini">Pemerkosaan Anak oleh Ayah Kandung di Depok, Pelaku Ancam dengan Golok</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1565953/pemerkosaan-anak-oleh-ayah-kandung-di-depok-pelaku-ancam-dengan-golok">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1565954/7-komplotan-maling-motor-di-tangerang-dibekuk-terlibat-pencurian-di-103-lokasi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2017/07/26/id_626824/626824_400.jpg" alt="7 Komplotan Maling Motor di Tangerang Dibekuk, Terlibat Pencurian di 103 Lokasi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1565954/7-komplotan-maling-motor-di-tangerang-dibekuk-terlibat-pencurian-di-103-lokasi">
												<h2 class="title terkini">7 Komplotan Maling Motor di Tangerang Dibekuk, Terlibat Pencurian di 103 Lokasi</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1565954/7-komplotan-maling-motor-di-tangerang-dibekuk-terlibat-pencurian-di-103-lokasi">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1565923/tersangka-pemerkosaan-anak-kandung-di-depok-ditangkap-terancam-penjara-20-tahun" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/01/id_1091706/1091706_400.jpg" alt="Tersangka Pemerkosaan Anak Kandung di Depok Ditangkap, Terancam Penjara 20 Tahun" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1565923/tersangka-pemerkosaan-anak-kandung-di-depok-ditangkap-terancam-penjara-20-tahun">
												<h2 class="title terkini">Tersangka Pemerkosaan Anak Kandung di Depok Ditangkap, Terancam Penjara 20 Tahun</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1565923/tersangka-pemerkosaan-anak-kandung-di-depok-ditangkap-terancam-penjara-20-tahun">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1565908/anies-baswedan-sebut-subsidi-transportasi-di-jakarta-naik-180-persen" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/17/id_1074590/1074590_400.jpg" alt="Anies Baswedan Sebut Subsidi Transportasi di Jakarta Naik 180 Persen" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1565908/anies-baswedan-sebut-subsidi-transportasi-di-jakarta-naik-180-persen">
												<h2 class="title terkini">Anies Baswedan Sebut Subsidi Transportasi di Jakarta Naik 180 Persen</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1565908/anies-baswedan-sebut-subsidi-transportasi-di-jakarta-naik-180-persen">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


<br>

<style>
.box-g20-grey{
    padding: 5px;
    border-bottom: 1px solid #d6d8d8;
  }

  .box-g20-blue{
    background-color: #1c1c5e;
    color: #fff;
    font-size: 13px;
    padding: 5px;
  }

  .g20 .box-title {
    background: url(images/g20-logo.png) no-repeat;
    width: 300px;
    height: 50px;
  }
</style>
<!-- G20 Widget -->

<section id="update" class="list list-type-1 g20">
	<div class="wrapper" style="background-color: #F4F6F8;">
		<a href="https://www.tempo.co/tag/g20" class="box-title red-500" style="padding-bottom: 11px;">
		</a>

							<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1563349/acara-g20-airlangga-berjalan-lancar-tidak-acara-kasus-covid-yang-menonjol">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/01/27/id_1083952/1083952_400.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1563349/acara-g20-airlangga-berjalan-lancar-tidak-acara-kasus-covid-yang-menonjol">
								<h2 class="title">Acara G20, Airlangga: Berjalan Lancar, Tidak Acara Kasus Covid yang Menonjol
								</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1563349/acara-g20-airlangga-berjalan-lancar-tidak-acara-kasus-covid-yang-menonjol">
								<span class="col time">15 menit lalu</span>
							</a>
						</div>
					</div>
				</li>

									<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1563185/dukung-agenda-g20-holding-ultra-mikro-dorong-pemerataan-ekonomi">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/02/21/id_1089773/1089773_720.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1563185/dukung-agenda-g20-holding-ultra-mikro-dorong-pemerataan-ekonomi">
								<h2 class="title">Dukung Agenda G20, Holding Ultra Mikro Dorong Pemerataan Ekonomi</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1563185/dukung-agenda-g20-holding-ultra-mikro-dorong-pemerataan-ekonomi">
								<span class="col time">15 jam lalu</span>
							</a>
						</div>
					</div>
				</li>

									<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1562624/g20-gubernur-bi-perlu-koordinasi-bersama-dalam-pemulihan-ekonomi-global">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/02/18/id_1089135/1089135_720.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1562624/g20-gubernur-bi-perlu-koordinasi-bersama-dalam-pemulihan-ekonomi-global">
								<h2 class="title">G20, Gubernur BI: Perlu Koordinasi Bersama dalam Pemulihan Ekonomi Global</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1562624/g20-gubernur-bi-perlu-koordinasi-bersama-dalam-pemulihan-ekonomi-global">
								<span class="col time">15 jam lalu</span>
							</a>
						</div>
					</div>
				</li>

							 <div>
			<a href="https://g20.org/"><h5 class="box-g20-blue">www.g20.org</h5></a>
		</div>
	</div>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2948/panas-dingin-konflik-ukraina-rusia-sudah-sejak-pendirian-uni-soviet?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Panas Dingin Konflik Ukraina - Rusia sudah sejak Pendirian Uni Soviet</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2022/02/28/id_1091494/1091494_720.jpg">
      </a>
      <p>
        Kedekatan Ukraina ke Amerika Serikat dan negara-negara Barat kerap membuat Rusia murka. Akhir Februari 2022, Rusia kembali menginvasi Ukraina.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://metro.tempo.co/read/1565237/beraksi-siang-hari-pencuri-kabel-optik-pju-di-kabupaten-tangerang-berseragam');
	// 			window.location = 'https://metro.tempo.co/read/1565237/beraksi-siang-hari-pencuri-kabel-optik-pju-di-kabupaten-tangerang-berseragam';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  metro-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1565975",
										   "title" : "sungai-cibanten-meluap-dua-rumah-di-kota-serang-hanyut"
									   },
									   {
										   "id"	:"1565908",
										   "title" : "anies-baswedan-sebut-subsidi-transportasi-di-jakarta-naik-180-persen"
									   },
									   {
										   "id"	:"1565923",
										   "title" : "tersangka-pemerkosaan-anak-kandung-di-depok-ditangkap-terancam-penjara-20-tahun"
									   },
									   {
										   "id"	:"1565874",
										   "title" : "kembali-berjualan-pedagang-daging-sapi-di-tangerang-pembeli-sepi"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
