<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
	<title>Anies Baswedan: Salat Idul Adha di Rumah dan Tak Ada Takbir Keliling - Metro Tempo.co</title>

    <!-- piano ads block -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=706097&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=706097&width=650" />
    <meta property="og:url" content="https://metro.tempo.co/read/1484006/anies-baswedan-salat-idul-adha-di-rumah-dan-tak-ada-takbir-keliling" />
  <meta property="og:title" content="Anies Baswedan: Salat Idul Adha di Rumah dan Tak Ada Takbir Keliling" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Anies Baswedan berpedoman pada Fatwa MUI tentang Salat Idul Adha dan Penyembelihan Hewan Kurban saat Wabah Covid-19." />

  
    <!-- AdAsia New ATM -->
  <script defer type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
  <!-- End AdAsia New ATM -->
    <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://metro.tempo.co/read/1484006/anies-baswedan-salat-idul-adha-di-rumah-dan-tak-ada-takbir-keliling" />
        <link rel="canonical" href="https://metro.tempo.co/read/1484006/anies-baswedan-salat-idul-adha-di-rumah-dan-tak-ada-takbir-keliling" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://metro.tempo.co/amp/1484006/anies-baswedan-salat-idul-adha-di-rumah-dan-tak-ada-takbir-keliling">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Anies Baswedan berpedoman pada Fatwa MUI tentang Salat Idul Adha dan Penyembelihan Hewan Kurban saat Wabah Covid-19."/>
    <meta name="keywords" content="Idul Adha, Salat Idul Adha, Anies Baswedan, takbir keliling, Rumah Potong Hewan"/>
            <meta name="author" content="Endri Kurniawati">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1484006">

		<link rel="image_src" href="https://statik.tempo.co?id=706097&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Adam Prireza">
    <!-- Item Category -->
    <meta property="article:section" content="metro"> <!-- Main category (Required) -->
    <meta property="article:section2" content="metro_sudut"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-07-16T17:21:45+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Anies Baswedan: Salat Idul Adha di Rumah dan Tak Ada Takbir Keliling">
		<meta name="twitter:description" content="Anies Baswedan berpedoman pada Fatwa MUI tentang Salat Idul Adha dan Penyembelihan Hewan Kurban saat Wabah Covid-19.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=706097&width=650">

				<meta name="adx:sections" content="metro" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://metro.tempo.co/read/1484006/anies-baswedan-salat-idul-adha-di-rumah-dan-tak-ada-takbir-keliling"
    },
    "headline": "Anies Baswedan: Salat Idul Adha di Rumah dan Tak Ada Takbir Keliling",
    "author": {
            "@type": "Person",
            "name": "Adam Prireza"
    },
    "editor": {
            "@type": "Person",
            "name": "Endri Kurniawati"
    },
    "keywords": "Idul Adha, Salat Idul Adha, Anies Baswedan, takbir keliling, Rumah Potong Hewan",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=706097&width=650",
          "caption": "Ilustrasi salat. ANTARA"
    },
    "description": "Anies Baswedan berpedoman pada Fatwa MUI tentang Salat Idul Adha dan Penyembelihan Hewan Kurban saat Wabah Covid-19.",
        "articleBody": "JAKARTA- Gubernur Anies Baswedan mengeluarkan Seruan Gubernur DKI Jakarta tentang Penyelenggaraan Hari Raya Idul Adha 1442 H pada Masa Pemberlakuan Pembatasan Kegiatan Masyarakat Darurat Covid-19. Dalam seruan yang diteken pada 15 Juli 2021 itu, Anies meminta agar Salat Idul Adha dilakukan di rumah masing-masing.Selain itu, tak ada takbir keliling di malam sebelum Hari Raya Idul Adha. \"Digantikan dengan melaksanakan takbir di rumah masing-masing dengan tetap menerapkan protokol kesehatan Covid-19 secara lebih ketat.\" Anies berpedoman pada Fatwa Majelis Ulama Indonesia (MUI) tentang Salat Idul Adha dan Penyembelihan Hewan Kurban saat Wabah Covid-19. Rujukan Anies lainnya adalah Fatwa MUI tentang Penyelenggaraan Ibadah dalam Situasi Terjadi Wabah Covid-19.Anies Baswedan juga meminta agar pemotongan hewan kurban dilakukan dengan protokol kesehatan seperti diatur dalam Surat Edaran Menteri Agama Nomor 17 Tahun 2021 dan Instruksi Gubernur Nomor 43 Tahun 2021 tentang Pengendalian, Penampungan, Penjualan, dan Pemotongan Hewan Kurban pada Pelaksanaan Idul Adha 1442 H di Masa Pandemi Covid-19.Dalam instruksi gubernur itu dinyatakan bahwa penyembelihan hewan kurban dilakukan sesuai syariat Islam dan mengikuti protokol kesehatan Covid-19. Adapun pemotongan dilakukan di Rumah Potong Hewan Ruminasia (RPH-R).Dalam keterbatasan jumlah dan kapasitas RPH-R, pemotongan hewan kurban Idul Adha dapat dilakukan di luar RPH-R dengan berpedoman pada Surat Edaran Menteri Agama Nomor 17 Tahun 2021 dan berkoordonasi dengan Satgas Covid-19 setempat,\" kata Anies.Baca: Penyekatan di Dalam Tol Jakarta-Cikampek Mulai Hari Ini",
    "datePublished": "2021-07-16T17:21:45+07:00",
        "dateModified": "2021-07-16T17:21:45+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://metro.tempo.co",
            "name": "Metro"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://metro.tempo.co",
            "name": "Metro_sudut"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
	
googletag.defineSlot('/14056285/tempo.co/desktop_metro_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_metro_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_metro_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_metro_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_metro_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_metro_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_metro_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_metro_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Jumat, 16 Juli 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/logo-tempo.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <!-- <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a> -->
                <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a>
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1483733/ketika-mahfud-md-mengkritisi-cacat-hukum-alur-ikatan-cinta" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/12/15/id_987961/987961_400.jpg" alt="Ketika Mahfud MD Mengkritisi Cacat Hukum Alur Ikatan Cinta" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1483733/ketika-mahfud-md-mengkritisi-cacat-hukum-alur-ikatan-cinta">
                <h2 class="title">Ketika Mahfud MD Mengkritisi Cacat Hukum Alur Ikatan Cinta</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1483756/ibunya-meninggal-karena-covid-19-mahalini-raharja-ingatkan-patuhi-prokes" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/16/id_1035275/1035275_400.jpg" alt="Ibunya Meninggal karena Covid-19, Mahalini Raharja Ingatkan Patuhi Prokes" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1483756/ibunya-meninggal-karena-covid-19-mahalini-raharja-ingatkan-patuhi-prokes">
                <h2 class="title">Ibunya Meninggal karena Covid-19, Mahalini Raharja Ingatkan Patuhi Prokes</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1483647/tulis-surat-terbuka-untuk-jokowi-didi-riyadi-tolak-ppkm-darurat-diperpanjang" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/15/id_1035222/1035222_400.jpg" alt="Tulis Surat Terbuka untuk Jokowi, Didi Riyadi Tolak PPKM Darurat Diperpanjang" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1483647/tulis-surat-terbuka-untuk-jokowi-didi-riyadi-tolak-ppkm-darurat-diperpanjang">
                <h2 class="title">Tulis Surat Terbuka untuk Jokowi, Didi Riyadi Tolak PPKM Darurat Diperpanjang</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1483944/tanda-diabetes-yang-terlihat-dari-mulut" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/01/18/id_573476/573476_400.jpg" alt="Tanda Diabetes yang Terlihat dari Mulut" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1483944/tanda-diabetes-yang-terlihat-dari-mulut">
                <h2 class="title">Tanda Diabetes yang Terlihat dari Mulut</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1483694/ini-bahaya-memakai-baju-baru-tanpa-dicuci-terlebih-dahulu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/05/17/id_938876/938876_400.jpg" alt="Ini Bahaya Memakai Baju Baru Tanpa Dicuci Terlebih Dahulu " width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1483694/ini-bahaya-memakai-baju-baru-tanpa-dicuci-terlebih-dahulu">
                <h2 class="title">Ini Bahaya Memakai Baju Baru Tanpa Dicuci Terlebih Dahulu </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1483646/manager-sirkulasi-tempo-komunitas-ivan-buana-putra-meninggal" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/15/id_1035218/1035218_400.jpg" alt="Manager Sirkulasi Tempo Komunitas, Ivan Buana Putra Meninggal" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1483646/manager-sirkulasi-tempo-komunitas-ivan-buana-putra-meninggal">
                <h2 class="title">Manager Sirkulasi Tempo Komunitas, Ivan Buana Putra Meninggal</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1483718/5-pasar-favorit-wisatawan-di-yogyakarta-tutup-selama-ppkm-darurat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/15/id_1035260/1035260_400.jpg" alt="5 Pasar Favorit Wisatawan di Yogyakarta Tutup Selama PPKM Darurat" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1483718/5-pasar-favorit-wisatawan-di-yogyakarta-tutup-selama-ppkm-darurat">
                <h2 class="title">5 Pasar Favorit Wisatawan di Yogyakarta Tutup Selama PPKM Darurat</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1483715/jalan-tol-udara-menuju-the-mandalika-resmi-beroperasi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/30/id_1031522/1031522_400.jpg" alt="Jalan Tol Udara Menuju The Mandalika Resmi Beroperasi" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1483715/jalan-tol-udara-menuju-the-mandalika-resmi-beroperasi">
                <h2 class="title">Jalan Tol Udara Menuju The Mandalika Resmi Beroperasi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1483783/wisata-ke-ancol-cukup-dari-rumah-saja-bisa-ke-seaworld-hingga-naik-gondola" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/15/id_1021298/1021298_400.jpg" alt="Wisata ke Ancol Cukup dari Rumah Saja, Bisa ke Seaworld Hingga Naik Gondola" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1483783/wisata-ke-ancol-cukup-dari-rumah-saja-bisa-ke-seaworld-hingga-naik-gondola">
                <h2 class="title">Wisata ke Ancol Cukup dari Rumah Saja, Bisa ke Seaworld Hingga Naik Gondola</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1482325/cara-mendukung-pasien-covid-19-difabel-yang-isolasi-mandiri-di-rumah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/07/20/id_720437/720437_400.jpg" alt="Cara Mendukung Pasien Covid-19 Difabel yang Isolasi Mandiri di Rumah" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1482325/cara-mendukung-pasien-covid-19-difabel-yang-isolasi-mandiri-di-rumah">
                <h2 class="title">Cara Mendukung Pasien Covid-19 Difabel yang Isolasi Mandiri di Rumah</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2722/maskapai-super-air-jet-bersiap-mengudara-ini-rencana-rute-dan-tarifnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/01/id_1031759/1031759_400.jpg" alt="Maskapai Super Air Jet Bersiap Mengudara, Ini Rencana Rute dan Tarifnya" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2722/maskapai-super-air-jet-bersiap-mengudara-ini-rencana-rute-dan-tarifnya">
                <h2 class="title">Maskapai Super Air Jet Bersiap Mengudara, Ini Rencana Rute dan Tarifnya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2729/belum-dan-sudah-vaksin-covid-19-beda-risiko-paparan-virus-sars-cov-2" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/07/id_1033218/1033218_400.jpg" alt="Belum dan Sudah Vaksin Covid-19: Beda Risiko Paparan Virus SARS-CoV-2" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2729/belum-dan-sudah-vaksin-covid-19-beda-risiko-paparan-virus-sars-cov-2">
                <h2 class="title">Belum dan Sudah Vaksin Covid-19: Beda Risiko Paparan Virus SARS-CoV-2</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2728/tingkatkan-saturasi-oksigen-dengan-latihan-pernapasan-bagi-pasien-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/06/id_1033000/1033000_400.jpg" alt="Tingkatkan Saturasi Oksigen dengan Latihan Pernapasan bagi Pasien Covid-19" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2728/tingkatkan-saturasi-oksigen-dengan-latihan-pernapasan-bagi-pasien-covid-19">
                <h2 class="title">Tingkatkan Saturasi Oksigen dengan Latihan Pernapasan bagi Pasien Covid-19</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1156/minggu-kedua-ppkm-darurat-kasus-covid-19-masih-belum-melandai" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/15/id_1035248/1035248_400.jpg" alt="Minggu Kedua PPKM Darurat, Kasus Covid-19 Masih Belum Melandai" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1156/minggu-kedua-ppkm-darurat-kasus-covid-19-masih-belum-melandai">
                <h2 class="title">Minggu Kedua PPKM Darurat, Kasus Covid-19 Masih Belum Melandai</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1155/varian-delta-mengglobal-ada-di-hampir-100-negara" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/14/id_1034880/1034880_400.jpg" alt="Varian Delta Mengglobal, Ada di Hampir 100 Negara" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1155/varian-delta-mengglobal-ada-di-hampir-100-negara">
                <h2 class="title">Varian Delta Mengglobal, Ada di Hampir 100 Negara</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1154/18-000-tenaga-kesehatan-di-13-provinsi-belum-divaksin-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/13/id_1034682/1034682_400.jpg" alt="18.000 Tenaga Kesehatan di 13 Provinsi Belum Divaksin Covid-19" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1154/18-000-tenaga-kesehatan-di-13-provinsi-belum-divaksin-covid-19">
                <h2 class="title">18.000 Tenaga Kesehatan di 13 Provinsi Belum Divaksin Covid-19</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005191/widya-security-buat-soal-lomba-kompetensi-smk" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/25/id_1030386/1030386_400.jpg" alt="Widya Security Buat Soal Lomba Kompetensi SMK " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005191/widya-security-buat-soal-lomba-kompetensi-smk">
                <h2 class="title">Widya Security Buat Soal Lomba Kompetensi SMK </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005210/wamentan-dan-gubernur-babel-bahas-komoditas-potensial" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/28/id_1031078/1031078_400.jpg" alt="Wamentan dan Gubernur Babel Bahas Komoditas Potensial" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005210/wamentan-dan-gubernur-babel-bahas-komoditas-potensial">
                <h2 class="title">Wamentan dan Gubernur Babel Bahas Komoditas Potensial</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005211/bidik-200-cabang-baso-aci-akang-gandeng-cicilsewa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/28/id_1031127/1031127_400.jpg" alt="Bidik 200 Cabang, Baso Aci Akang Gandeng Cicilsewa" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005211/bidik-200-cabang-baso-aci-akang-gandeng-cicilsewa">
                <h2 class="title">Bidik 200 Cabang, Baso Aci Akang Gandeng Cicilsewa</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1418/sesat-kadus-di-jember-yang-meninggal-usai-jatuh-sengaja-divonis-covid-19-oleh-rs" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/18/id_1028957/1028957_400.jpg" alt="Sesat, Kadus di Jember yang Meninggal usai Jatuh Sengaja Divonis Covid-19 oleh RS" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1418/sesat-kadus-di-jember-yang-meninggal-usai-jatuh-sengaja-divonis-covid-19-oleh-rs">
                <h2 class="title">Sesat, Kadus di Jember yang Meninggal usai Jatuh Sengaja Divonis Covid-19 oleh RS</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1439/sesat-3-ambulans-kosong-diminta-berputar-putar-untuk-menakuti-warga-agar-percaya-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/12/id_1034328/1034328_400.jpg" alt="Sesat, 3 ambulans kosong diminta berputar-putar untuk menakuti warga agar percaya Covid-19" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1439/sesat-3-ambulans-kosong-diminta-berputar-putar-untuk-menakuti-warga-agar-percaya-covid-19">
                <h2 class="title">Sesat, 3 ambulans kosong diminta berputar-putar untuk menakuti warga agar percaya Covid-19</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1433/keliru-klaim-ini-video-penyiraman-virus-di-madura-lewat-pesawat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/01/id_1031699/1031699_400.jpg" alt="Keliru, Klaim Ini Video Penyiraman Virus di Madura Lewat Pesawat" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1433/keliru-klaim-ini-video-penyiraman-virus-di-madura-lewat-pesawat">
                <h2 class="title">Keliru, Klaim Ini Video Penyiraman Virus di Madura Lewat Pesawat</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1477925/soft-opening-starlet-hotel-bsd-city-tangerang-sambut-tamu-pertama" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/29/id_1031404/1031404_400.jpg" alt="Soft Opening, Starlet Hotel Bsd City Tangerang Sambut Tamu Pertama" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1477925/soft-opening-starlet-hotel-bsd-city-tangerang-sambut-tamu-pertama">
                <h2 class="title">Soft Opening, Starlet Hotel Bsd City Tangerang Sambut Tamu Pertama</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1477893/merayakan-ulang-tahun-jakarta-di-wood-1820-restaurant" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/29/id_1031378/1031378_400.jpg" alt="Merayakan Ulang Tahun Jakarta di Wood 1820 Restaurant" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1477893/merayakan-ulang-tahun-jakarta-di-wood-1820-restaurant">
                <h2 class="title">Merayakan Ulang Tahun Jakarta di Wood 1820 Restaurant</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1477904/muse-hotel-award-2021-untukhotel-harris-vertu-harmoni" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/29/id_1031382/1031382_400.jpg" alt="MUSE Hotel Award 2021 untuk  Hotel HARRIS Vertu Harmoni " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1477904/muse-hotel-award-2021-untukhotel-harris-vertu-harmoni">
                <h2 class="title">MUSE Hotel Award 2021 untuk  Hotel HARRIS Vertu Harmoni </h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/rizieq-shihab" target="_BLANK">
    													#Rizieq Shihab    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bansos-covid-19" target="_BLANK">
    													#Bansos Covid-19    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bekerja-di-rumah" target="_BLANK">
    													#bekerja di rumah    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wisma-atlet-kemayoran" target="_BLANK">
    													#Wisma Atlet Kemayoran    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/psbb" target="_BLANK">
    													#PSBB    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//metro.tempo.co"><span itemprop="name">metro</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Anies Baswedan: Salat Idul Adha di Rumah dan Tak Ada Takbir Keliling						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Adam Prireza</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Endri Kurniawati</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Jumat, 16 Juli 2021 17:21 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://metro.tempo.co/read/1484006/anies-baswedan-salat-idul-adha-di-rumah-dan-tak-ada-takbir-keliling">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2018/05/17/id_706097/706097_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=706097&width=720" data-original-src="https://statik.tempo.co/?id=706097&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2018/05/17/id_706097/706097_720.jpg" data-original-src="https://statik.tempo.co/data/2018/05/17/id_706097/706097_720.jpg" alt="Ilustrasi salat. ANTARA">
							</a>
							<figcaption itemprop="caption">
								<p>Ilustrasi salat. ANTARA</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 135 - In Article - [Iklan] Body_In Article_Mobile --><!-- iklan In Article --><!-- iklan In Article 2 = 299 - In Article 2 - [Iklan] Body_In Article 2_Mobile --><!-- iklan In Article 2 --><p>JAKARTA- Gubernur Anies Baswedan mengeluarkan Seruan Gubernur DKI Jakarta tentang Penyelenggaraan Hari Raya <a href="https://www.tempo.co/tag/idul-adha">Idul Adha</a> 1442 H pada&nbsp;Masa Pemberlakuan Pembatasan Kegiatan Masyarakat Darurat Covid-19. Dalam seruan&nbsp;yang diteken pada 15 Juli 2021&nbsp;itu, Anies meminta&nbsp;agar Salat Idul Adha&nbsp;dilakukan di rumah masing-masing.</p><div id='in_article' style='width:100%;height:auto;text-align:center'>
<!-- <p style='font-size:11px;font-weight:500;color: #c2c2c2 !important;'>ADVERTISEMENT</p> --!>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('in_article'); });
					</script>
				</div>
<p>Selain itu,&nbsp;tak ada <a href="https://www.tempo.co/tag/takbiran-keliling">takbir keliling</a> di malam sebelum Hari Raya Idul Adha. "Digantikan dengan melaksanakan takbir di rumah masing-masing dengan tetap menerapkan protokol kesehatan Covid-19 secara lebih ketat."&nbsp;</p><p>Anies&nbsp;berpedoman pada Fatwa Majelis Ulama Indonesia (MUI) tentang <a href="https://metro.tempo.co/read/1483940/harga-daging-sapi-di-h-5-idul-adha-justru-turun-harga-bahan-pokok-lainnya">Salat Idul Adha</a> dan Penyembelihan Hewan Kurban saat Wabah Covid-19. Rujukan Anies lainnya adalah Fatwa MUI tentang Penyelenggaraan Ibadah dalam Situasi Terjadi Wabah Covid-19.</p><div id="full"></div><p><a href="https://www.tempo.co/tag/anies-baswedan">Anies&nbsp;Baswedan</a> juga meminta agar pemotongan hewan kurban dilakukan dengan protokol kesehatan seperti diatur dalam Surat Edaran Menteri Agama Nomor 17 Tahun 2021 dan Instruksi Gubernur Nomor 43 Tahun 2021 tentang Pengendalian, Penampungan, Penjualan, dan Pemotongan Hewan Kurban pada Pelaksanaan Idul Adha 1442 H di Masa Pandemi Covid-19.</p><!-- /14056285/tempo.co/mobile_inarticle_2 -->
<div id='inarticle_2' style='width:100%;height:auto;text-align:center'>
<p style='font-size:11px;font-weight:500;color: #c2c2c2 !important;'>ADVERTISEMENT</p>
<script>
googletag.cmd.push(function() { googletag.display('inarticle_2'); });
</script>
</div>
<p>Dalam instruksi gubernur itu&nbsp;dinyatakan bahwa penyembelihan hewan kurban dilakukan sesuai syariat Islam dan mengikuti protokol kesehatan Covid-19. Adapun pemotongan dilakukan di Rumah Potong Hewan Ruminasia (RPH-R).</p><p>Dalam keterbatasan jumlah dan kapasitas RPH-R, pemotongan hewan kurban <a href="https://metro.tempo.co/read/1483940/harga-daging-sapi-di-h-5-idul-adha-justru-turun-harga-bahan-pokok-lainnya">Idul </a><a href="https://metro.tempo.co/read/1483940/harga-daging-sapi-di-h-5-idul-adha-justru-turun-harga-bahan-pokok-lainnya">Adha </a>dapat dilakukan di luar RPH-R dengan berpedoman pada Surat Edaran Menteri Agama Nomor 17 Tahun 2021 dan berkoordonasi dengan Satgas Covid-19 setempat," kata Anies.</p><p>Baca:&nbsp;<a href="https://metro.tempo.co/read/1483963/penyekatan-di-dalam-tol-jakarta-cikampek-mulai-hari-ini">Penyekatan di Dalam Tol Jakarta-Cikampek Mulai Hari Ini</a></p><div class="sub-head"></div>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/idul-adha" itemprop="keywords" class="idul-adha">Idul Adha</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/salat-idul-adha" itemprop="keywords" class="salat-idul-adha">Salat Idul Adha</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/anies-baswedan" itemprop="keywords" class="anies-baswedan">Anies Baswedan</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/takbir-keliling" itemprop="keywords" class="takbir-keliling">takbir keliling</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/rumah-potong-hewan" itemprop="keywords" class="rumah-potong-hewan">Rumah Potong Hewan</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						
										<!-- popin -->
 										<div id="_popIn_recommend"></div>
 										<script type="text/javascript">
 										(function() {
 														var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
 														pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
 														var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
 												})();
 										</script>

										<p>&nbsp;</p>

										<!-- Composite Start -->
										<div id="M534386ScriptRootC1082888">
										</div>
										<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
										<!-- Composite End -->

													<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1483991/menag-yaqut-ajak-ormas-islam-imbau-masyarakat-tak-mudik-saat-idul-adha">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/05/05/id_1019273/1019273_400.jpg" alt="Menag Yaqut Ajak Ormas Islam Imbau Masyarakat Tak Mudik saat Idul Adha">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1483991/menag-yaqut-ajak-ormas-islam-imbau-masyarakat-tak-mudik-saat-idul-adha">
						            <h2 class="title terkait">Menag Yaqut Ajak Ormas Islam Imbau Masyarakat Tak Mudik saat Idul Adha</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1483991/menag-yaqut-ajak-ormas-islam-imbau-masyarakat-tak-mudik-saat-idul-adha">
						            <span class="col time">1 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1483961/menjelang-idul-adha-kementerian-perdagangan-tambah-13-persen-pasokan-sapi">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/07/16/id_1035417/1035417_400.jpg" alt="Menjelang Idul Adha, Kementerian Perdagangan Tambah 13 Persen Pasokan Sapi">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1483961/menjelang-idul-adha-kementerian-perdagangan-tambah-13-persen-pasokan-sapi">
						            <h2 class="title terkait">Menjelang Idul Adha, Kementerian Perdagangan Tambah 13 Persen Pasokan Sapi</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1483961/menjelang-idul-adha-kementerian-perdagangan-tambah-13-persen-pasokan-sapi">
						            <span class="col time">1 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1483984/dukung-ppkm-darurat-saat-idul-adha-jasa-marga-tutup-sementara-jalan-layang-mbz">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/04/12/id_1013826/1013826_400.jpg" alt="Dukung PPKM Darurat Saat Idul Adha, Jasa Marga Tutup Sementara Jalan Layang MBZ">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1483984/dukung-ppkm-darurat-saat-idul-adha-jasa-marga-tutup-sementara-jalan-layang-mbz">
						            <h2 class="title terkait">Dukung PPKM Darurat Saat Idul Adha, Jasa Marga Tutup Sementara Jalan Layang MBZ</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1483984/dukung-ppkm-darurat-saat-idul-adha-jasa-marga-tutup-sementara-jalan-layang-mbz">
						            <span class="col time">1 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1483963/penyekatan-di-dalam-tol-jakarta-cikampek-mulai-hari-ini">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/05/19/id_1022190/1022190_400.jpg" alt="Penyekatan di Dalam Tol Jakarta-Cikampek Mulai Hari Ini">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1483963/penyekatan-di-dalam-tol-jakarta-cikampek-mulai-hari-ini">
						            <h2 class="title terkait">Penyekatan di Dalam Tol Jakarta-Cikampek Mulai Hari Ini</h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1483963/penyekatan-di-dalam-tol-jakarta-cikampek-mulai-hari-ini">
						            <span class="col time">2 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 920344">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1483969/rsup-persahabatan-dan-rspi-sulianti-saroso-terima-bantuan-1-000-tabung-oksigen">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/03/04/id_920344/920344_400.jpg" alt="RSUP Persahabatan dan RSPI Sulianti Saroso Terima Bantuan 1.000 Tabung Oksigen  ">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1483969/rsup-persahabatan-dan-rspi-sulianti-saroso-terima-bantuan-1-000-tabung-oksigen">
						                        <h2 class="title rekomendasi">RSUP Persahabatan dan RSPI Sulianti Saroso Terima Bantuan 1.000 Tabung Oksigen  </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1483969/rsup-persahabatan-dan-rspi-sulianti-saroso-terima-bantuan-1-000-tabung-oksigen">
						                        <span class="col time">1 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1035095">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1483949/dishub-jakbar-mengklaim-mobilitas-kendaraan-anjlok-40-persen-sejak-ppkm-darurat">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/07/15/id_1035095/1035095_400.jpg" alt="Dishub Jakbar Mengklaim Mobilitas Kendaraan Anjlok 40 Persen Sejak PPKM Darurat">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1483949/dishub-jakbar-mengklaim-mobilitas-kendaraan-anjlok-40-persen-sejak-ppkm-darurat">
						                        <h2 class="title rekomendasi">Dishub Jakbar Mengklaim Mobilitas Kendaraan Anjlok 40 Persen Sejak PPKM Darurat</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1483949/dishub-jakbar-mengklaim-mobilitas-kendaraan-anjlok-40-persen-sejak-ppkm-darurat">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1035108">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1483922/macet-sebagian-jakarta-barat-polisi-geser-pos-penyekatan-ke-jalan-daan-mogot">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/07/15/id_1035108/1035108_400.jpg" alt="Macet Sebagian Jakarta Barat, Polisi Geser Pos Penyekatan ke Jalan Daan Mogot">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1483922/macet-sebagian-jakarta-barat-polisi-geser-pos-penyekatan-ke-jalan-daan-mogot">
						                        <h2 class="title rekomendasi">Macet Sebagian Jakarta Barat, Polisi Geser Pos Penyekatan ke Jalan Daan Mogot</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1483922/macet-sebagian-jakarta-barat-polisi-geser-pos-penyekatan-ke-jalan-daan-mogot">
						                        <span class="col time">3 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 735988">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1483901/sunter-agung-bagikan-obat-untuk-warga-yang-jalani-isolasi-mandiri">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2018/09/24/id_735988/735988_400.jpg" alt="Sunter Agung Bagikan Obat untuk Warga yang Jalani Isolasi Mandiri">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1483901/sunter-agung-bagikan-obat-untuk-warga-yang-jalani-isolasi-mandiri">
						                        <h2 class="title rekomendasi">Sunter Agung Bagikan Obat untuk Warga yang Jalani Isolasi Mandiri</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1483901/sunter-agung-bagikan-obat-untuk-warga-yang-jalani-isolasi-mandiri">
						                        <span class="col time">3 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/90165/foto-udara-tpu-rorotan-di-tengah-terus-melonjaknya-kasus-covid-19">
									   <img class="foto" src="https://statik.tempo.co/data/2021/07/16/id_1035334/1035334_400.jpg" alt="Foto Udara TPU Rorotan di Tengah Terus Melonjaknya Kasus Covid-19">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90165/foto-udara-tpu-rorotan-di-tengah-terus-melonjaknya-kasus-covid-19">
									   <h2 class="title foto">Foto Udara TPU Rorotan di Tengah Terus Melonjaknya Kasus Covid-19</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90165/foto-udara-tpu-rorotan-di-tengah-terus-melonjaknya-kasus-covid-19">
									   <span class="col time">7 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/90162/momen-anies-baswedan-kunjungi-tpu-rorotan">
									   <img class="foto" src="https://statik.tempo.co/data/2021/07/16/id_1035291/1035291_400.jpg" alt="Momen Anies Baswedan Kunjungi TPU Rorotan">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90162/momen-anies-baswedan-kunjungi-tpu-rorotan">
									   <h2 class="title foto">Momen Anies Baswedan Kunjungi TPU Rorotan</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90162/momen-anies-baswedan-kunjungi-tpu-rorotan">
									   <span class="col time">11 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/90158/menjual-tabung-oksigen-di-atas-harga-eceran-dua-pelaku-diamankan-satreskrim">
									   <img class="foto" src="https://statik.tempo.co/data/2021/07/15/id_1035231/1035231_400.jpg" alt="Menjual Tabung Oksigen di Atas Harga Eceran, Dua Pelaku Diamankan Satreskrim">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90158/menjual-tabung-oksigen-di-atas-harga-eceran-dua-pelaku-diamankan-satreskrim">
									   <h2 class="title foto">Menjual Tabung Oksigen di Atas Harga Eceran, Dua Pelaku Diamankan Satreskrim</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90158/menjual-tabung-oksigen-di-atas-harga-eceran-dua-pelaku-diamankan-satreskrim">
									   <span class="col time">18 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/90153/jakarta-kembali-tambah-25-titik-penyekatan-ppkm-darurat">
									   <img class="foto" src="https://statik.tempo.co/data/2021/07/15/id_1035146/1035146_400.jpg" alt="Jakarta Kembali Tambah 25 Titik Penyekatan PPKM Darurat">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90153/jakarta-kembali-tambah-25-titik-penyekatan-ppkm-darurat">
									   <h2 class="title foto">Jakarta Kembali Tambah 25 Titik Penyekatan PPKM Darurat</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90153/jakarta-kembali-tambah-25-titik-penyekatan-ppkm-darurat">
									   <span class="col time">21 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-07-16">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25355/presiden-jokowi-terjun-langsung-bagikan-paket-obat">
					                        <img class="video" src="https://statik.tempo.co/data/2021/07/16/id_1035358/1035358_400.jpg" alt="Presiden Jokowi Terjun Langsung Bagikan Paket Obat">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25355/presiden-jokowi-terjun-langsung-bagikan-paket-obat">
					                        <h2 class="title video">Presiden Jokowi Terjun Langsung Bagikan Paket Obat</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25355/presiden-jokowi-terjun-langsung-bagikan-paket-obat">
					                        <span class="col time">5 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-07-15">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25344/pembuat-surat-tes-pcr-palsu-ditangkap-pelanggan-karyawan-dlk-atau-ingin-bolos">
					                        <img class="video" src="https://statik.tempo.co/data/2021/07/15/id_1035208/1035208_400.jpg" alt="Pembuat Surat Tes PCR Palsu Ditangkap, Pelanggan Karyawan DLK atau Ingin Bolos">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25344/pembuat-surat-tes-pcr-palsu-ditangkap-pelanggan-karyawan-dlk-atau-ingin-bolos">
					                        <h2 class="title video">Pembuat Surat Tes PCR Palsu Ditangkap, Pelanggan Karyawan DLK atau Ingin Bolos</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25344/pembuat-surat-tes-pcr-palsu-ditangkap-pelanggan-karyawan-dlk-atau-ingin-bolos">
					                        <span class="col time">23 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-07-14">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25333/berlaku-mulai-besok-simak-daftar-100-titik-penyekatan-ppkm-darurat-yang-baru">
					                        <img class="video" src="https://statik.tempo.co/data/2021/07/14/id_1034915/1034915_400.jpg" alt="Berlaku Mulai Besok, Simak Daftar 100 Titik Penyekatan PPKM Darurat yang Baru">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25333/berlaku-mulai-besok-simak-daftar-100-titik-penyekatan-ppkm-darurat-yang-baru">
					                        <h2 class="title video">Berlaku Mulai Besok, Simak Daftar 100 Titik Penyekatan PPKM Darurat yang Baru</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25333/berlaku-mulai-besok-simak-daftar-100-titik-penyekatan-ppkm-darurat-yang-baru">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-07-13">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25320/sasar-kekebalan-kelompok-sebelum-hut-ri-tni-rekrut-relawan">
					                        <img class="video" src="https://statik.tempo.co/data/2021/07/13/id_1034669/1034669_400.jpg" alt="Sasar Kekebalan Kelompok Sebelum HUT RI, TNI Rekrut Relawan">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25320/sasar-kekebalan-kelompok-sebelum-hut-ri-tni-rekrut-relawan">
					                        <h2 class="title video">Sasar Kekebalan Kelompok Sebelum HUT RI, TNI Rekrut Relawan</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25320/sasar-kekebalan-kelompok-sebelum-hut-ri-tni-rekrut-relawan">
					                        <span class="col time">2 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://metro.tempo.co/read/1484006/anies-baswedan-salat-idul-adha-di-rumah-dan-tak-ada-takbir-keliling" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1483746/lahan-munjul-tak-bisa-dibangun-rusun-dp-nol-psi-sebenarnya-tanah-ini-untuk-apa" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://metro.tempo.co/read/1483746/lahan-munjul-tak-bisa-dibangun-rusun-dp-nol-psi-sebenarnya-tanah-ini-untuk-apa">
            <h2 class="title">Lahan Munjul Tak Bisa Dibangun Rusun DP Nol, PSI: Sebenarnya Tanah Ini untuk Apa</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1483648/53-persen-pasien-covid-19-di-wisma-atlet-kemayoran-tak-tahu-tertular-dari-siapa" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://metro.tempo.co/read/1483648/53-persen-pasien-covid-19-di-wisma-atlet-kemayoran-tak-tahu-tertular-dari-siapa">
            <h2 class="title">53 Persen Pasien Covid-19 di Wisma Atlet Kemayoran Tak Tahu Tertular dari Siapa</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1483806/top-3-metro-penyekatan-100-titik-pasien-rs-wisma-atlet-bingung-tertular-siapa" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://metro.tempo.co/read/1483806/top-3-metro-penyekatan-100-titik-pasien-rs-wisma-atlet-bingung-tertular-siapa">
            <h2 class="title">Top 3 Metro: Penyekatan 100 Titik, Pasien RS Wisma Atlet Bingung Tertular Siapa</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1483689/dugaan-penggelapan-koin-crypto-eks-ceo-tokoin-dilaporkan-ke-polisi" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://metro.tempo.co/read/1483689/dugaan-penggelapan-koin-crypto-eks-ceo-tokoin-dilaporkan-ke-polisi">
            <h2 class="title">Dugaan Penggelapan Koin Crypto, Eks CEO Tokoin Dilaporkan ke Polisi</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1483899/wagub-dki-berharap-formula-e-digelar-2022-anggota-fraksi-pdip-menyakiti-rakyat" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://metro.tempo.co/read/1483899/wagub-dki-berharap-formula-e-digelar-2022-anggota-fraksi-pdip-menyakiti-rakyat">
            <h2 class="title">Wagub DKI Berharap Formula E Digelar 2022, Anggota Fraksi PDIP: Menyakiti Rakyat</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1483663/ppkm-darurat-dan-keterlambatan-penyaluran-bantuan-sosial">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/07/03/id_1032397/1032397_400.jpg" alt="PPKM Darurat dan Keterlambatan Penyaluran Bantuan Sosial">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1483663/ppkm-darurat-dan-keterlambatan-penyaluran-bantuan-sosial">
            <h2 class="title">PPKM Darurat dan Keterlambatan Penyaluran Bantuan Sosial</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1483294/alarm-pelemahan-ekonomi-di-tengah-wacana-perpanjangan-ppkm-darurat">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/07/03/id_1032451/1032451_400.jpg" alt="Alarm Pelemahan Ekonomi di Tengah Wacana Perpanjangan PPKM Darurat ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1483294/alarm-pelemahan-ekonomi-di-tengah-wacana-perpanjangan-ppkm-darurat">
            <h2 class="title">Alarm Pelemahan Ekonomi di Tengah Wacana Perpanjangan PPKM Darurat </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1482948/pembunuhan-presiden-haiti-pelaku-motif-dan-misteri-di-baliknya">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/07/09/id_1033645/1033645_400.jpg" alt="Pembunuhan Presiden Haiti: Pelaku, Motif dan Misteri di Baliknya ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1482948/pembunuhan-presiden-haiti-pelaku-motif-dan-misteri-di-baliknya">
            <h2 class="title">Pembunuhan Presiden Haiti: Pelaku, Motif dan Misteri di Baliknya </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1482525/vaksin-covid-19-dulu-dijanjikan-gratis-sekarang-malah-ada-yang-berbayar">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/07/12/id_1034407/1034407_400.jpg" alt="Vaksin Covid-19: Dulu Dijanjikan Gratis, Sekarang Malah Ada yang Berbayar">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1482525/vaksin-covid-19-dulu-dijanjikan-gratis-sekarang-malah-ada-yang-berbayar">
            <h2 class="title">Vaksin Covid-19: Dulu Dijanjikan Gratis, Sekarang Malah Ada yang Berbayar</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1483986/begal-di-warung-bubur-bekasi-dua-anggota-geng-motor-diringkus" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2015/03/09/id_377933/377933_400.jpg" alt="Begal di Warung Bubur Bekasi, Dua Anggota Geng Motor Diringkus " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1483986/begal-di-warung-bubur-bekasi-dua-anggota-geng-motor-diringkus">
												<h2 class="title terkini">Begal di Warung Bubur Bekasi, Dua Anggota Geng Motor Diringkus </h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1483986/begal-di-warung-bubur-bekasi-dua-anggota-geng-motor-diringkus">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1483983/penyekatan-di-sudirman-thamrin-mudah-diterobos-polisi-keterbatasan-anggota" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/07/15/id_1035154/1035154_400.jpg" alt="Penyekatan di Sudirman-Thamrin Mudah Diterobos, Polisi: Keterbatasan Anggota" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1483983/penyekatan-di-sudirman-thamrin-mudah-diterobos-polisi-keterbatasan-anggota">
												<h2 class="title terkini">Penyekatan di Sudirman-Thamrin Mudah Diterobos, Polisi: Keterbatasan Anggota</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1483983/penyekatan-di-sudirman-thamrin-mudah-diterobos-polisi-keterbatasan-anggota">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1483969/rsup-persahabatan-dan-rspi-sulianti-saroso-terima-bantuan-1-000-tabung-oksigen" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/03/04/id_920344/920344_400.jpg" alt="RSUP Persahabatan dan RSPI Sulianti Saroso Terima Bantuan 1.000 Tabung Oksigen  " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1483969/rsup-persahabatan-dan-rspi-sulianti-saroso-terima-bantuan-1-000-tabung-oksigen">
												<h2 class="title terkini">RSUP Persahabatan dan RSPI Sulianti Saroso Terima Bantuan 1.000 Tabung Oksigen  </h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1483969/rsup-persahabatan-dan-rspi-sulianti-saroso-terima-bantuan-1-000-tabung-oksigen">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1483963/penyekatan-di-dalam-tol-jakarta-cikampek-mulai-hari-ini" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/05/19/id_1022190/1022190_400.jpg" alt="Penyekatan di Dalam Tol Jakarta-Cikampek Mulai Hari Ini" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1483963/penyekatan-di-dalam-tol-jakarta-cikampek-mulai-hari-ini">
												<h2 class="title terkini">Penyekatan di Dalam Tol Jakarta-Cikampek Mulai Hari Ini</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1483963/penyekatan-di-dalam-tol-jakarta-cikampek-mulai-hari-ini">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1483955/penyekatan-di-100-titik-polisi-klaim-mobilitas-kendaraan-turun-40-50-persen" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/07/15/id_1035146/1035146_400.jpg" alt="Penyekatan di 100 Titik, Polisi Klaim Mobilitas Kendaraan Turun 40-50 Persen " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1483955/penyekatan-di-100-titik-polisi-klaim-mobilitas-kendaraan-turun-40-50-persen">
												<h2 class="title terkini">Penyekatan di 100 Titik, Polisi Klaim Mobilitas Kendaraan Turun 40-50 Persen </h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1483955/penyekatan-di-100-titik-polisi-klaim-mobilitas-kendaraan-turun-40-50-persen">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1483949/dishub-jakbar-mengklaim-mobilitas-kendaraan-anjlok-40-persen-sejak-ppkm-darurat" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/07/15/id_1035095/1035095_400.jpg" alt="Dishub Jakbar Mengklaim Mobilitas Kendaraan Anjlok 40 Persen Sejak PPKM Darurat" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1483949/dishub-jakbar-mengklaim-mobilitas-kendaraan-anjlok-40-persen-sejak-ppkm-darurat">
												<h2 class="title terkini">Dishub Jakbar Mengklaim Mobilitas Kendaraan Anjlok 40 Persen Sejak PPKM Darurat</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1483949/dishub-jakbar-mengklaim-mobilitas-kendaraan-anjlok-40-persen-sejak-ppkm-darurat">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1483947/isolasi-pasien-covid-19-pemerintah-dki-siapkan-rusun-hingga-rumah-lurah" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/06/24/id_1030260/1030260_400.jpg" alt="Isolasi Pasien Covid-19, Pemerintah DKI Siapkan Rusun hingga Rumah Lurah  " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1483947/isolasi-pasien-covid-19-pemerintah-dki-siapkan-rusun-hingga-rumah-lurah">
												<h2 class="title terkini">Isolasi Pasien Covid-19, Pemerintah DKI Siapkan Rusun hingga Rumah Lurah  </h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1483947/isolasi-pasien-covid-19-pemerintah-dki-siapkan-rusun-hingga-rumah-lurah">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1483960/kasus-penimbunan-obat-covid-19-di-kalideres-polisi-usut-dugaan-pencucian-uang" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/10/04/id_971526/971526_400.jpg" alt="Kasus Penimbunan Obat Covid-19 di Kalideres, Polisi Usut Dugaan Pencucian Uang  " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1483960/kasus-penimbunan-obat-covid-19-di-kalideres-polisi-usut-dugaan-pencucian-uang">
												<h2 class="title terkini">Kasus Penimbunan Obat Covid-19 di Kalideres, Polisi Usut Dugaan Pencucian Uang  </h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1483960/kasus-penimbunan-obat-covid-19-di-kalideres-polisi-usut-dugaan-pencucian-uang">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1483940/harga-daging-sapi-di-h-5-idul-adha-justru-turun-harga-bahan-pokok-lainnya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2015/08/30/id_432219/432219_400.jpg" alt="Harga Daging Sapi di H-5 Idul Adha Justru Turun, Harga Bahan Pokok Lainnya?" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1483940/harga-daging-sapi-di-h-5-idul-adha-justru-turun-harga-bahan-pokok-lainnya">
												<h2 class="title terkini">Harga Daging Sapi di H-5 Idul Adha Justru Turun, Harga Bahan Pokok Lainnya?</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1483940/harga-daging-sapi-di-h-5-idul-adha-justru-turun-harga-bahan-pokok-lainnya">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1483934/f-pan-minta-bantuan-sosial-tunai-dipercepat" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/05/29/id_845283/845283_400.jpg" alt="F-PAN Minta Bantuan Sosial Tunai Dipercepat" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1483934/f-pan-minta-bantuan-sosial-tunai-dipercepat">
												<h2 class="title terkini">F-PAN Minta Bantuan Sosial Tunai Dipercepat</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1483934/f-pan-minta-bantuan-sosial-tunai-dipercepat">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2742/di-balik-rekor-beruntun-pada-kasus-harian-covid-19-di-indonesia?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Di Balik Rekor Beruntun pada Kasus Harian Covid-19 di Indonesia</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/07/09/id_1033609/1033609_720.jpg">
      </a>
      <p>
        Angka kasus harian Covid-19 Indonesia memecahkan rekor empat hari berturut-turut. Kementerian Kesehatan memaparkan penyebabnya catatan tinggi itu.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://nasional.tempo.co/read/1483991/menag-yaqut-ajak-ormas-islam-imbau-masyarakat-tak-mudik-saat-idul-adha');
	// 			window.location = 'https://nasional.tempo.co/read/1483991/menag-yaqut-ajak-ormas-islam-imbau-masyarakat-tak-mudik-saat-idul-adha';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  metro-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1483969",
										   "title" : "rsup-persahabatan-dan-rspi-sulianti-saroso-terima-bantuan-1-000-tabung-oksigen"
									   },
									   {
										   "id"	:"1483949",
										   "title" : "dishub-jakbar-mengklaim-mobilitas-kendaraan-anjlok-40-persen-sejak-ppkm-darurat"
									   },
									   {
										   "id"	:"1483922",
										   "title" : "macet-sebagian-jakarta-barat-polisi-geser-pos-penyekatan-ke-jalan-daan-mogot"
									   },
									   {
										   "id"	:"1483901",
										   "title" : "sunter-agung-bagikan-obat-untuk-warga-yang-jalani-isolasi-mandiri"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "2021-07-16T11:05:13Z"]);
    // tp.push(["setTags", ["sports", "breaking-news", "premium"]]);
		
    tp.push(["init", function () {
        tp.enableGACrossDomainLinking();
    }]);


	// userRef
    

    tp.push(["addHandler", "showOffer", () => {
      // ...we add a gradient strip above our template container (it's name should correspond to a specified one in Composer)...
      document.querySelector("#piano-container").classList.add("template-shown");
      // ...and hide everything after it within the same HTML container (also, the name should be checked)
      document.querySelectorAll("#piano-container ~ *").forEach((x) => {
        x.hidden = true;
      });
    } ]);

</script>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience-ap.piano.io/xbuilder/experience/load?aid=V5kXVTZVpj");
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
