<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Jakarta PPKM Level 2, Dishub: Volume Kendaraan Naik 5,5 Persen - Metro Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1101642&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1101642&width=650" />
    <meta property="og:url" content="https://metro.tempo.co/read/1581486/jakarta-ppkm-level-2-dishub-volume-kendaraan-naik-55-persen" />
  <meta property="og:title" content="Jakarta PPKM Level 2, Dishub: Volume Kendaraan Naik 5,5 Persen  " />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Pada PPKM Level 2 ini, Dishub DKI juga mengatur sistem lampu lalu lintas untuk menekan antrean kendaraan dengan memperpanjang  lampu hijau. " />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://metro.tempo.co/read/1581486/jakarta-ppkm-level-2-dishub-volume-kendaraan-naik-55-persen" />
        <link rel="canonical" href="https://metro.tempo.co/read/1581486/jakarta-ppkm-level-2-dishub-volume-kendaraan-naik-55-persen" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://metro.tempo.co/amp/1581486/jakarta-ppkm-level-2-dishub-volume-kendaraan-naik-55-persen">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Pada PPKM Level 2 ini, Dishub DKI juga mengatur sistem lampu lalu lintas untuk menekan antrean kendaraan dengan memperpanjang  lampu hijau. "/>
    <meta name="keywords" content="PPKM Level 2, Dishub DKI, Volume Kendaraan, Kemacetan"/>
            <meta name="author" content="Clara Maria Tjandra Dewi H.">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1581486">

		<link rel="image_src" href="https://statik.tempo.co?id=1101642&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Antara">
    <!-- Item Category -->
    <meta property="article:section" content="metro"> <!-- Main category (Required) -->
    <meta property="article:section2" content="layanan_publik"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-04-13T05:28:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Jakarta PPKM Level 2, Dishub: Volume Kendaraan Naik 5,5 Persen  ">
		<meta name="twitter:description" content="Pada PPKM Level 2 ini, Dishub DKI juga mengatur sistem lampu lalu lintas untuk menekan antrean kendaraan dengan memperpanjang  lampu hijau. ">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1101642&width=650">

				<meta name="adx:sections" content="metro" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://metro.tempo.co/read/1581486/jakarta-ppkm-level-2-dishub-volume-kendaraan-naik-55-persen"
    },
    "headline": "Jakarta PPKM Level 2, Dishub: Volume Kendaraan Naik 5,5 Persen  ",
    "author": {
            "@type": "Person",
            "name": "Antara"
    },
    "editor": {
            "@type": "Person",
            "name": "Clara Maria Tjandra Dewi H."
    },
    "keywords": "PPKM Level 2, Dishub DKI, Volume Kendaraan, Kemacetan",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1101642&width=650",
          "caption": "Kepadatan lalu lintas di Jalan Tol Dalam Kota, kawasan Pancoran, Jakarta, Jumat, 8 April 2022. Direktur Lalu Lintas (Dirlantas) Polda Metro Jaya Kombes Pol Sambodo Purnomo Yogo mengungkapkan, volume kendaraan di Jakarta meningkat saat Ramadan. TEMPO/Muhammad Hidayat"
    },
    "description": "Pada PPKM Level 2 ini, Dishub DKI juga mengatur sistem lampu lalu lintas untuk menekan antrean kendaraan dengan memperpanjang  lampu hijau. ",
        "articleBody": "TEMPO.CO, Jakarta - Dinas Perhubungan DKI Jakarta mencatat volume kendaraan mencapai 2,12 juta atau naik 5,5 persen saat PPKM Level 2 pada 8 Maret-6 April 2022. Pada saat Jakarta menerapkan PPKM Level 3 18 Februari-7 Maret 2022, volume kendaraan 1,92 juta per hari.Kepala Dinas Perhubungan DKI Syafrin Liputo mengatakan pihaknya terus melakukan evaluasi terhadap peningkatan volume kendaraan yang memicu kemacetan. \"Kami mencermati pergerakan kendaraan rata-rata harian,\" kata Syafrin di Jakarta, Selasa 12 April 2022.Akibat peningkatan volume kendaraan pada PPKM Level 2, rata-rata kecepatan kendaraan di Jakarta melambat menjadi 31,7 kilometer per jam. Pelambatan itu mencapai 5,7 persen bila dibandingkan di masa PPKM Level 3, yang tercatat 33,6 kilometer per jam.\"Ini sejalan dengan peningkatan volume kendaraan 5,5 persen,\" kata Syafrin.Selain kenaikan volume kendaraan, Syafrin menyebut jumlah penumpang angkutan umum juga ikut naik menjadi 1,1 juta penumpang pada sepekan sebelumnya. Kenaikan itu tercatat sekitar 14 persen. Pada PPKM Level 3, penumpang angkutan umum mencapai satu juta orang. Peningkatan pengguna kendaraan umum terjadi setelah pemerintah melonggarkan kapasitas angkutan umum menjadi 100 persen.Untuk menangani kemacetan imbas kenaikan volume kendaraan, Dishub DKI mengerahkan sejumlah petugas di beberapa titik rawan macet. \"Beberapa titik potensial itu adalah akses utama kendaraan pulang ke rumah,\" ujarnya. \"Di titik tersebut kami perkuat anggota, setelah berkoordinasi dengan Ditlantas Polda Metro Jaya,\" tambahnya.Pada PPKM Level 2 ini, Dishub DKI juga mengatur sistem lampu lalu lintas untuk menekan antrean kendaraan di sejumlah persimpangan. \"Dari sisi volume lalu lintas yang diatur dengan area traffic control system (ATCS), kami melakukan resetting lampu hijaunya diperpanjang,\" kata Syafrin. Baca juga: PPKM Level 2, DKI Perpanjang Jam Operasional Angkutan Umum ",
    "datePublished": "2022-04-13T05:28:00+07:00",
        "dateModified": "2022-04-13T05:28:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://metro.tempo.co",
            "name": "Metro"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://metro.tempo.co",
            "name": "Layanan_publik"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
	
googletag.defineSlot('/14056285/tempo.co/desktop_metro_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_metro_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_metro_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_metro_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_metro_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_metro_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_metro_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_metro_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Rabu, 13 April 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                      <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-G20-v2.jpg" alt="Official logo TEMPO.CO">
                      </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1581436/putra-siregar-ditahan-netizen-masih-adu-keberuntungan-dapat-iphone-gratis" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/12/id_1102546/1102546_400.jpg" alt="Putra Siregar Ditahan, Netizen Masih Adu Keberuntungan Dapat iPhone Gratis" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1581436/putra-siregar-ditahan-netizen-masih-adu-keberuntungan-dapat-iphone-gratis">
                <h2 class="title">Putra Siregar Ditahan, Netizen Masih Adu Keberuntungan Dapat iPhone Gratis</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1581650/ditahan-bareng-putra-siregar-akun-ig-rico-valentino-jadi-tempat-ejekan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/13/id_1102701/1102701_400.jpg" alt="Ditahan Bareng Putra Siregar, Akun IG Rico Valentino Jadi Tempat Ejekan" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1581650/ditahan-bareng-putra-siregar-akun-ig-rico-valentino-jadi-tempat-ejekan">
                <h2 class="title">Ditahan Bareng Putra Siregar, Akun IG Rico Valentino Jadi Tempat Ejekan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1581419/bersama-rico-valentino-ditangkap-polisi-putra-siregar-hari-ini-aktif-di-medsos" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/12/id_1102516/1102516_400.jpg" alt="Bersama Rico Valentino Ditangkap Polisi, Putra Siregar Hari Ini Aktif di Medsos " width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1581419/bersama-rico-valentino-ditangkap-polisi-putra-siregar-hari-ini-aktif-di-medsos">
                <h2 class="title">Bersama Rico Valentino Ditangkap Polisi, Putra Siregar Hari Ini Aktif di Medsos </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1581620/siapa-yang-harus-mengonsumsi-obat-pengencer-darah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/25/id_1016967/1016967_400.jpg" alt="Siapa yang Harus Mengonsumsi Obat Pengencer Darah? " width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1581620/siapa-yang-harus-mengonsumsi-obat-pengencer-darah">
                <h2 class="title">Siapa yang Harus Mengonsumsi Obat Pengencer Darah? </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1581446/apakah-normal-dan-aman-tidur-dengan-mata-terbuka" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/23/id_1002936/1002936_400.jpg" alt="Apakah Normal dan Aman Tidur dengan Mata Terbuka?" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1581446/apakah-normal-dan-aman-tidur-dengan-mata-terbuka">
                <h2 class="title">Apakah Normal dan Aman Tidur dengan Mata Terbuka?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1581557/tips-memulihkan-memar-karena-terbentur-atau-kena-pukul" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/11/14/id_555928/555928_400.jpg" alt="Tips Memulihkan Memar karena Terbentur atau Kena Pukul" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1581557/tips-memulihkan-memar-karena-terbentur-atau-kena-pukul">
                <h2 class="title">Tips Memulihkan Memar karena Terbentur atau Kena Pukul</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1581512/melihat-bali-yang-kembali-ramai-wisatawan-asing-setelah-ada-relaksasi-aturan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/01/id_1077903/1077903_400.jpg" alt="Melihat Bali yang Kembali Ramai Wisatawan Asing Setelah Ada Relaksasi Aturan" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1581512/melihat-bali-yang-kembali-ramai-wisatawan-asing-setelah-ada-relaksasi-aturan">
                <h2 class="title">Melihat Bali yang Kembali Ramai Wisatawan Asing Setelah Ada Relaksasi Aturan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1581423/sandiaga-uno-ingin-perluas-akses-kedatangan-wisatawan-mancanegara-ke-bali" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/07/id_1093240/1093240_400.jpg" alt="Sandiaga Uno Ingin Perluas Akses Kedatangan Wisatawan Mancanegara ke Bali" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1581423/sandiaga-uno-ingin-perluas-akses-kedatangan-wisatawan-mancanegara-ke-bali">
                <h2 class="title">Sandiaga Uno Ingin Perluas Akses Kedatangan Wisatawan Mancanegara ke Bali</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1581508/sultan-hb-x-instruksikan-4-hal-demi-pulihkan-wisata-yogyakarta-yang-mulai-normal" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/01/id_1091666/1091666_400.jpg" alt="Sultan HB X Instruksikan 4 Hal Demi Pulihkan Wisata Yogyakarta yang Mulai Normal" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1581508/sultan-hb-x-instruksikan-4-hal-demi-pulihkan-wisata-yogyakarta-yang-mulai-normal">
                <h2 class="title">Sultan HB X Instruksikan 4 Hal Demi Pulihkan Wisata Yogyakarta yang Mulai Normal</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1580772/ada-pintu-masjidil-haram-yang-khusus-untuk-penyandang-disabilitas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/18/id_1035921/1035921_400.jpg" alt="Ada Pintu Masjidil Haram yang Khusus untuk Penyandang Disabilitas" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1580772/ada-pintu-masjidil-haram-yang-khusus-untuk-penyandang-disabilitas">
                <h2 class="title">Ada Pintu Masjidil Haram yang Khusus untuk Penyandang Disabilitas</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1580389/politeknik-pariwisata-terima-mahasiswa-penyandang-disabilitas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/05/13/id_841463/841463_400.jpg" alt="Politeknik Pariwisata Terima Mahasiswa Penyandang Disabilitas" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1580389/politeknik-pariwisata-terima-mahasiswa-penyandang-disabilitas">
                <h2 class="title">Politeknik Pariwisata Terima Mahasiswa Penyandang Disabilitas</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1581290/komedian-ricky-gervais-sindir-lelucon-chris-rock-soal-istri-will-smith" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/28/id_1098596/1098596_400.jpg" alt="Komedian Ricky Gervais Sindir Lelucon Chris Rock Soal Istri Will Smith" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1581290/komedian-ricky-gervais-sindir-lelucon-chris-rock-soal-istri-will-smith">
                <h2 class="title">Komedian Ricky Gervais Sindir Lelucon Chris Rock Soal Istri Will Smith</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2972/jadwal-imsakiyah-dan-buka-puasa-ramadan-1443h-atau-2022m-versi-pemerintah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/04/id_1100540/1100540_400.jpg" alt="Jadwal Imsakiyah dan Buka Puasa Ramadan 1443H atau 2022M Versi Pemerintah" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2972/jadwal-imsakiyah-dan-buka-puasa-ramadan-1443h-atau-2022m-versi-pemerintah">
                <h2 class="title">Jadwal Imsakiyah dan Buka Puasa Ramadan 1443H atau 2022M Versi Pemerintah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2969/harga-pertamax-naik-mulai-april-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/01/id_1099696/1099696_400.jpg" alt="Harga Pertamax Naik Mulai April 2022" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2969/harga-pertamax-naik-mulai-april-2022">
                <h2 class="title">Harga Pertamax Naik Mulai April 2022</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2967/fakta-fakta-pemecatan-terawan-agus-putranto-oleh-idi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/30/id_1099282/1099282_400.jpg" alt="Fakta-Fakta Pemecatan Terawan Agus Putranto oleh IDI" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2967/fakta-fakta-pemecatan-terawan-agus-putranto-oleh-idi">
                <h2 class="title">Fakta-Fakta Pemecatan Terawan Agus Putranto oleh IDI</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1392/kenaikan-dana-pemilu-2024-tertinggi-dibanding-pemilu-sebelumnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/12/id_1102547/1102547_400.jpg" alt="Kenaikan Dana Pemilu 2024 Tertinggi Dibanding Pemilu Sebelumnya" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1392/kenaikan-dana-pemilu-2024-tertinggi-dibanding-pemilu-sebelumnya">
                <h2 class="title">Kenaikan Dana Pemilu 2024 Tertinggi Dibanding Pemilu Sebelumnya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1391/perkembangan-covid-19-indonesia-jumlah-kasus-harian-kasus-aktif-dan-kematian-terus-menurun" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/11/id_1102244/1102244_400.jpg" alt="Perkembangan Covid-19 Indonesia: Jumlah Kasus Harian, Kasus Aktif, dan Kematian Terus Menurun" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1391/perkembangan-covid-19-indonesia-jumlah-kasus-harian-kasus-aktif-dan-kematian-terus-menurun">
                <h2 class="title">Perkembangan Covid-19 Indonesia: Jumlah Kasus Harian, Kasus Aktif, dan Kematian Terus Menurun</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1390/gorengan-dan-kolak-jadi-takjil-favorit-masyarakat-untuk-buka-puasa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/09/id_1101701/1101701_400.jpg" alt="Gorengan dan Kolak Jadi Takjil Favorit Masyarakat untuk Buka Puasa" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1390/gorengan-dan-kolak-jadi-takjil-favorit-masyarakat-untuk-buka-puasa">
                <h2 class="title">Gorengan dan Kolak Jadi Takjil Favorit Masyarakat untuk Buka Puasa</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006383/anggota-kpu-dan-bawaslu-terpilih-bertemu-dpr" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/14/id_1095039/1095039_400.jpg" alt="Anggota KPU dan Bawaslu Terpilih Bertemu DPR" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006383/anggota-kpu-dan-bawaslu-terpilih-bertemu-dpr">
                <h2 class="title">Anggota KPU dan Bawaslu Terpilih Bertemu DPR</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006408/inisiatif-bakti-di-program-merdeka-sinyal-2024" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/19/id_1096411/1096411_400.jpg" alt="Inisiatif BAKTI di Program Merdeka Sinyal 2024" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006408/inisiatif-bakti-di-program-merdeka-sinyal-2024">
                <h2 class="title">Inisiatif BAKTI di Program Merdeka Sinyal 2024</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006414/enesis-dukung-prokes-motogp-mandalika-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/21/id_1096949/1096949_400.jpg" alt="Enesis Dukung Prokes MotoGP Mandalika 2022" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006414/enesis-dukung-prokes-motogp-mandalika-2022">
                <h2 class="title">Enesis Dukung Prokes MotoGP Mandalika 2022</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1676/menyesatkan-rusia-membantu-indonesia-saat-akan-diserang-australia-pada-2015" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/17/id_1095907/1095907_400.jpg" alt="Menyesatkan, Rusia Membantu Indonesia saat akan Diserang Australia pada 2015" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1676/menyesatkan-rusia-membantu-indonesia-saat-akan-diserang-australia-pada-2015">
                <h2 class="title">Menyesatkan, Rusia Membantu Indonesia saat akan Diserang Australia pada 2015</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1682/keliru-sniper-kanada-bernama-wali-tewas-hanya-20-menit-di-tangan-pasukan-khusus-rusia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/28/id_1098664/1098664_400.jpg" alt="Keliru, Sniper Kanada Bernama Wali Tewas Hanya 20 Menit di Tangan Pasukan Khusus Rusia" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1682/keliru-sniper-kanada-bernama-wali-tewas-hanya-20-menit-di-tangan-pasukan-khusus-rusia">
                <h2 class="title">Keliru, Sniper Kanada Bernama Wali Tewas Hanya 20 Menit di Tangan Pasukan Khusus Rusia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1675/keliru-video-presiden-putin-mendadak-memeluk-agama-islam" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/16/id_1095619/1095619_400.jpg" alt="Keliru, Video Presiden Putin Mendadak Memeluk Agama Islam" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1675/keliru-video-presiden-putin-mendadak-memeluk-agama-islam">
                <h2 class="title">Keliru, Video Presiden Putin Mendadak Memeluk Agama Islam</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1570456/nyc-lounge-bar-hadir-kembali-di-manhattan-hotel-jakarta" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/14/id_1094838/1094838_400.jpg" alt="NYC Lounge & Bar Hadir Kembali di Manhattan Hotel Jakarta" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1570456/nyc-lounge-bar-hadir-kembali-di-manhattan-hotel-jakarta">
                <h2 class="title">NYC Lounge & Bar Hadir Kembali di Manhattan Hotel Jakarta</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1570451/grand-opening-joylive-bsd-city" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/13/id_1094831/1094831_400.jpg" alt="Grand Opening Joylive BSD City" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1570451/grand-opening-joylive-bsd-city">
                <h2 class="title">Grand Opening Joylive BSD City</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1571111/kreavi-challenge-ajak-kreator-wujudkan-wajah-baru-tempo-co" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/15/id_1095337/1095337_400.jpg" alt="Kreavi Challenge Ajak Kreator Wujudkan Wajah Baru Tempo.co " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1571111/kreavi-challenge-ajak-kreator-wujudkan-wajah-baru-tempo-co">
                <h2 class="title">Kreavi Challenge Ajak Kreator Wujudkan Wajah Baru Tempo.co </h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/ramadan" target="_BLANK">
    													#Ramadan    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//metro.tempo.co"><span itemprop="name">metro</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Jakarta PPKM Level 2, Dishub: Volume Kendaraan Naik 5,5 Persen  						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Antara</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Clara Maria Tjandra Dewi H.</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Rabu, 13 April 2022 05:28 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://metro.tempo.co/read/1581486/jakarta-ppkm-level-2-dishub-volume-kendaraan-naik-55-persen">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2022/04/08/id_1101642/1101642_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1101642&width=720" data-original-src="https://statik.tempo.co/?id=1101642&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2022/04/08/id_1101642/1101642_720.jpg" data-original-src="https://statik.tempo.co/data/2022/04/08/id_1101642/1101642_720.jpg" alt="Kepadatan lalu lintas di Jalan Tol Dalam Kota, kawasan Pancoran, Jakarta, Jumat, 8 April 2022. Direktur Lalu Lintas (Dirlantas) Polda Metro Jaya Kombes Pol Sambodo Purnomo Yogo mengungkapkan, volume kendaraan di Jakarta meningkat saat Ramadan. TEMPO/Muhammad Hidayat">
							</a>
							<figcaption itemprop="caption">
								<p>Kepadatan lalu lintas di Jalan Tol Dalam Kota, kawasan Pancoran, Jakarta, Jumat, 8 April 2022. Direktur Lalu Lintas (Dirlantas) Polda Metro Jaya Kombes Pol Sambodo Purnomo Yogo mengungkapkan, volume kendaraan di Jakarta meningkat saat Ramadan. TEMPO/Muhammad Hidayat</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> - Dinas Perhubungan DKI Jakarta mencatat v<span>olume kendaraan mencapai 2,12 juta atau naik 5,5 persen saat <a href="https://www.tempo.co/tag/ppkm-level-2" target="_blank" rel="noopener">PPKM Level&nbsp;2</a> pada 8 Maret-6 April 2022. Pada saat Jakarta&nbsp;menerapkan PPKM Level&nbsp;3 18 Februari-7 Maret 2022, volume kendaraan 1,92 juta per hari.</p><div id="_popIn_recommend_word"></div><p>Kepala Dinas Perhubungan DKI Syafrin Liputo&nbsp;mengatakan pihaknya terus&nbsp;</span><span>melakukan evaluasi terhadap peningkatan <a href="https://www.tempo.co/tag/volume-kendaraan" target="_blank" rel="noopener">volume kendaraan</a> yang memicu kemacetan. "Kami mencermati pergerakan kendaraan rata-rata harian," kata&nbsp;Syafrin&nbsp;di Jakarta, Selasa 12 April 2022.</span></p><p><span>Akibat peningkatan volume kendaraan pada PPKM Level&nbsp;2,&nbsp;rata-rata kecepatan kendaraan di Jakarta melambat menjadi 31,7 kilometer per jam. Pelambatan itu mencapai 5,7 persen bila&nbsp;</span><span>dibandingkan di masa PPKM Level&nbsp;3, yang tercatat 33,6 kilometer per jam.</span></p><div id="go-baca"></div><div id="full"></div><p><span>"Ini sejalan dengan peningkatan volume kendaraan 5,5 persen," kata Syafrin.</span></p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p><span>Selain kenaikan volume kendaraan,&nbsp;</span>Syafrin menyebut&nbsp;<span>jumlah penumpang angkutan umum juga ikut naik menjadi 1,1 juta penumpang pada sepekan sebelumnya. Kenaikan itu tercatat sekitar 14 persen. Pada PPKM Level&nbsp;3, penumpang angkutan umum mencapai&nbsp;satu juta orang. <br /></span><br /><span>Peningkatan pengguna kendaraan umum terjadi setelah pemerintah melonggarkan kapasitas angkutan umum menjadi 100 persen.</span></p><p><span>Untuk menangani kemacetan imbas kenaikan volume kendaraan, <a href="https://www.tempo.co/tag/dishub-dki" target="_blank" rel="noopener">Dishub&nbsp;DKI</a>&nbsp;mengerahkan sejumlah petugas di beberapa titik rawan macet.&nbsp;</span><span>"Beberapa titik potensial itu adalah akses utama kendaraan pulang ke rumah," ujarnya. "Di titik tersebut kami perkuat anggota, setelah berkoordinasi dengan&nbsp;Ditlantas Polda Metro Jaya," tambahnya.</span></p><div id="go-baca"></div><p><span>Pada PPKM Level&nbsp;2 ini, Dishub&nbsp;DKI juga mengatur&nbsp;sistem lampu lalu lintas untuk menekan antrean kendaraan di sejumlah persimpangan.&nbsp;</span><span>"Dari sisi volume lalu lintas yang diatur dengan area </span><em>traffic control system</em><span>&nbsp;(ATCS), kami melakukan <em>resetting</em>&nbsp;lampu hijaunya diperpanjang," kata Syafrin.&nbsp;</p><p>Baca juga: <a href="https://metro.tempo.co/read/1579949/ppkm-level-2-dki-perpanjang-jam-operasional-angkutan-umum" target="_blank" rel="noopener">PPKM Level 2, DKI Perpanjang Jam Operasional Angkutan Umum</a>&nbsp;</span></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/ppkm-level-2" itemprop="keywords" class="ppkm-level-2">PPKM Level 2</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/dishub-dki" itemprop="keywords" class="dishub-dki">Dishub DKI</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/volume-kendaraan" itemprop="keywords" class="volume-kendaraan">Volume Kendaraan</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/kemacetan" itemprop="keywords" class="kemacetan">Kemacetan</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						<p>&nbsp;</p>

						<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
						<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
						<script>
						(function(d,a,b,l,e,_) {
						if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
						e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
						_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
						})(window,document,'dable','script');
						dable('setService', 'tempo.co');
						dable('sendLogOnce');
						dable('renderWidget', 'dablewidget_KoEYJ8oB');
						</script>
						</div>
						<!-- End article_bottom / For inquiries, visit http://dable.io -->


						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

							<style>
							.newsletter_new *, .newsletter_new *::after, .newsletter_new *::before {-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;}
							.newsletter_new{padding:24px; background:#fafafa; min-height:100px; overflow:hidden; margin-bottom:15px;}
							.newsletter_new p{font-size:16px; line-height:22px; font-weight:400; margin:0 0 15px 0;}
							/*list interest*/
							.box-nws{width:25%; height:34px; overflow:hidden; position:relative; margin:0 4px 4px 0;background:#fefefe;}
							.box-nws .nws-check {height:34px; width:100%; left:0; right:0; background:transparent; position:absolute; cursor:pointer !important; z-index:3; overflow:hidden; border-radius:0;}
							.box-nws input[type=radio] + label{height:34px; width:auto; left:0; right:0;position:absolute; z-index:5; color:#424242;font-size:14px; line-height:16px; cursor:pointer; display:flex; justify-content:flex-start; align-items:center; border:1px solid #424242; padding-left:35px;border-radius:2px;}
							.box-nws input[type=radio] + label::before{content:'\271A';position:absolute; left:8px; top:6px; width:20px; height:20px; border:1px solid #212121; border-radius:12px; z-index:2; display:flex; justify-content:center; align-items:center; font-size:12px;}
							.nws-check input[type="radio"]{opacity:1; height:34px; width:100%; position:absolute; left:0; cursor:pointer !important; background:transparent;margin:0 auto; border:none;-webkit-appearance:none;-moz-appearance: none; overflow:hidden;}
							.box-nws .nws-check input:checked{background:transparent;}
							.box-nws input[type=radio]:checked + label {color:#e3241c; border-color:#e3241c;}
							.box-nws input[type=radio]:checked + label::before{border-color:#e3241c;content:'\2714'; font-size:12px; font-weight:bold;}
							.pilihan_newsletter{width:auto; min-width:100px; margin:0 4px 4px 0;}
							ul.newsletter-list{list-style: none; list-style-position: inside; margin:0 -4px; padding:0; display: flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;}
							ul.newsletter-list li{width:25%; padding:0 4px !important; border:none !important;}
							input.nws-form{width: 100%;
							    height: 40px;
							    padding: 10px;
							    background: #fff;
							    border: 1px solid #ccc;
							    font-size: 14px;
							    color: #212121;}
								.form-full{width:70%; float:left; padding-right:16px;}
								.form-controls{width:30%; float:left;}
							button.nws-btn{width:100%;height:40px;background:#b40e0a; color:#fff;transition: all 0.3s ease-in-out;opacity:1;border:none;display:flex; align-items:center; justify-content: center; font-size:14px; font-weight:600; cursor:pointer;}
							</style>
							<link rel="stylesheet" media="all" href="https://aplikasi.kirim.email/assets/css/form-basic.css"/>

							<script>!function (f,b,e,v,n,t,s){if (f.fbq) {    return;}n = f.fbq = function () {    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};if (!f._fbq) {    f._fbq = n;}n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t, s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '630127010403946');fbq('track', 'PageView');</script>                    <noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1'/></noscript>                    	<!-- basic styling -->
							<h2 style="font-size:20px; line-height:22px; font-weight:600; margin:0 0 15px 0;">Newsletter</h2>
							<div class="newsletter_new">
								<p>Dapatkan ringkasan berita eksklusif dan mendalam <span style="font-weight:500">sesuai dengan topik pilihan Anda </span>dengan membaca <span style="font-weight:500">newsletter pilihan Tempo</span></p>
							    <p><span style="font-weight:600">Pilih Topik</span></p>
							    <div class="form-content">
							    <div class="kirimemail-custom-field">
							    <div style="width:100%; display:inline-flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;">
							            <div class="box-nws" style="width:130px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_semua" name="radio-newsletter" value="0" checked="checked">
							                    <label for="nws_radio_semua">Semua Topik</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:110px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_cekfakta" name="radio-newsletter" value="1">
							                    <label for="nws_radio_cekfakta">Cek Fakta</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:85px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_urban" name="radio-newsletter" value="2">
							                    <label for="nws_radio_urban">Urban</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:75px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_seni" name="radio-newsletter" value="3">
							                    <label for="nws_radio_seni">Seni</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:125px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_lingkungan" name="radio-newsletter" value="4">
							                    <label for="nws_radio_lingkungan">Lingkungan</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:105px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_ekonomi" name="radio-newsletter" value="5">
							                    <label for="nws_radio_ekonomi">Ekonomi</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:140px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_hukum" name="radio-newsletter" value="6">
							                    <label for="nws_radio_hukum">Tempo English</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:145px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_politik" name="radio-newsletter" value="7">
							                    <label for="nws_radio_politik">Politik & Hukum</label>
							                </div>
							            </div>
							    </div>
							        <div id="nws_pilihan0" class="form_email">
							            <form id="keform0" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecosemuatopik-6Bs06kY5">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan1" class="form_email" style="display:none;">
							            <form id="keform1" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecocekfakta-Eqc19Zx2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required /></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan2" class="form_email" style="display:none;">
							            <form id="keform2" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecourban-R7J61KB9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan3" class="form_email" style="display:none;">
							            <form id="keform3" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoseni-Ze241EF4">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan4" class="form_email" style="display:none;">
							            <form id="keform4" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecolingkungan-qvp20cw2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan5" class="form_email" style="display:none;">
							            <form id="keform5" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoekonomi-NPE32BD3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan6" class="form_email" style="display:none;">
							            <form id="keform6" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecohukum-4JC56Zq3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan7" class="form_email" style="display:none;">
							            <form id="keform7" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecopolitik-hs239TR9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							    </div>
							    </div>
								<script>
							    $(document).ready(function() {
							        $("input[name$='radio-newsletter']").click(function() {
							            var test = $(this).val();

							            $("div.form_email").hide();
							            $("#nws_pilihan" + test).show();
							        });
							    });
							    </script>
							</div>

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1581343/ppkm-luar-jawa-bali-diperpanjang-ini-aturan-operasional-mal-tempat-ibadah">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/06/22/id_1029830/1029830_400.jpg" alt="PPKM Luar Jawa Bali Diperpanjang: Ini Aturan Operasional Mal, Tempat Ibadah... ">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1581343/ppkm-luar-jawa-bali-diperpanjang-ini-aturan-operasional-mal-tempat-ibadah">
						            <h2 class="title terkait">PPKM Luar Jawa Bali Diperpanjang: Ini Aturan Operasional Mal, Tempat Ibadah... </h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1581343/ppkm-luar-jawa-bali-diperpanjang-ini-aturan-operasional-mal-tempat-ibadah">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://ramadan.tempo.co/read/1581325/dishub-dki-operasikan-7-terminal-bus-sebagai-terminal-mudik">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/04/08/id_1101648/1101648_400.jpg" alt="Dishub DKI Operasikan 7 Terminal Bus Sebagai Terminal Mudik">
						          </a>
						          <a class="col terkait" href="https://ramadan.tempo.co/read/1581325/dishub-dki-operasikan-7-terminal-bus-sebagai-terminal-mudik">
						            <h2 class="title terkait">Dishub DKI Operasikan 7 Terminal Bus Sebagai Terminal Mudik</h2>
						          </a>
						          <a class="col terkait" href="https://ramadan.tempo.co/read/1581325/dishub-dki-operasikan-7-terminal-bus-sebagai-terminal-mudik">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1581280/ppkm-luar-jawa-bali-ditambah-hingga-25-april-ini-jumlah-wilayah-level-3-2-1">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/09/09/id_1049628/1049628_400.jpg" alt="PPKM Luar Jawa Bali Ditambah Hingga 25 April, Ini Jumlah Wilayah Level 3, 2, 1">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1581280/ppkm-luar-jawa-bali-ditambah-hingga-25-april-ini-jumlah-wilayah-level-3-2-1">
						            <h2 class="title terkait">PPKM Luar Jawa Bali Ditambah Hingga 25 April, Ini Jumlah Wilayah Level 3, 2, 1</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1581280/ppkm-luar-jawa-bali-ditambah-hingga-25-april-ini-jumlah-wilayah-level-3-2-1">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1581086/dki-sediakan-492-bus-mudik-gratis-lebaran-2022-pemudik-harus-daftar-online">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/04/11/id_1102220/1102220_400.jpg" alt="DKI Sediakan 492 Bus Mudik Gratis Lebaran 2022, Pemudik Harus Daftar Online ">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1581086/dki-sediakan-492-bus-mudik-gratis-lebaran-2022-pemudik-harus-daftar-online">
						            <h2 class="title terkait">DKI Sediakan 492 Bus Mudik Gratis Lebaran 2022, Pemudik Harus Daftar Online </h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1581086/dki-sediakan-492-bus-mudik-gratis-lebaran-2022-pemudik-harus-daftar-online">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1102228">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1581773/beredar-beragam-isu-di-medsos-kuasa-hukum-ade-armando-datang-dukung-mahasiswa">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/04/11/id_1102228/1102228_400.jpg" alt="Beredar Beragam Isu di Medsos, Kuasa Hukum: Ade Armando Datang Dukung Mahasiswa">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1581773/beredar-beragam-isu-di-medsos-kuasa-hukum-ade-armando-datang-dukung-mahasiswa">
						                        <h2 class="title rekomendasi">Beredar Beragam Isu di Medsos, Kuasa Hukum: Ade Armando Datang Dukung Mahasiswa</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1581773/beredar-beragam-isu-di-medsos-kuasa-hukum-ade-armando-datang-dukung-mahasiswa">
						                        <span class="col time">1 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1102742">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1581760/kecelakaan-beruntun-13-kendaraan-di-tol-tangerang-merak-3-luka-berat">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/04/12/id_1102742/1102742_400.jpg" alt="Kecelakaan Beruntun 13 Kendaraan di Tol Tangerang - Merak, 3 Luka Berat ">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1581760/kecelakaan-beruntun-13-kendaraan-di-tol-tangerang-merak-3-luka-berat">
						                        <h2 class="title rekomendasi">Kecelakaan Beruntun 13 Kendaraan di Tol Tangerang - Merak, 3 Luka Berat </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1581760/kecelakaan-beruntun-13-kendaraan-di-tol-tangerang-merak-3-luka-berat">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1102555">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1581736/polisi-tangkap-provokator-kasus-pengeroyokan-ade-armando">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/04/12/id_1102555/1102555_400.jpg" alt="Polisi Tangkap Provokator Kasus Pengeroyokan Ade Armando">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1581736/polisi-tangkap-provokator-kasus-pengeroyokan-ade-armando">
						                        <h2 class="title rekomendasi">Polisi Tangkap Provokator Kasus Pengeroyokan Ade Armando</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1581736/polisi-tangkap-provokator-kasus-pengeroyokan-ade-armando">
						                        <span class="col time">3 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1102274">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1581689/empat-polisi-korban-kericuhan-demo-di-dpr-dijenguk-kapolda-metro-jaya">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/04/11/id_1102274/1102274_400.jpg" alt="Empat Polisi Korban Kericuhan Demo di DPR Dijenguk Kapolda Metro Jaya    ">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1581689/empat-polisi-korban-kericuhan-demo-di-dpr-dijenguk-kapolda-metro-jaya">
						                        <h2 class="title rekomendasi">Empat Polisi Korban Kericuhan Demo di DPR Dijenguk Kapolda Metro Jaya    </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1581689/empat-polisi-korban-kericuhan-demo-di-dpr-dijenguk-kapolda-metro-jaya">
						                        <span class="col time">4 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/96617/anies-baswedan-suguhi-atletico-madrid-u-18-dengan-bir-pletok">
									   <img class="foto" src="https://statik.tempo.co/data/2022/04/12/id_1102583/1102583_400.jpg" alt="Anies Baswedan Suguhi Atletico Madrid U-18 dengan Bir Pletok">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96617/anies-baswedan-suguhi-atletico-madrid-u-18-dengan-bir-pletok">
									   <h2 class="title foto">Anies Baswedan Suguhi Atletico Madrid U-18 dengan Bir Pletok</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96617/anies-baswedan-suguhi-atletico-madrid-u-18-dengan-bir-pletok">
									   <span class="col time">19 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/96613/ini-4-wajah-terduga-pengeroyok-ade-armando-yang-masih-buron">
									   <img class="foto" src="https://statik.tempo.co/data/2022/04/12/id_1102550/1102550_400.jpg" alt="Ini 4 Wajah Terduga Pengeroyok Ade Armando yang Masih Buron">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96613/ini-4-wajah-terduga-pengeroyok-ade-armando-yang-masih-buron">
									   <h2 class="title foto">Ini 4 Wajah Terduga Pengeroyok Ade Armando yang Masih Buron</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96613/ini-4-wajah-terduga-pengeroyok-ade-armando-yang-masih-buron">
									   <span class="col time">21 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/96599/longsor-di-bantaran-sungai-ciliwung-diperkirakan-timbun-4-motor">
									   <img class="foto" src="https://statik.tempo.co/data/2022/04/12/id_1102409/1102409_400.jpg" alt="Longsor di Bantaran Sungai Ciliwung Diperkirakan Timbun 4 Motor">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96599/longsor-di-bantaran-sungai-ciliwung-diperkirakan-timbun-4-motor">
									   <h2 class="title foto">Longsor di Bantaran Sungai Ciliwung Diperkirakan Timbun 4 Motor</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96599/longsor-di-bantaran-sungai-ciliwung-diperkirakan-timbun-4-motor">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/96581/sejumlah-pelajar-diamankan-saat-hendak-ikut-unjuk-rasa">
									   <img class="foto" src="https://statik.tempo.co/data/2022/04/11/id_1102194/1102194_400.jpg" alt="Sejumlah Pelajar Diamankan saat Hendak Ikut Unjuk Rasa">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96581/sejumlah-pelajar-diamankan-saat-hendak-ikut-unjuk-rasa">
									   <h2 class="title foto">Sejumlah Pelajar Diamankan saat Hendak Ikut Unjuk Rasa</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96581/sejumlah-pelajar-diamankan-saat-hendak-ikut-unjuk-rasa">
									   <span class="col time">2 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2022-04-13">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28771/sesi-pra-tes-sirkuit-formula-e-jakarta-segera-digelar-awal-mei">
					                        <img class="video" src="https://statik.tempo.co/data/2022/04/13/id_1102609/1102609_400.jpg" alt="Sesi Pra Tes Sirkuit Formula E Jakarta Segera Digelar Awal Mei">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28771/sesi-pra-tes-sirkuit-formula-e-jakarta-segera-digelar-awal-mei">
					                        <h2 class="title video">Sesi Pra Tes Sirkuit Formula E Jakarta Segera Digelar Awal Mei</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28771/sesi-pra-tes-sirkuit-formula-e-jakarta-segera-digelar-awal-mei">
					                        <span class="col time">10 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-04-13">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28769/pdip-sodorkan-lagi-heru-budi-hartono-jadi-pejabat-gubernur-pengganti-anies">
					                        <img class="video" src="https://statik.tempo.co/data/2022/04/13/id_1102606/1102606_400.jpg" alt="PDIP Sodorkan Lagi Heru Budi Hartono Jadi Pejabat Gubernur Pengganti Anies">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28769/pdip-sodorkan-lagi-heru-budi-hartono-jadi-pejabat-gubernur-pengganti-anies">
					                        <h2 class="title video">PDIP Sodorkan Lagi Heru Budi Hartono Jadi Pejabat Gubernur Pengganti Anies</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28769/pdip-sodorkan-lagi-heru-budi-hartono-jadi-pejabat-gubernur-pengganti-anies">
					                        <span class="col time">11 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-04-11">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28750/polda-metro-jaya-identifikasi-pengeroyok-ade-armando">
					                        <img class="video" src="https://statik.tempo.co/data/2022/04/11/id_1102290/1102290_400.jpg" alt="Polda Metro Jaya Identifikasi Pengeroyok Ade Armando">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28750/polda-metro-jaya-identifikasi-pengeroyok-ade-armando">
					                        <h2 class="title video">Polda Metro Jaya Identifikasi Pengeroyok Ade Armando</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28750/polda-metro-jaya-identifikasi-pengeroyok-ade-armando">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-04-11">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28749/ade-armando-dikeroyok-saat-hadir-di-demo-baju-sobek-dan-luka-di-kepala">
					                        <img class="video" src="https://statik.tempo.co/data/2022/04/11/id_1102245/1102245_400.jpg" alt="Ade Armando Dikeroyok saat Hadir di Demo: Baju Sobek dan Luka di Kepala">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28749/ade-armando-dikeroyok-saat-hadir-di-demo-baju-sobek-dan-luka-di-kepala">
					                        <h2 class="title video">Ade Armando Dikeroyok saat Hadir di Demo: Baju Sobek dan Luka di Kepala</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28749/ade-armando-dikeroyok-saat-hadir-di-demo-baju-sobek-dan-luka-di-kepala">
					                        <span class="col time">2 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://metro.tempo.co/read/1581486/jakarta-ppkm-level-2-dishub-volume-kendaraan-naik-55-persen" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1581743/prasetyo-edi-makin-geram-sama-anies-emang-dia-siapa-saya-juga-dipilih-rakyat" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://metro.tempo.co/read/1581743/prasetyo-edi-makin-geram-sama-anies-emang-dia-siapa-saya-juga-dipilih-rakyat">
            <h2 class="title">Prasetyo Edi Makin Geram Sama Anies: Emang Dia Siapa, Saya juga Dipilih Rakyat </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1581773/beredar-beragam-isu-di-medsos-kuasa-hukum-ade-armando-datang-dukung-mahasiswa" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://metro.tempo.co/read/1581773/beredar-beragam-isu-di-medsos-kuasa-hukum-ade-armando-datang-dukung-mahasiswa">
            <h2 class="title">Beredar Beragam Isu di Medsos, Kuasa Hukum: Ade Armando Datang Dukung Mahasiswa</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1581522/legenda-real-madrid-sebut-stadion-jis-tunjukkan-indonesia-siap-gelar-piala-dunia" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://metro.tempo.co/read/1581522/legenda-real-madrid-sebut-stadion-jis-tunjukkan-indonesia-siap-gelar-piala-dunia">
            <h2 class="title">Legenda Real Madrid Sebut Stadion JIS Tunjukkan Indonesia Siap Gelar Piala Dunia</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1581425/polisi-tangkap-putra-siregar-dan-rico-valentino-atas-kasus-pengeroyokan" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://metro.tempo.co/read/1581425/polisi-tangkap-putra-siregar-dan-rico-valentino-atas-kasus-pengeroyokan">
            <h2 class="title">Polisi Tangkap Putra Siregar dan Rico Valentino Atas Kasus Pengeroyokan </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1581504/putra-siregar-dan-rico-tersangka-pengeroyokan-polisi-diduga-pengaruh-alkohol" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://metro.tempo.co/read/1581504/putra-siregar-dan-rico-tersangka-pengeroyokan-polisi-diduga-pengaruh-alkohol">
            <h2 class="title">Putra Siregar dan Rico Tersangka Pengeroyokan, Polisi: Diduga Pengaruh Alkohol</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1581275/janji-perdana-menteri-baru-shahbaz-sharif-untuk-pakistan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/10/19/id_974668/974668_400.jpg" alt="Janji Perdana Menteri Baru Shahbaz Sharif untuk Pakistan">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1581275/janji-perdana-menteri-baru-shahbaz-sharif-untuk-pakistan">
            <h2 class="title">Janji Perdana Menteri Baru Shahbaz Sharif untuk Pakistan</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1581024/menutup-celah-amandemen-dalam-penetapan-haluan-negara">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/01/09/id_904474/904474_400.jpg" alt="Menutup Celah Amandemen dalam Penetapan Haluan Negara">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1581024/menutup-celah-amandemen-dalam-penetapan-haluan-negara">
            <h2 class="title">Menutup Celah Amandemen dalam Penetapan Haluan Negara</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1580378/anies-baswedan-kembali-digoyang-interpelasi-formula-e">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/09/28/id_1054320/1054320_400.jpg" alt="Anies Baswedan Kembali Digoyang Interpelasi Formula E">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1580378/anies-baswedan-kembali-digoyang-interpelasi-formula-e">
            <h2 class="title">Anies Baswedan Kembali Digoyang Interpelasi Formula E</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1580139/vaksinasi-malam-hari-jadi-strategi-kebut-suntik-vaksin-booster-jelang-mudik">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/04/05/id_1100827/1100827_400.jpg" alt="Vaksinasi Malam Hari Jadi Strategi Kebut Suntik Vaksin Booster Jelang Mudik">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1580139/vaksinasi-malam-hari-jadi-strategi-kebut-suntik-vaksin-booster-jelang-mudik">
            <h2 class="title">Vaksinasi Malam Hari Jadi Strategi Kebut Suntik Vaksin Booster Jelang Mudik</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1581783/perang-rusia-ukraina-berdampak-pada-urusan-pembuangan-sampah-kota-depok" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/26/id_1083759/1083759_400.jpg" alt="Perang Rusia Ukraina Berdampak pada Urusan Pembuangan Sampah Kota Depok" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1581783/perang-rusia-ukraina-berdampak-pada-urusan-pembuangan-sampah-kota-depok">
												<h2 class="title terkini">Perang Rusia Ukraina Berdampak pada Urusan Pembuangan Sampah Kota Depok</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1581783/perang-rusia-ukraina-berdampak-pada-urusan-pembuangan-sampah-kota-depok">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1581782/ngabuburit-anies-baswedan-dan-riza-patria-nonton-iyc-di-jis" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/04/12/id_1102588/1102588_400.jpg" alt="Ngabuburit, Anies Baswedan dan Riza Patria Nonton IYC di JIS" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1581782/ngabuburit-anies-baswedan-dan-riza-patria-nonton-iyc-di-jis">
												<h2 class="title terkini">Ngabuburit, Anies Baswedan dan Riza Patria Nonton IYC di JIS</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1581782/ngabuburit-anies-baswedan-dan-riza-patria-nonton-iyc-di-jis">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1581773/beredar-beragam-isu-di-medsos-kuasa-hukum-ade-armando-datang-dukung-mahasiswa" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/04/11/id_1102228/1102228_400.jpg" alt="Beredar Beragam Isu di Medsos, Kuasa Hukum: Ade Armando Datang Dukung Mahasiswa" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1581773/beredar-beragam-isu-di-medsos-kuasa-hukum-ade-armando-datang-dukung-mahasiswa">
												<h2 class="title terkini">Beredar Beragam Isu di Medsos, Kuasa Hukum: Ade Armando Datang Dukung Mahasiswa</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1581773/beredar-beragam-isu-di-medsos-kuasa-hukum-ade-armando-datang-dukung-mahasiswa">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1581767/kontraktor-bendungan-ciawi-sebut-proyek-itu-tak-bikin-keruh-air-ciliwung" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/10/29/id_1062288/1062288_400.jpg" alt="Kontraktor Bendungan Ciawi Sebut Proyek Itu Tak Bikin Keruh Air Ciliwung" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1581767/kontraktor-bendungan-ciawi-sebut-proyek-itu-tak-bikin-keruh-air-ciliwung">
												<h2 class="title terkini">Kontraktor Bendungan Ciawi Sebut Proyek Itu Tak Bikin Keruh Air Ciliwung</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1581767/kontraktor-bendungan-ciawi-sebut-proyek-itu-tak-bikin-keruh-air-ciliwung">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1581766/pelaku-pengeroyokan-ade-armando-mengaku-terprovokasi-suasana-di-tkp" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/04/12/id_1102502/1102502_400.jpg" alt="Pelaku Pengeroyokan Ade Armando Mengaku Terprovokasi Suasana di TKP" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1581766/pelaku-pengeroyokan-ade-armando-mengaku-terprovokasi-suasana-di-tkp">
												<h2 class="title terkini">Pelaku Pengeroyokan Ade Armando Mengaku Terprovokasi Suasana di TKP</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1581766/pelaku-pengeroyokan-ade-armando-mengaku-terprovokasi-suasana-di-tkp">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1581761/perwakilan-keluarga-sebut-kondisi-ade-armando-semakin-membaik" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/04/13/id_1102743/1102743_400.jpg" alt="Perwakilan Keluarga Sebut Kondisi Ade Armando Semakin Membaik" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1581761/perwakilan-keluarga-sebut-kondisi-ade-armando-semakin-membaik">
												<h2 class="title terkini">Perwakilan Keluarga Sebut Kondisi Ade Armando Semakin Membaik</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1581761/perwakilan-keluarga-sebut-kondisi-ade-armando-semakin-membaik">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1581764/polisi-perlihatkan-foto-3-dpo-pengeroyok-ade-armando-hasil-face-recognition" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/04/13/id_1102747/1102747_400.jpg" alt="Polisi Perlihatkan Foto 3 DPO Pengeroyok Ade Armando Hasil Face Recognition" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1581764/polisi-perlihatkan-foto-3-dpo-pengeroyok-ade-armando-hasil-face-recognition">
												<h2 class="title terkini">Polisi Perlihatkan Foto 3 DPO Pengeroyok Ade Armando Hasil Face Recognition</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1581764/polisi-perlihatkan-foto-3-dpo-pengeroyok-ade-armando-hasil-face-recognition">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1581760/kecelakaan-beruntun-13-kendaraan-di-tol-tangerang-merak-3-luka-berat" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/04/12/id_1102742/1102742_400.jpg" alt="Kecelakaan Beruntun 13 Kendaraan di Tol Tangerang - Merak, 3 Luka Berat " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1581760/kecelakaan-beruntun-13-kendaraan-di-tol-tangerang-merak-3-luka-berat">
												<h2 class="title terkini">Kecelakaan Beruntun 13 Kendaraan di Tol Tangerang - Merak, 3 Luka Berat </h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1581760/kecelakaan-beruntun-13-kendaraan-di-tol-tangerang-merak-3-luka-berat">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1581756/dhia-ul-haq-pengeroyok-bertopi-yang-memukul-ade-armando-ditangkap" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/04/12/id_1102550/1102550_400.jpg" alt="Dhia Ul Haq Pengeroyok Bertopi yang Memukul Ade Armando Ditangkap" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1581756/dhia-ul-haq-pengeroyok-bertopi-yang-memukul-ade-armando-ditangkap">
												<h2 class="title terkini">Dhia Ul Haq Pengeroyok Bertopi yang Memukul Ade Armando Ditangkap</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1581756/dhia-ul-haq-pengeroyok-bertopi-yang-memukul-ade-armando-ditangkap">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1581743/prasetyo-edi-makin-geram-sama-anies-emang-dia-siapa-saya-juga-dipilih-rakyat" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/13/id_1080724/1080724_400.jpg" alt="Prasetyo Edi Makin Geram Sama Anies: Emang Dia Siapa, Saya juga Dipilih Rakyat " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1581743/prasetyo-edi-makin-geram-sama-anies-emang-dia-siapa-saya-juga-dipilih-rakyat">
												<h2 class="title terkini">Prasetyo Edi Makin Geram Sama Anies: Emang Dia Siapa, Saya juga Dipilih Rakyat </h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1581743/prasetyo-edi-makin-geram-sama-anies-emang-dia-siapa-saya-juga-dipilih-rakyat">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


<br>

<style>
.box-g20-grey{
    padding: 5px;
    border-bottom: 1px solid #d6d8d8;
  }

  .box-g20-blue{
    background-color: #1c1c5e;
    color: #fff;
    font-size: 13px;
    padding: 5px;
  }

  .g20 .box-title {
    background: url(images/g20-logo.png) no-repeat;
    width: 300px;
    height: 50px;
  }
</style>
<!-- G20 Widget -->

<section id="update" class="list list-type-1 g20">
	<div class="wrapper" style="background-color: #F4F6F8;">
		<a href="https://www.tempo.co/tag/g20" class="box-title red-500" style="padding-bottom: 11px;">
		</a>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1581588/investasi-cina-meningkat-airlangga-nilai-perdagangan-capai-usd100-miliar">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/03/05/id_1092843/1092843_400.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1581588/investasi-cina-meningkat-airlangga-nilai-perdagangan-capai-usd100-miliar">
								<h2 class="title">Investasi Cina Meningkat, Airlangga: Nilai Perdagangan Capai USD100 Miliar								</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1581588/investasi-cina-meningkat-airlangga-nilai-perdagangan-capai-usd100-miliar">
								<span class="col time">13 April 2022 11:06 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://dunia.tempo.co/read/1581013/menteri-luar-negeri-kanada-minta-indonesia-tak-undang-putin-di-g20">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/04/11/id_1102168/1102168_400.jpg">
							</a>
							<a class="col" href="https://dunia.tempo.co/read/1581013/menteri-luar-negeri-kanada-minta-indonesia-tak-undang-putin-di-g20">
								<h2 class="title">Menteri Luar Negeri Kanada Minta Indonesia Tak Undang Putin di G20								</h2>
							</a>
							<a class="col" href="https://dunia.tempo.co/read/1581013/menteri-luar-negeri-kanada-minta-indonesia-tak-undang-putin-di-g20">
								<span class="col time">11 April 2022 21:30 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://nasional.tempo.co/read/1580917/retno-marsudi-sebut-kanada-dukung-g20-indonesia">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/04/11/id_1102179/1102179_400.jpg">
							</a>
							<a class="col" href="https://nasional.tempo.co/read/1580917/retno-marsudi-sebut-kanada-dukung-g20-indonesia">
								<h2 class="title">Retno Marsudi Sebut Kanada Dukung G20 Indonesia								</h2>
							</a>
							<a class="col" href="https://nasional.tempo.co/read/1580917/retno-marsudi-sebut-kanada-dukung-g20-indonesia">
								<span class="col time">11 April 2022 15:31 WIB</span>
							</a>
						</div>
					</div>
				</li>
		
		 <div>
			<a href="https://g20.org/"><h5 class="box-g20-blue">www.g20.org</h5></a>
		</div>
	</div>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2978/kronologi-pengeroyokan-ade-armando-saat-demo-11-april-2022?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Kronologi Pengeroyokan Ade Armando saat Demo 11 April 2022</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2022/04/14/id_1102674/1102674_720.jpg">
      </a>
      <p>
        Ade Armando mengalami pengeroyokan saat berada di demo 11 April 2022. Polisi sudah mengantongi empat nama pelaku yang ternyata bukan mahasiswa.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://bisnis.tempo.co/read/1581343/ppkm-luar-jawa-bali-diperpanjang-ini-aturan-operasional-mal-tempat-ibadah');
	// 			window.location = 'https://bisnis.tempo.co/read/1581343/ppkm-luar-jawa-bali-diperpanjang-ini-aturan-operasional-mal-tempat-ibadah';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  metro-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1581773",
										   "title" : "beredar-beragam-isu-di-medsos-kuasa-hukum-ade-armando-datang-dukung-mahasiswa"
									   },
									   {
										   "id"	:"1581760",
										   "title" : "kecelakaan-beruntun-13-kendaraan-di-tol-tangerang-merak-3-luka-berat"
									   },
									   {
										   "id"	:"1581736",
										   "title" : "polisi-tangkap-provokator-kasus-pengeroyokan-ade-armando"
									   },
									   {
										   "id"	:"1581689",
										   "title" : "empat-polisi-korban-kericuhan-demo-di-dpr-dijenguk-kapolda-metro-jaya"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
