<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Malam Tahun Baru, Polisi Bubarkan Kerumunan di Food Street PIK - Metro Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1077788&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1077788&width=650" />
    <meta property="og:url" content="https://metro.tempo.co/read/1545425/malam-tahun-baru-polisi-bubarkan-kerumunan-di-food-street-pik" />
  <meta property="og:title" content="Malam Tahun Baru, Polisi Bubarkan Kerumunan di Food Street PIK" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Polda Metro Jaya membatasi jam operasional kafe, restoran dan bar serta berbagai usaha sejenis hingga pukul 22.00 WIB pada malam Tahun Baru 2022." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://metro.tempo.co/read/1545425/malam-tahun-baru-polisi-bubarkan-kerumunan-di-food-street-pik" />
        <link rel="canonical" href="https://metro.tempo.co/read/1545425/malam-tahun-baru-polisi-bubarkan-kerumunan-di-food-street-pik" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://metro.tempo.co/amp/1545425/malam-tahun-baru-polisi-bubarkan-kerumunan-di-food-street-pik">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Polda Metro Jaya membatasi jam operasional kafe, restoran dan bar serta berbagai usaha sejenis hingga pukul 22.00 WIB pada malam Tahun Baru 2022."/>
    <meta name="keywords" content="Tahun Baru, Polda Metro Jaya , Pantai Indah Kapuk, Crowd Free Night , DKI Jakarta"/>
            <meta name="author" content="Ahmad Faiz Ibnu Sani">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1545425">

		<link rel="image_src" href="https://statik.tempo.co?id=1077788&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Antara">
    <!-- Item Category -->
    <meta property="article:section" content="metro"> <!-- Main category (Required) -->
    <meta property="article:section2" content="metro_sudut"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-01-01T12:00:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Malam Tahun Baru, Polisi Bubarkan Kerumunan di Food Street PIK">
		<meta name="twitter:description" content="Polda Metro Jaya membatasi jam operasional kafe, restoran dan bar serta berbagai usaha sejenis hingga pukul 22.00 WIB pada malam Tahun Baru 2022.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1077788&width=650">

				<meta name="adx:sections" content="metro" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://metro.tempo.co/read/1545425/malam-tahun-baru-polisi-bubarkan-kerumunan-di-food-street-pik"
    },
    "headline": "Malam Tahun Baru, Polisi Bubarkan Kerumunan di Food Street PIK",
    "author": {
            "@type": "Person",
            "name": "Antara"
    },
    "editor": {
            "@type": "Person",
            "name": "Ahmad Faiz Ibnu Sani"
    },
    "keywords": "Tahun Baru, Polda Metro Jaya , Pantai Indah Kapuk, Crowd Free Night , DKI Jakarta",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1077788&width=650",
          "caption": "Petugas melakukan penutupan jalan dalam rangka Crowd Free Night (CFN) di kawasan Blok M, Jakarta, Jum'at, 31 Desember 2021. Pemberlakuan Crowd Free Night dilakukan mulai pukul 22.00 sampai 04.00 WIB untuk mencegah kerumunan saat malam tahun baru. TEMPO/Ridho Fadilla"
    },
    "description": "Polda Metro Jaya membatasi jam operasional kafe, restoran dan bar serta berbagai usaha sejenis hingga pukul 22.00 WIB pada malam Tahun Baru 2022.",
        "articleBody": "TEMPO.CO, Jakarta - Jajaran Direktorat Reserse Narkoba Polda Metro Jaya membubarkan pengunjung yang memadati kawasan wisata kuliner Food Street Pantai Indah Kapuk (PIK), Jakarta Utara, hingga larut di malam tahun baru 2022.  \"Bubar, ya, pak, maskernya tolong dipakai ya. Terima kasih,\" kata Direktur Reserse Narkoba Polda Metro Jaya Komisaris Besar Mukti Juharsa kepada pengunjung Food Street PIK, Jakarta Utara, Jumat malam, 31 Desember 2021 dikutip dari Antara.  Dalam inspeksi protokol kesehatan di Pantai Indah Kapuk tersebut, Mukti menegur sejumlah pedagang di Food Street yang masih buka hingga pukul 23.30 WIB. \"Kegiatannya disetop ya, ini sudah jam berapa? Batasnya kan jam 10,\" ujar Mukti kepada salah satu pedagang di Food Street PIK.  Usai mendapatkan teguran, para pedagang di kawasan Food Street pun langsung membereskan dagangannya dan bersiap untuk tutup.  Petugas Direktorat Reserse Narkoba Polda Metro Jaya menyusuri seluruh wilayah Food Street dan memastikan seluruh pengunjungnya membubarkan diri agar tidak terjadi kerumunan yang rentan penyebaran COVID-19 khusus varian Omicron.  Polda Metro Jaya membatasi jam operasional kafe, restoran dan bar serta berbagai usaha sejenis hingga pukul 22.00 WIB pada malam Tahun Baru 2022.  Pihak kepolisian telah memberikan peringatan akan menindak tegas pengusaha nakal yang melanggar batasan jam operasional dengan menyegel tempat usahanya.  Untuk mendukung program pembatasan jam operasional tempat hiburan tersebut, Direktorat Lintas Polda Metro Jaya bersama Dinas Perhubungan DKI Jakarta bahkan memberlakukan malam bebas kerumunan atau Crowd Free Night (CFN) di 11 titik di wilayah Jakarta saat malam tahun baru.  Kebijakan CFN tersebut diberlakukan pada pukul 22.00-04.00 WIB pada tanggal 31 Januari 2021 dan 1 Januari 2022. Baca juga:Malam Tahun Baru 2022, Kerumunan Warga Terlihat di Luar Kawasan CFN",
    "datePublished": "2022-01-01T12:00:00+07:00",
        "dateModified": "2022-01-01T12:00:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://metro.tempo.co",
            "name": "Metro"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://metro.tempo.co",
            "name": "Metro_sudut"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
	
googletag.defineSlot('/14056285/tempo.co/desktop_metro_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_metro_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_metro_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_metro_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_metro_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_metro_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_metro_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_metro_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Sabtu, 1 Januari 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-co.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1545278/polisi-sebut-nama-artis-kasus-prostitusi-cassandra-lee-jadi-korban-nyasar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/31/id_1077711/1077711_400.jpg" alt="Polisi Sebut Nama Artis Kasus Prostitusi, Cassandra Lee Jadi Korban Nyasar" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1545278/polisi-sebut-nama-artis-kasus-prostitusi-cassandra-lee-jadi-korban-nyasar">
                <h2 class="title">Polisi Sebut Nama Artis Kasus Prostitusi, Cassandra Lee Jadi Korban Nyasar</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1545356/17-hari-akan-berusia-100-tahun-bintang-golden-girls-betty-white-meninggal" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2013/04/12/id_177110/177110_400.jpg" alt="17 Hari akan Berusia 100 Tahun, Bintang Golden Girls, Betty White Meninggal " width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1545356/17-hari-akan-berusia-100-tahun-bintang-golden-girls-betty-white-meninggal">
                <h2 class="title">17 Hari akan Berusia 100 Tahun, Bintang Golden Girls, Betty White Meninggal </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1545172/31-desember-hari-lahir-the-godfather-of-broken-heart-didi-kempot" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/09/15/id_872588/872588_400.jpg" alt="31 Desember, Hari Lahir The Godfather of Broken Heart Didi Kempot" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1545172/31-desember-hari-lahir-the-godfather-of-broken-heart-didi-kempot">
                <h2 class="title">31 Desember, Hari Lahir The Godfather of Broken Heart Didi Kempot</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1545136/berapa-lama-inkubasi-varian-omicron-ini-kata-cdc" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/29/id_1070117/1070117_400.jpg" alt="Berapa Lama Inkubasi Varian Omicron? Ini Kata CDC" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1545136/berapa-lama-inkubasi-varian-omicron-ini-kata-cdc">
                <h2 class="title">Berapa Lama Inkubasi Varian Omicron? Ini Kata CDC</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1545298/memahami-masa-inkubasi-dan-pengaruhnya-bagi-tubuh" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/03/id_1047780/1047780_400.jpg" alt="Memahami Masa Inkubasi dan Pengaruhnya bagi Tubuh" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1545298/memahami-masa-inkubasi-dan-pengaruhnya-bagi-tubuh">
                <h2 class="title">Memahami Masa Inkubasi dan Pengaruhnya bagi Tubuh</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1545158/dianggap-jorok-ini-6-manfaat-makan-pakai-tangan-bagi-kesehatan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/04/07/id_596670/596670_400.jpg" alt="Dianggap Jorok, Ini 6 Manfaat Makan Pakai Tangan bagi Kesehatan" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1545158/dianggap-jorok-ini-6-manfaat-makan-pakai-tangan-bagi-kesehatan">
                <h2 class="title">Dianggap Jorok, Ini 6 Manfaat Makan Pakai Tangan bagi Kesehatan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1545131/malam-tahun-baru-2022-di-rumah-saja-hanya-8-kota-ini-yang-tak-hujan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/11/09/id_979272/979272_400.jpg" alt="Malam Tahun Baru 2022 di Rumah Saja, Hanya 8 Kota Ini yang Tak Hujan" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1545131/malam-tahun-baru-2022-di-rumah-saja-hanya-8-kota-ini-yang-tak-hujan">
                <h2 class="title">Malam Tahun Baru 2022 di Rumah Saja, Hanya 8 Kota Ini yang Tak Hujan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1545373/malam-tahun-baru-2022-malioboro-yogyakarta-jadi-lautan-manusia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/01/id_1077782/1077782_400.jpg" alt="Malam Tahun Baru 2022, Malioboro Yogyakarta Jadi Lautan Manusia" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1545373/malam-tahun-baru-2022-malioboro-yogyakarta-jadi-lautan-manusia">
                <h2 class="title">Malam Tahun Baru 2022, Malioboro Yogyakarta Jadi Lautan Manusia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1545307/viral-klitih-panglima-tni-andika-perkasa-reputasi-keamanan-yogyakarta-bagus" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/31/id_1077718/1077718_400.jpg" alt="Viral Klitih, Panglima TNI Andika Perkasa: Reputasi Keamanan Yogyakarta Bagus" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1545307/viral-klitih-panglima-tni-andika-perkasa-reputasi-keamanan-yogyakarta-bagus">
                <h2 class="title">Viral Klitih, Panglima TNI Andika Perkasa: Reputasi Keamanan Yogyakarta Bagus</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1544797/kaleidoskop-perjuangan-penyandang-disabilitas-selama-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/04/16/id_599237/599237_400.jpg" alt="Kaleidoskop Perjuangan Penyandang Disabilitas Selama 2021" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1544797/kaleidoskop-perjuangan-penyandang-disabilitas-selama-2021">
                <h2 class="title">Kaleidoskop Perjuangan Penyandang Disabilitas Selama 2021</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2893/aturan-karantina-mandiri-bagi-pejabat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/18/id_1074619/1074619_400.jpg" alt="Aturan Karantina Mandiri bagi Pejabat " width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2893/aturan-karantina-mandiri-bagi-pejabat">
                <h2 class="title">Aturan Karantina Mandiri bagi Pejabat </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2894/berbondong-bondong-menghindari-karantina-covid-19-ini-modus-dan-kasusnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/17/id_1074376/1074376_400.jpg" alt="Berbondong-bondong Menghindari Karantina Covid-19: Ini Modus dan Kasusnya..." width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2894/berbondong-bondong-menghindari-karantina-covid-19-ini-modus-dan-kasusnya">
                <h2 class="title">Berbondong-bondong Menghindari Karantina Covid-19: Ini Modus dan Kasusnya...</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2895/kronologi-temuan-omicron-di-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/22/id_1075499/1075499_400.jpg" alt="Kronologi Temuan Omicron di Indonesia" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2895/kronologi-temuan-omicron-di-indonesia">
                <h2 class="title">Kronologi Temuan Omicron di Indonesia</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1300/kombinasi-angka-jadi-kata-sandi-terpopuler-di-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/31/id_1077673/1077673_400.jpg" alt="Kombinasi Angka Jadi Kata Sandi Terpopuler di 2021" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1300/kombinasi-angka-jadi-kata-sandi-terpopuler-di-2021">
                <h2 class="title">Kombinasi Angka Jadi Kata Sandi Terpopuler di 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1299/aji-kekerasan-terhadap-jurnalis-di-2021-sebanyak-43-kasus" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/30/id_1077474/1077474_400.jpg" alt="AJI: Kekerasan terhadap Jurnalis di 2021 Sebanyak 43 Kasus" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1299/aji-kekerasan-terhadap-jurnalis-di-2021-sebanyak-43-kasus">
                <h2 class="title">AJI: Kekerasan terhadap Jurnalis di 2021 Sebanyak 43 Kasus</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1298/harga-sejumlah-bahan-pangan-naik-kenaikan-tertinggi-pada-daging-ayam" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/29/id_1077178/1077178_400.jpg" alt="Harga Sejumlah Bahan Pangan Naik, Kenaikan Tertinggi pada Daging Ayam" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1298/harga-sejumlah-bahan-pangan-naik-kenaikan-tertinggi-pada-daging-ayam">
                <h2 class="title">Harga Sejumlah Bahan Pangan Naik, Kenaikan Tertinggi pada Daging Ayam</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005983/sarung-tangan-yang-tepat-hindari-cedera" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/04/id_1071295/1071295_400.jpg" alt="Sarung Tangan yang Tepat Hindari Cedera " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005983/sarung-tangan-yang-tepat-hindari-cedera">
                <h2 class="title">Sarung Tangan yang Tepat Hindari Cedera </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005980/fun-theory-yaga-untuk-guru-probolinggo" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/03/id_1071115/1071115_400.jpg" alt="Fun Theory YAGA untuk Guru Probolinggo  " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005980/fun-theory-yaga-untuk-guru-probolinggo">
                <h2 class="title">Fun Theory YAGA untuk Guru Probolinggo  </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005982/telkomsel-dan-pim-tingkatkan-daya-saing-umkm" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/04/id_1071299/1071299_400.jpg" alt="Telkomsel dan PIM Tingkatkan Daya Saing UMKM " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005982/telkomsel-dan-pim-tingkatkan-daya-saing-umkm">
                <h2 class="title">Telkomsel dan PIM Tingkatkan Daya Saing UMKM </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1584/sesat-foto-yang-dikaitkan-dengan-jenazah-rumini-yang-tewas-berpelukan-saat-erupsi-gunung-semeru" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/08/id_1072366/1072366_400.jpg" alt="Sesat, Foto yang Dikaitkan dengan Jenazah Rumini yang Tewas Berpelukan saat Erupsi Gunung Semeru" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1584/sesat-foto-yang-dikaitkan-dengan-jenazah-rumini-yang-tewas-berpelukan-saat-erupsi-gunung-semeru">
                <h2 class="title">Sesat, Foto yang Dikaitkan dengan Jenazah Rumini yang Tewas Berpelukan saat Erupsi Gunung Semeru</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1593/menyesatkan-video-dengan-narasi-vaksin-sinovac-bagi-anak-indonesia-adalah-kelinci-percobaan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/20/id_1075154/1075154_400.jpg" alt="Menyesatkan, video dengan narasi vaksin Sinovac bagi anak Indonesia adalah kelinci percobaan" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1593/menyesatkan-video-dengan-narasi-vaksin-sinovac-bagi-anak-indonesia-adalah-kelinci-percobaan">
                <h2 class="title">Menyesatkan, video dengan narasi vaksin Sinovac bagi anak Indonesia adalah kelinci percobaan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1578/keliru-foto-anak-korban-penculikan-di-gorontalo" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/01/id_1070664/1070664_400.jpg" alt="Keliru, Foto Anak Korban Penculikan di Gorontalo" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1578/keliru-foto-anak-korban-penculikan-di-gorontalo">
                <h2 class="title">Keliru, Foto Anak Korban Penculikan di Gorontalo</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1534497/feb-universitas-indonesia-gelar-indonesia-economic-outlook-2022-forum" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/01/id_1070534/1070534_400.jpg" alt="FEB Universitas Indonesia Gelar Indonesia Economic Outlook 2022 Forum" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1534497/feb-universitas-indonesia-gelar-indonesia-economic-outlook-2022-forum">
                <h2 class="title">FEB Universitas Indonesia Gelar Indonesia Economic Outlook 2022 Forum</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1536645/ha-ipb-bersiap-pilih-ketua-umum-periode-2021-2025-ini-dia-calon-calonnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/07/id_1071973/1071973_400.jpg" alt="HA IPB Bersiap Pilih Ketua Umum Periode 2021 - 2025, Ini Dia Calon-Calonnya" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1536645/ha-ipb-bersiap-pilih-ketua-umum-periode-2021-2025-ini-dia-calon-calonnya">
                <h2 class="title">HA IPB Bersiap Pilih Ketua Umum Periode 2021 - 2025, Ini Dia Calon-Calonnya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1540564/anugerah-alumni-ipb-2021-petani-ini-buat-hadirin-menangis" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/17/id_1074618/1074618_400.jpg" alt="Anugerah Alumni IPB 2021, Petani Ini Buat Hadirin Menangis" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1540564/anugerah-alumni-ipb-2021-petani-ini-buat-hadirin-menangis">
                <h2 class="title">Anugerah Alumni IPB 2021, Petani Ini Buat Hadirin Menangis</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/tes-pcr" target="_BLANK">
    													#Tes PCR    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//metro.tempo.co"><span itemprop="name">metro</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Malam Tahun Baru, Polisi Bubarkan Kerumunan di Food Street PIK						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Antara</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Ahmad Faiz Ibnu Sani</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Sabtu, 1 Januari 2022 12:00 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://metro.tempo.co/read/1545425/malam-tahun-baru-polisi-bubarkan-kerumunan-di-food-street-pik">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2022/01/01/id_1077788/1077788_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1077788&width=720" data-original-src="https://statik.tempo.co/?id=1077788&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2022/01/01/id_1077788/1077788_720.jpg" data-original-src="https://statik.tempo.co/data/2022/01/01/id_1077788/1077788_720.jpg" alt="Petugas melakukan penutupan jalan dalam rangka Crowd Free Night (CFN) di kawasan Blok M, Jakarta, Jum'at, 31 Desember 2021. Pemberlakuan Crowd Free Night dilakukan mulai pukul 22.00 sampai 04.00 WIB untuk mencegah kerumunan saat malam tahun baru. TEMPO/Ridho Fadilla">
							</a>
							<figcaption itemprop="caption">
								<p>Petugas melakukan penutupan jalan dalam rangka Crowd Free Night (CFN) di kawasan Blok M, Jakarta, Jum'at, 31 Desember 2021. Pemberlakuan Crowd Free Night dilakukan mulai pukul 22.00 sampai 04.00 WIB untuk mencegah kerumunan saat malam tahun baru. TEMPO/Ridho Fadilla</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> -&nbsp;Jajaran <span>Direktorat Reserse Narkoba Polda Metro Jaya membubarkan pengunjung yang memadati kawasan wisata kuliner Food Street Pantai Indah Kapuk (PIK), Jakarta Utara, hingga larut di malam <a href="https://www.tempo.co/tag/tahun-baru" target="_blank" rel="noopener">tahun baru</a> 2022.</p><div id="_popIn_recommend_word"></div><p> "Bubar</span>, <span>ya</span>, <span>pak, maskernya tolong dipakai ya. Terima kasih," kata Direktur Reserse Narkoba <a href="https://www.tempo.co/tag/polda-metro-jaya" target="_blank" rel="noopener">Polda Metro Jaya</a> Komisaris Besar&nbsp;Mukti Juharsa kepada pengunjung Food Street PIK, Jakarta Utara, Jumat malam</span>, 31 Desember 2021 dikutip dari <em>Antara</em><span>.</p><p> Dalam inspeksi protokol kesehatan di Pantai Indah Kapuk tersebut, Mukti</span> <span>menegur sejumlah pedagang di Food Street yang masih buka hingga pukul 23.30 WIB.</span> <span>"Kegiatannya dis</span>e<span>top ya, ini sudah jam berapa? Batasnya kan jam 10," ujar Mukti kepada salah satu pedagang di Food Street PIK.</p><div id="full"></div><p> Usai mendapatkan teguran, para pedagang di kawasan Food Street pun langsung membereskan dagangannya dan bersiap untuk tutup.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p> Petugas Direktorat Reserse Narkoba Polda Metro Jaya menyusuri seluruh wilayah Food Street dan memastikan seluruh pengunjungnya membubarkan diri agar tidak terjadi kerumunan yang rentan penyebaran COVID-19 khusus varian Omicron.</p><p> Polda Metro Jaya membatasi jam operasional kafe, restoran dan bar serta berbagai usaha sejenis hingga pukul 22.00 WIB pada malam Tahun Baru 2022.</p><p> Pihak kepolisian telah memberikan peringatan akan menindak tegas pengusaha nakal yang melanggar batasan jam operasional dengan menyegel tempat usahanya.</p><p> Untuk mendukung program pembatasan jam operasional tempat hiburan tersebut, Direktorat Lintas Polda Metro Jaya bersama Dinas Perhubungan DKI Jakarta bahkan memberlakukan malam bebas kerumunan atau <a href="https://www.tempo.co/tag/crowd-free-night" target="_blank" rel="noopener"><em>Crowd Free Night</em></a> (CFN) di 11 titik di wilayah Jakarta saat malam tahun baru.</p><p> Kebijakan CFN tersebut diberlakukan pada pukul 22.00-04.00 WIB pada tanggal 31 Januari 2021 dan 1 Januari 2022.</span></p><p><span>&nbsp;</span></p><p>Baca juga:</p><p><span><a href="https://metro.tempo.co/read/1545374/malam-tahun-baru-2022-kerumunan-warga-terlihat-di-luar-kawasan-cfn">Malam Tahun Baru 2022, Kerumunan Warga Terlihat di Luar Kawasan CFN</a></span></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/tahun-baru" itemprop="keywords" class="tahun-baru">Tahun Baru</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/polda-metro-jaya" itemprop="keywords" class="polda-metro-jaya">Polda Metro Jaya </a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/pantai-indah-kapuk" itemprop="keywords" class="pantai-indah-kapuk">Pantai Indah Kapuk</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/crowd-free-night" itemprop="keywords" class="crowd-free-night">Crowd Free Night </a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/dki-jakarta" itemprop="keywords" class="dki-jakarta">DKI Jakarta</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						<p>&nbsp;</p>




						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://cantik.tempo.co/read/1545395/usai-liburan-tahun-baru-jangan-lupa-rapikan-9-item-ini-di-rumah">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/07/31/id_956456/956456_400.jpg" alt="Usai Liburan Tahun Baru Jangan Lupa Rapikan 9 Item Ini di Rumah ">
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1545395/usai-liburan-tahun-baru-jangan-lupa-rapikan-9-item-ini-di-rumah">
						            <h2 class="title terkait">Usai Liburan Tahun Baru Jangan Lupa Rapikan 9 Item Ini di Rumah </h2>
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1545395/usai-liburan-tahun-baru-jangan-lupa-rapikan-9-item-ini-di-rumah">
						            <span class="col time">32 menit lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1545424/xi-jinping-kirim-pesan-tahun-baru-singgung-lagi-soal-penyatuan-china-dan-taiwan">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/11/09/id_1065061/1065061_400.jpg" alt="Xi Jinping Kirim Pesan Tahun Baru, Singgung Lagi Soal Penyatuan China dan Taiwan">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1545424/xi-jinping-kirim-pesan-tahun-baru-singgung-lagi-soal-penyatuan-china-dan-taiwan">
						            <h2 class="title terkait">Xi Jinping Kirim Pesan Tahun Baru, Singgung Lagi Soal Penyatuan China dan Taiwan</h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1545424/xi-jinping-kirim-pesan-tahun-baru-singgung-lagi-soal-penyatuan-china-dan-taiwan">
						            <span class="col time">1 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1545423/genjot-vaksinasi-pos-penyuntikan-dibuka-di-pusat-keramaian-tahun-baru">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/02/16/id_915512/915512_400.jpg" alt="Genjot Vaksinasi, Pos Penyuntikan Dibuka di Pusat Keramaian Tahun Baru">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1545423/genjot-vaksinasi-pos-penyuntikan-dibuka-di-pusat-keramaian-tahun-baru">
						            <h2 class="title terkait">Genjot Vaksinasi, Pos Penyuntikan Dibuka di Pusat Keramaian Tahun Baru</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1545423/genjot-vaksinasi-pos-penyuntikan-dibuka-di-pusat-keramaian-tahun-baru">
						            <span class="col time">1 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://cantik.tempo.co/read/1545400/rayakan-tahun-baru-2022-kate-middleton-dan-pangeran-william-bagi-momen-romantis">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/01/01/id_1077815/1077815_400.jpg" alt="Rayakan Tahun Baru 2022 Kate Middleton dan Pangeran William Bagi Momen Romantis ">
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1545400/rayakan-tahun-baru-2022-kate-middleton-dan-pangeran-william-bagi-momen-romantis">
						            <h2 class="title terkait">Rayakan Tahun Baru 2022 Kate Middleton dan Pangeran William Bagi Momen Romantis </h2>
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1545400/rayakan-tahun-baru-2022-kate-middleton-dan-pangeran-william-bagi-momen-romantis">
						            <span class="col time">1 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1070136">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1545421/formula-e-juni-2022-wakil-ketua-dprd-sebut-hotel-di-sekitar-ancol-penuh-dipesan">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/11/29/id_1070136/1070136_400.jpg" alt="Formula E Juni 2022, Wakil Ketua DPRD Sebut Hotel di Sekitar Ancol Penuh Dipesan">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1545421/formula-e-juni-2022-wakil-ketua-dprd-sebut-hotel-di-sekitar-ancol-penuh-dipesan">
						                        <h2 class="title rekomendasi">Formula E Juni 2022, Wakil Ketua DPRD Sebut Hotel di Sekitar Ancol Penuh Dipesan</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1545421/formula-e-juni-2022-wakil-ketua-dprd-sebut-hotel-di-sekitar-ancol-penuh-dipesan">
						                        <span class="col time">1 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1077185">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1545405/wagub-riza-bantah-tudingan-pdip-soal-sirkuit-formula-e-di-rawa-rawa">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/12/29/id_1077185/1077185_400.jpg" alt="Wagub Riza Bantah Tudingan PDIP Soal Sirkuit Formula E di Rawa-rawa">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1545405/wagub-riza-bantah-tudingan-pdip-soal-sirkuit-formula-e-di-rawa-rawa">
						                        <h2 class="title rekomendasi">Wagub Riza Bantah Tudingan PDIP Soal Sirkuit Formula E di Rawa-rawa</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1545405/wagub-riza-bantah-tudingan-pdip-soal-sirkuit-formula-e-di-rawa-rawa">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1077768">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1545371/kapolda-metro-klaim-crowd-free-night-malam-tahun-baru-berjalan-lancar">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/01/01/id_1077768/1077768_400.jpg" alt="Kapolda Metro Klaim Crowd Free Night Malam Tahun Baru Berjalan Lancar">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1545371/kapolda-metro-klaim-crowd-free-night-malam-tahun-baru-berjalan-lancar">
						                        <h2 class="title rekomendasi">Kapolda Metro Klaim Crowd Free Night Malam Tahun Baru Berjalan Lancar</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1545371/kapolda-metro-klaim-crowd-free-night-malam-tahun-baru-berjalan-lancar">
						                        <span class="col time">5 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1068754">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1545300/gugatan-apindo-soal-ump-dki-taufik-tak-ada-yang-dilanggar-anies-baswedan">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/11/23/id_1068754/1068754_400.jpg" alt="Gugatan Apindo Soal UMP DKI, Taufik: Tak Ada yang Dilanggar Anies Baswedan">
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1545300/gugatan-apindo-soal-ump-dki-taufik-tak-ada-yang-dilanggar-anies-baswedan">
						                        <h2 class="title rekomendasi">Gugatan Apindo Soal UMP DKI, Taufik: Tak Ada yang Dilanggar Anies Baswedan</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://metro.tempo.co/read/1545300/gugatan-apindo-soal-ump-dki-taufik-tak-ada-yang-dilanggar-anies-baswedan">
						                        <span class="col time">15 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/94154/keramaian-malam-tahun-baru-2022-di-cibinong-bogor">
									   <img class="foto" src="https://statik.tempo.co/data/2022/01/01/id_1077793/1077793_400.jpg" alt="Keramaian Malam Tahun Baru 2022 di Cibinong, Bogor">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94154/keramaian-malam-tahun-baru-2022-di-cibinong-bogor">
									   <h2 class="title foto">Keramaian Malam Tahun Baru 2022 di Cibinong, Bogor</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94154/keramaian-malam-tahun-baru-2022-di-cibinong-bogor">
									   <span class="col time">7 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/94153/sepinya-kawasan-blok-m-saat-crowd-free-night-tahun-baru">
									   <img class="foto" src="https://statik.tempo.co/data/2022/01/01/id_1077787/1077787_400.jpg" alt="Sepinya Kawasan Blok M saat Crowd Free Night Tahun Baru">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94153/sepinya-kawasan-blok-m-saat-crowd-free-night-tahun-baru">
									   <h2 class="title foto">Sepinya Kawasan Blok M saat Crowd Free Night Tahun Baru</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94153/sepinya-kawasan-blok-m-saat-crowd-free-night-tahun-baru">
									   <span class="col time">9 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/94152/crowd-free-night-di-bkt-polisi-bubarkan-kerumunan-tahun-baru">
									   <img class="foto" src="https://statik.tempo.co/data/2022/01/01/id_1077775/1077775_400.jpg" alt="Crowd Free Night di BKT, Polisi Bubarkan Kerumunan Tahun Baru">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94152/crowd-free-night-di-bkt-polisi-bubarkan-kerumunan-tahun-baru">
									   <h2 class="title foto">Crowd Free Night di BKT, Polisi Bubarkan Kerumunan Tahun Baru</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94152/crowd-free-night-di-bkt-polisi-bubarkan-kerumunan-tahun-baru">
									   <span class="col time">10 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/94150/suasana-lengang-jakarta-saat-crowd-free-night-tahun-baru-2022">
									   <img class="foto" src="https://statik.tempo.co/data/2022/01/01/id_1077764/1077764_400.jpg" alt="Suasana Lengang Jakarta saat Crowd Free Night Tahun Baru 2022">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94150/suasana-lengang-jakarta-saat-crowd-free-night-tahun-baru-2022">
									   <h2 class="title foto">Suasana Lengang Jakarta saat Crowd Free Night Tahun Baru 2022</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94150/suasana-lengang-jakarta-saat-crowd-free-night-tahun-baru-2022">
									   <span class="col time">11 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-12-31">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27475/remaja-yang-mesum-di-parkiran-daerah-sunter-diamankan-polisi">
					                        <img class="video" src="https://statik.tempo.co/data/2021/12/31/id_1077560/1077560_400.jpg" alt="Remaja yang Mesum di Parkiran Daerah Sunter Diamankan Polisi">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27475/remaja-yang-mesum-di-parkiran-daerah-sunter-diamankan-polisi">
					                        <h2 class="title video">Remaja yang Mesum di Parkiran Daerah Sunter Diamankan Polisi</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27475/remaja-yang-mesum-di-parkiran-daerah-sunter-diamankan-polisi">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-12-31">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27474/sering-lihat-tawuran-di-tanah-abang-emak-emak-minta-kapolda-bikin-ring-tinju">
					                        <img class="video" src="https://statik.tempo.co/data/2021/12/31/id_1077558/1077558_400.jpg" alt="Sering Lihat Tawuran di Tanah Abang, Emak-emak Minta Kapolda Bikin Ring Tinju">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27474/sering-lihat-tawuran-di-tanah-abang-emak-emak-minta-kapolda-bikin-ring-tinju">
					                        <h2 class="title video">Sering Lihat Tawuran di Tanah Abang, Emak-emak Minta Kapolda Bikin Ring Tinju</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27474/sering-lihat-tawuran-di-tanah-abang-emak-emak-minta-kapolda-bikin-ring-tinju">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-12-30">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27470/11-titik-cfn-di-jakarta-yang-diterapkan-dua-hari-saat-tahun-baru">
					                        <img class="video" src="https://statik.tempo.co/data/2021/12/30/id_1077520/1077520_400.jpg" alt="11 Titik CFN di Jakarta yang Diterapkan Dua Hari Saat Tahun Baru ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27470/11-titik-cfn-di-jakarta-yang-diterapkan-dua-hari-saat-tahun-baru">
					                        <h2 class="title video">11 Titik CFN di Jakarta yang Diterapkan Dua Hari Saat Tahun Baru </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27470/11-titik-cfn-di-jakarta-yang-diterapkan-dua-hari-saat-tahun-baru">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-12-30">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27464/pemprov-dki-serahkan-aset-ke-polda-metro-dan-kejati-senilai-97m">
					                        <img class="video" src="https://statik.tempo.co/data/2021/12/30/id_1077317/1077317_400.jpg" alt="Pemprov DKI Serahkan Aset ke Polda Metro dan Kejati Senilai 97M ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27464/pemprov-dki-serahkan-aset-ke-polda-metro-dan-kejati-senilai-97m">
					                        <h2 class="title video">Pemprov DKI Serahkan Aset ke Polda Metro dan Kejati Senilai 97M </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27464/pemprov-dki-serahkan-aset-ke-polda-metro-dan-kejati-senilai-97m">
					                        <span class="col time">2 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://metro.tempo.co/read/1545425/malam-tahun-baru-polisi-bubarkan-kerumunan-di-food-street-pik" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1545311/viral-bahar-bin-smith-didatangi-anggota-tni-pengacara-tak-simpatik" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://metro.tempo.co/read/1545311/viral-bahar-bin-smith-didatangi-anggota-tni-pengacara-tak-simpatik">
            <h2 class="title">Viral Bahar bin Smith Didatangi Anggota TNI, Pengacara: Tak Simpatik</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1545300/gugatan-apindo-soal-ump-dki-taufik-tak-ada-yang-dilanggar-anies-baswedan" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://metro.tempo.co/read/1545300/gugatan-apindo-soal-ump-dki-taufik-tak-ada-yang-dilanggar-anies-baswedan">
            <h2 class="title">Gugatan Apindo Soal UMP DKI, Taufik: Tak Ada yang Dilanggar Anies Baswedan</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1545264/bertarif-rp-30-juta-cassandra-angelie-disebut-sudah-5-kali-terlibat-prostitusi" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://metro.tempo.co/read/1545264/bertarif-rp-30-juta-cassandra-angelie-disebut-sudah-5-kali-terlibat-prostitusi">
            <h2 class="title">Bertarif Rp 30 Juta, Cassandra Angelie Disebut Sudah 5 Kali Terlibat Prostitusi</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1545218/artis-sinetron-yang-ditangkap-dalam-kasus-prostitusi-adalah-cassandra-angelie" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://metro.tempo.co/read/1545218/artis-sinetron-yang-ditangkap-dalam-kasus-prostitusi-adalah-cassandra-angelie">
            <h2 class="title">Artis Sinetron yang Ditangkap dalam Kasus Prostitusi adalah Cassandra Angelie</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://metro.tempo.co/read/1545224/kronologi-penangkapan-cassandra-angelie-dalam-kasus-prostitusi-online" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://metro.tempo.co/read/1545224/kronologi-penangkapan-cassandra-angelie-dalam-kasus-prostitusi-online">
            <h2 class="title">Kronologi Penangkapan Cassandra Angelie dalam Kasus Prostitusi Online</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1545380/ketatkan-penjagaan-di-tahun-baru-2022-demi-cegah-penyebaran-omicron">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/01/01/id_1077768/1077768_400.jpg" alt="Ketatkan Penjagaan di Tahun Baru 2022 Demi Cegah Penyebaran Omicron ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1545380/ketatkan-penjagaan-di-tahun-baru-2022-demi-cegah-penyebaran-omicron">
            <h2 class="title">Ketatkan Penjagaan di Tahun Baru 2022 Demi Cegah Penyebaran Omicron </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1544932/awan-gelap-omicron-selimuti-utang-tahun-depan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/10/12/id_1057876/1057876_400.jpg" alt="Awan Gelap Omicron Selimuti Utang Tahun Depan">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1544932/awan-gelap-omicron-selimuti-utang-tahun-depan">
            <h2 class="title">Awan Gelap Omicron Selimuti Utang Tahun Depan</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1544562/bahan-pangan-serba-naik-musibah-besar-masyarakat-kecil">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/12/17/id_1074522/1074522_400.jpg" alt="Bahan Pangan Serba Naik, Musibah Besar Masyarakat Kecil ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1544562/bahan-pangan-serba-naik-musibah-besar-masyarakat-kecil">
            <h2 class="title">Bahan Pangan Serba Naik, Musibah Besar Masyarakat Kecil </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1544042/rusia-menuntut-nato-nasib-ukraina-dipertaruhkan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/12/20/id_1075231/1075231_400.jpg" alt="Rusia Menuntut NATO, Nasib Ukraina Dipertaruhkan">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1544042/rusia-menuntut-nato-nasib-ukraina-dipertaruhkan">
            <h2 class="title">Rusia Menuntut NATO, Nasib Ukraina Dipertaruhkan</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1545425/malam-tahun-baru-polisi-bubarkan-kerumunan-di-food-street-pik" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/01/id_1077788/1077788_400.jpg" alt="Malam Tahun Baru, Polisi Bubarkan Kerumunan di Food Street PIK" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1545425/malam-tahun-baru-polisi-bubarkan-kerumunan-di-food-street-pik">
												<h2 class="title terkini">Malam Tahun Baru, Polisi Bubarkan Kerumunan di Food Street PIK</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1545425/malam-tahun-baru-polisi-bubarkan-kerumunan-di-food-street-pik">
						<span class="col terkini">12 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1545432/pdip-sebut-sirkuit-formula-e-bekas-rawa-taufik-mereka-gak-tahu-teknis" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/11/29/id_1070136/1070136_400.jpg" alt="PDIP Sebut Sirkuit Formula E Bekas Rawa, Taufik: Mereka Gak Tahu Teknis" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1545432/pdip-sebut-sirkuit-formula-e-bekas-rawa-taufik-mereka-gak-tahu-teknis">
												<h2 class="title terkini">PDIP Sebut Sirkuit Formula E Bekas Rawa, Taufik: Mereka Gak Tahu Teknis</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1545432/pdip-sebut-sirkuit-formula-e-bekas-rawa-taufik-mereka-gak-tahu-teknis">
						<span class="col terkini">40 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1545385/relawan-ganjar-pranowo-center-bagikan-buku-untuk-siswa-paud-di-jakarta" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/31/id_1077809/1077809_400.jpg" alt="Relawan Ganjar Pranowo Center Bagikan Buku untuk Siswa PAUD di Jakarta" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1545385/relawan-ganjar-pranowo-center-bagikan-buku-untuk-siswa-paud-di-jakarta">
												<h2 class="title terkini">Relawan Ganjar Pranowo Center Bagikan Buku untuk Siswa PAUD di Jakarta</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1545385/relawan-ganjar-pranowo-center-bagikan-buku-untuk-siswa-paud-di-jakarta">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1545421/formula-e-juni-2022-wakil-ketua-dprd-sebut-hotel-di-sekitar-ancol-penuh-dipesan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/11/29/id_1070136/1070136_400.jpg" alt="Formula E Juni 2022, Wakil Ketua DPRD Sebut Hotel di Sekitar Ancol Penuh Dipesan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1545421/formula-e-juni-2022-wakil-ketua-dprd-sebut-hotel-di-sekitar-ancol-penuh-dipesan">
												<h2 class="title terkini">Formula E Juni 2022, Wakil Ketua DPRD Sebut Hotel di Sekitar Ancol Penuh Dipesan</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1545421/formula-e-juni-2022-wakil-ketua-dprd-sebut-hotel-di-sekitar-ancol-penuh-dipesan">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1545412/masuki-tahun-baru-wagub-riza-patria-kami-pastikan-ekonomi-bangkit" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/05/01/id_935099/935099_400.jpg" alt="Masuki Tahun Baru, Wagub Riza Patria: Kami Pastikan Ekonomi Bangkit" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1545412/masuki-tahun-baru-wagub-riza-patria-kami-pastikan-ekonomi-bangkit">
												<h2 class="title terkini">Masuki Tahun Baru, Wagub Riza Patria: Kami Pastikan Ekonomi Bangkit</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1545412/masuki-tahun-baru-wagub-riza-patria-kami-pastikan-ekonomi-bangkit">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1545410/jabatan-anies-baswedan-berakhir-tahun-ini-pks-minta-janji-kampanye-dituntaskan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/12/24/id_900492/900492_400.jpg" alt="Jabatan Anies Baswedan Berakhir Tahun Ini, PKS Minta Janji Kampanye Dituntaskan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1545410/jabatan-anies-baswedan-berakhir-tahun-ini-pks-minta-janji-kampanye-dituntaskan">
												<h2 class="title terkini">Jabatan Anies Baswedan Berakhir Tahun Ini, PKS Minta Janji Kampanye Dituntaskan</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1545410/jabatan-anies-baswedan-berakhir-tahun-ini-pks-minta-janji-kampanye-dituntaskan">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1545405/wagub-riza-bantah-tudingan-pdip-soal-sirkuit-formula-e-di-rawa-rawa" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/29/id_1077185/1077185_400.jpg" alt="Wagub Riza Bantah Tudingan PDIP Soal Sirkuit Formula E di Rawa-rawa" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1545405/wagub-riza-bantah-tudingan-pdip-soal-sirkuit-formula-e-di-rawa-rawa">
												<h2 class="title terkini">Wagub Riza Bantah Tudingan PDIP Soal Sirkuit Formula E di Rawa-rawa</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1545405/wagub-riza-bantah-tudingan-pdip-soal-sirkuit-formula-e-di-rawa-rawa">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1545403/marbot-masjid-di-bekasi-jadi-tersangka-pencabulan-anak-13-tahun" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2017/10/24/id_657281/657281_400.jpg" alt="Marbot Masjid di Bekasi Jadi Tersangka Pencabulan Anak 13 Tahun" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1545403/marbot-masjid-di-bekasi-jadi-tersangka-pencabulan-anak-13-tahun">
												<h2 class="title terkini">Marbot Masjid di Bekasi Jadi Tersangka Pencabulan Anak 13 Tahun</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1545403/marbot-masjid-di-bekasi-jadi-tersangka-pencabulan-anak-13-tahun">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1545401/tinggalkan-2021-anies-baswedan-tahun-yang-pilu-tapi-berlimpah-capaian" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/10/26/id_1061445/1061445_400.jpg" alt="Tinggalkan 2021, Anies Baswedan: Tahun yang Pilu tapi Berlimpah Capaian" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1545401/tinggalkan-2021-anies-baswedan-tahun-yang-pilu-tapi-berlimpah-capaian">
												<h2 class="title terkini">Tinggalkan 2021, Anies Baswedan: Tahun yang Pilu tapi Berlimpah Capaian</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1545401/tinggalkan-2021-anies-baswedan-tahun-yang-pilu-tapi-berlimpah-capaian">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://metro.tempo.co/read/1545399/antisipasi-omicron-imigrasi-bandara-soekarno-hatta-siagakan-klinik-gratis" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/31/id_1077800/1077800_400.jpg" alt="Antisipasi Omicron, Imigrasi Bandara Soekarno-Hatta Siagakan Klinik Gratis" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1545399/antisipasi-omicron-imigrasi-bandara-soekarno-hatta-siagakan-klinik-gratis">
												<h2 class="title terkini">Antisipasi Omicron, Imigrasi Bandara Soekarno-Hatta Siagakan Klinik Gratis</h2>
					</a>
					<a class="col terkini" href="https://metro.tempo.co/read/1545399/antisipasi-omicron-imigrasi-bandara-soekarno-hatta-siagakan-klinik-gratis">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2903/negara-dengan-lonjakan-kasus-covid-19-di-akhir-tahun-2021?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Negara dengan Lonjakan Kasus Covid-19 di Akhir Tahun 2021</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/12/26/id_1076494/1076494_720.jpg">
      </a>
      <p>
        Kasus Covid-19 kembali merajalela di sejumlah negara akibat varian Omicron yang dinilai lebih cepat menyebar. Namun ada negara yang mampu bertahan.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://cantik.tempo.co/read/1545395/usai-liburan-tahun-baru-jangan-lupa-rapikan-9-item-ini-di-rumah');
	// 			window.location = 'https://cantik.tempo.co/read/1545395/usai-liburan-tahun-baru-jangan-lupa-rapikan-9-item-ini-di-rumah';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  metro-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1545421",
										   "title" : "formula-e-juni-2022-wakil-ketua-dprd-sebut-hotel-di-sekitar-ancol-penuh-dipesan"
									   },
									   {
										   "id"	:"1545405",
										   "title" : "wagub-riza-bantah-tudingan-pdip-soal-sirkuit-formula-e-di-rawa-rawa"
									   },
									   {
										   "id"	:"1545371",
										   "title" : "kapolda-metro-klaim-crowd-free-night-malam-tahun-baru-berjalan-lancar"
									   },
									   {
										   "id"	:"1545300",
										   "title" : "gugatan-apindo-soal-ump-dki-taufik-tak-ada-yang-dilanggar-anies-baswedan"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
